
<!doctype html>
<html id="ctl00_htmltag" lang="tr" xmlns:og="http://opengraphprotocol.org/schema/">
<head id="ctl00_Head1">
<meta name="news_keywords" content="Aşk 101" />
<meta itemprop="keywords" content="Aşk 101" />
<meta itemprop="thumbnailUrl" content="https://img.gecce.com/2020/07/21/ask-101-181424KI.jpg" />
<meta itemprop="inLanguage" content="tr-TR" />
<meta itemprop="sourceOrganization" content="author" />
<meta itemprop="sourceOrganization" content="Gecce" />
<meta itemprop="publisher" content="Gecce" />
<meta itemprop="provider" content="Gecce" />
<meta itemprop="copyrightHolder" content="Gecce" />
<meta itemprop="creator" content="Gecce" />
<meta itemprop="image" content="https://img.gecce.com/2020/07/21/ask-101-181424KI.jpg" />
<meta itemprop="description" content="Aşk 101&#39;nin devamı olacak olan Aşk 102&#39;ye yeni bir oyuncu daha katıldı." />
<meta itemprop="name" content="Aşk 101 dizisinin devamı Aşk 102’ye yeni transfer!" />
<meta name="twitter:image" content="https://img.gecce.com/2020/07/21/ask-101-181424KI.jpg" />
<meta name="twitter:description" content="Aşk 101&#39;nin devamı olacak olan Aşk 102&#39;ye yeni bir oyuncu daha katıldı." />
<meta name="twitter:title" content="Aşk 101 dizisinin devamı Aşk 102’ye yeni transfer!" />
<meta name="twitter:url" content="https://www.gecce.com/haber-ask-101-dizisinin-devami-ask-102ye-yeni-transfer" />
<meta name="twitter:site" content="@geccecom" />
<meta name="twitter:card" content="summary" />
<meta property="og:image" content="https://img.gecce.com/2020/07/21/ask-101-181424KI.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.gecce.com/haber-ask-101-dizisinin-devami-ask-102ye-yeni-transfer" />
<meta property="og:site_name" content="Gecce" />
<meta property="og:description" content="Aşk 101&#39;nin devamı olacak olan Aşk 102&#39;ye yeni bir oyuncu daha katıldı." />
<meta property="og:title" content="Aşk 101 dizisinin devamı Aşk 102’ye yeni transfer!" />
<meta itemprop="url" content="https://www.gecce.com/haber-ask-101-dizisinin-devami-ask-102ye-yeni-transfer" /><meta charset="utf-8" /><meta http-equiv="Content-Language" content="tr" /><title>
	Aşk 101 dizisinin devamı Aşk 102’ye yeni transfer!
</title><meta name="Description" content="Aşk 101&#39;nin devamı olacak olan Aşk 102&#39;ye yeni bir oyuncu daha katıldı." /><meta name="Keywords" content="Aşk 101" /><meta name="author" content="code.company" /><meta name="copyright" content="gecce" /><meta name="referrer" content="always" /><meta class="viewport" name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta http-equiv="Pragma" content="no-cache" /><meta http-equiv="Cache-Control" content="no-cache" /><meta http-equiv="Expires" content="-1" /><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="canonical" href="https://www.gecce.com/haber-ask-101-dizisinin-devami-ask-102ye-yeni-transfer"><link title="Gecce" rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" /><script type="application/ld+json">{
  "@context": {
    "@type": "NewsArticle",
    "articlesection": "Gecce",
    "mainentityofpage": {
      "@type": "WebPage",
      "@id": "https://www.gecce.com/haber-ask-101-dizisinin-devami-ask-102ye-yeni-transfer"
    },
    "headline": "Aşk 101 dizisinin devamı Aşk 102’ye yeni transfer!",
    "alternativeheadline": "Aşk 101 dizisinin devamı Aşk 102’ye yeni transfer!",
    "image": {
      "@type": "ImageObject",
      "url": "https://img.gecce.com/2020/07/21/ask-101-181424KI.jpg",
      "width": 640,
      "height": 410
    },
    "description": "Aşk 101'nin devamı olacak olan Aşk 102'ye yeni bir oyuncu daha katıldı.",
    "articlebody": "detaylar gecce'de!",
    "author": {
      "@type": "Thing",
      "name": "gecce"
    },
    "publisher": {
      "@type": "Organization",
      "name": "gecce",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.gecce.com/assets/img/gecce-logo.png",
        "width": 84,
        "height": 42
      }
    }
  }
}</script><meta name="msvalidate.01" content="08ACA191B6A4DA50CAEC834FAF303F53" /><meta name="yandex-verification" content="87326beaa1b66bbf" /><link href="https://fonts.googleapis.com/css?family=Roboto:100,300,300italic,400,400italic,500,700,700italic,900" rel="stylesheet" type="text/css" /><link href="https://fonts.googleapis.com/css?family=Noto+Serif:400,400italic,700,700italic" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="/assets/css/font-awesome-47.min.css" /><link rel="stylesheet" href="/assets/css/bootstrap.min.css" /><link rel="stylesheet" href="/assets/css/jquery.mmenu.all.css" /><link rel="stylesheet" href="/assets/css/gecce.2019.021.css" />
  <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
    <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
  <![endif]-->
<script src="/assets/js/modernizr.min.js"></script>

    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-136810764-2"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag() { dataLayer.push(arguments); }
        gtag('js', new Date());
        gtag('config', 'UA-4531469-30');
    </script>

<!--300922-->
</head>
<body class="fixed-header body-color4">
<div id="main" class="header-big">
  <header class="header-wrapper clearfix">
   <div class="header animated" id="header">




      <div class="container" style="position:relative!important">

    
    


        <div class="mag-content">
          <div class="row">
            <div class="col-md-12">

            <a class="navbar-toggle collapsed" id="nav-button" href="#mobile-nav">
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
            </a>

<nav class="navbar mega-menu">
<a class="logo" href="/" rel="home"></a>
<div class="navbar-collapse collapse">
<ul class="nav navbar-nav">
<li class="dropdown mega-full">
<a href="/magazin" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">MAGAZİN</a>

<ul class="dropdown-menu fullwidth">
<li>
<div class="mega-menu-5block">

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl01_link1" href="/haber-haluk-leventten-tepki-ceken-pinar-gultekin-paylasimi"><img id="ctl00_mega_menu1_rptListe1_ctl01_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/07/21/haluk-levent-165021QB.jpg" src="/assets/img/blank.png" alt="Haluk Levent&#39;ten tepki çeken paylaşımı!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl01_link2" href="/haber-haluk-leventten-tepki-ceken-pinar-gultekin-paylasimi">Haluk Levent'ten tepki çeken paylaşımı!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl02_link1" href="/haber-serdar-ortac-icini-doktu-kumar-oynamak-en-buyuk-hatamdir"><img id="ctl00_mega_menu1_rptListe1_ctl02_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/07/21/serdar-ortac-162253GX.jpg" src="/assets/img/blank.png" alt="&quot;Kumar oynamak en büyük hatamdır&quot;" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl02_link2" href="/haber-serdar-ortac-icini-doktu-kumar-oynamak-en-buyuk-hatamdir">"Kumar oynamak en büyük hatamdır"</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl03_link1" href="/haber-ezgi-ocel-krizi-kisa-surdu-yasemin-ozilhan-takipte"><img id="ctl00_mega_menu1_rptListe1_ctl03_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/07/21/yasemin-ozil-160455PF.jpg" src="/assets/img/blank.png" alt="Ezgi Öcel krizi kısa sürdü! Yasemin Özilhan takipte!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl03_link2" href="/haber-ezgi-ocel-krizi-kisa-surdu-yasemin-ozilhan-takipte">Ezgi Öcel krizi kısa sürdü! Yasemin Özilhan takipte!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl04_link1" href="/haber-o-ifsa-kriz-yaratti-yasemin-ozilhan-esi-izzet-ozilhani-sildi"><img id="ctl00_mega_menu1_rptListe1_ctl04_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/07/21/yasemin-ozil-124814MI.jpg" src="/assets/img/blank.png" alt="Yasemin Özilhan eşi İzzet Özilhan&#39;ı sildi" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl04_link2" href="/haber-o-ifsa-kriz-yaratti-yasemin-ozilhan-esi-izzet-ozilhani-sildi">Yasemin Özilhan eşi İzzet Özilhan'ı sildi</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl05_link1" href="/haber-kerem-bursin-ile-hande-ercelin-opusmesi-olay-oldu"><img id="ctl00_mega_menu1_rptListe1_ctl05_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/07/20/sen-cal-kapi-222853UQ.jpg" src="/assets/img/blank.png" alt="Kerem Bürsin ile Hande Erçel&#39;in öpüşmesi olay oldu" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl05_link2" href="/haber-kerem-bursin-ile-hande-ercelin-opusmesi-olay-oldu">Kerem Bürsin ile Hande Erçel'in öpüşmesi olay oldu</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl06_link1" href="/haber-ebru-sahin-paylasti-cedi-osman-begendi"><img id="ctl00_mega_menu1_rptListe1_ctl06_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/07/20/ebru-sahin-c-222002XU.jpg" src="/assets/img/blank.png" alt="Ebru Şahin paylaştı, Cedi Osman beğendi!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl06_link2" href="/haber-ebru-sahin-paylasti-cedi-osman-begendi">Ebru Şahin paylaştı, Cedi Osman beğendi!</a>
</h4>
</div>
</div>

</div>
</li>
</ul>
 
</li>
<li class="dropdown mega-full">
<a href="/kadin" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">KADIN</a>

<ul class="dropdown-menu fullwidth">
<li>
<div class="mega-menu-5block">

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl01_link1" href="/haber-koronali-yaz-kurallari"><img id="ctl00_mega_menu2_rptListe1_ctl01_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/07/20/korona-virus-123117BA.jpg" src="/assets/img/blank.png" alt="Yaz sıcak, maske terletiyor ama…" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl01_link2" href="/haber-koronali-yaz-kurallari">Yaz sıcak, maske terletiyor ama…</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl02_link1" href="/haber-karantina-kilolarini-verirken-sagliginizdan-olmayin"><img id="ctl00_mega_menu2_rptListe1_ctl02_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/07/16/kilo-kilo-ve-102308WM.jpg" src="/assets/img/blank.png" alt="Karantina kilolarını verirken sağlığınızdan olmayın" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl02_link2" href="/haber-karantina-kilolarini-verirken-sagliginizdan-olmayin">Karantina kilolarını verirken sağlığınızdan olmayın</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl03_link1" href="/yazarlar/astro-maestro/14-temmuz-21-temmuz-haftalik-astroloji"><img id="ctl00_mega_menu2_rptListe1_ctl03_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/07/14/burc-burclar-153437TI.jpg" src="/assets/img/blank.png" alt="14 Temmuz-21 Temmuz haftalık astroloji" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl03_link2" href="/yazarlar/astro-maestro/14-temmuz-21-temmuz-haftalik-astroloji">14 Temmuz-21 Temmuz haftalık astroloji</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl04_link1" href="/haber-cocuklarda-yaz-hastaliklari-ve-kazalara-dikkat"><img id="ctl00_mega_menu2_rptListe1_ctl04_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/07/13/cocuk-yaz-ha-105604JB.jpg" src="/assets/img/blank.png" alt="Çocuklarda yaz hastalıkları ve kazalara dikkat!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl04_link2" href="/haber-cocuklarda-yaz-hastaliklari-ve-kazalara-dikkat">Çocuklarda yaz hastalıkları ve kazalara dikkat!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl05_link1" href="/haber-jumbodan-sik-ve-etkileyici-sofralar"><img id="ctl00_mega_menu2_rptListe1_ctl05_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/07/09/karaca-jumbo-112655AU.jpg" src="/assets/img/blank.png" alt="Jumbo&#39;dan şık ve etkileyici sofralar!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl05_link2" href="/haber-jumbodan-sik-ve-etkileyici-sofralar">Jumbo'dan şık ve etkileyici sofralar!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl06_link1" href="/haber-selulitlere-karsi-10-etkili-kural"><img id="ctl00_mega_menu2_rptListe1_ctl06_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/07/07/selulit-113946XW.jpg" src="/assets/img/blank.png" alt="Selülitlere karşı 10 etkili kural!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl06_link2" href="/haber-selulitlere-karsi-10-etkili-kural">Selülitlere karşı 10 etkili kural!</a>
</h4>
</div>
</div>

</div>
</li>
</ul>
 
</li>
<li class="dropdown mega-full">
<a href="/dizi-galeri" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">DİZİ GALERİ</a>

<ul class="dropdown-menu fullwidth">
<li>
<div class="mega-menu-5block">

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl01_link1" href="/haber-ask-101-dizisinin-devami-ask-102ye-yeni-transfer"><img id="ctl00_mega_menu3_rptListe1_ctl01_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/07/21/ask-101-181519AE.jpg" src="/assets/img/blank.png" alt="Aşk 101 dizisinin devamı Aşk 102’ye yeni transfer!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl01_link2" href="/haber-ask-101-dizisinin-devami-ask-102ye-yeni-transfer">Aşk 101 dizisinin devamı Aşk 102’ye yeni transfer!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl02_link1" href="/haber-kanal-dden-10-yil-sonra-saskinlik-yaratan-ask-i-memnu-karari"><img id="ctl00_mega_menu3_rptListe1_ctl02_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/07/21/ask-memnu-be-180133GI.jpg" src="/assets/img/blank.png" alt="Kanal D’den 10 yıl sonra  Aşk-ı Memnu kararı!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl02_link2" href="/haber-kanal-dden-10-yil-sonra-saskinlik-yaratan-ask-i-memnu-karari">Kanal D’den 10 yıl sonra  Aşk-ı Memnu kararı!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl03_link1" href="/haber-sampiyon-dizisinin-final-tarihi-belli-oldu"><img id="ctl00_mega_menu3_rptListe1_ctl03_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/07/21/sampiyon-tol-165658SW.jpg" src="/assets/img/blank.png" alt="Şampiyon dizisinin final tarihi belli oldu!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl03_link2" href="/haber-sampiyon-dizisinin-final-tarihi-belli-oldu">Şampiyon dizisinin final tarihi belli oldu!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl04_link1" href="/haber-sen-cal-kapimi-dizisinde-nisan-var"><img id="ctl00_mega_menu3_rptListe1_ctl04_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/07/21/sen-cal-kapi-161455NE.jpg" src="/assets/img/blank.png" alt="&quot;Sen Çal Kapımı&quot; dizisinde nişan var!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl04_link2" href="/haber-sen-cal-kapimi-dizisinde-nisan-var">"Sen Çal Kapımı" dizisinde nişan var!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl05_link1" href="/haber-menajerimi-aranin-ilk-tanitimi-yayinlandi"><img id="ctl00_mega_menu3_rptListe1_ctl05_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/07/21/baris-falay-120004BL.jpg" src="/assets/img/blank.png" alt="&#39;Menajerimi Ara&#39;nın ilk tanıtımı yayınlandı!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl05_link2" href="/haber-menajerimi-aranin-ilk-tanitimi-yayinlandi">'Menajerimi Ara'nın ilk tanıtımı yayınlandı!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl06_link1" href="/haber-burcu-ozberkin-yeni-dizisi-belli-oldu-1"><img id="ctl00_mega_menu3_rptListe1_ctl06_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/07/20/burcu-ozberk-162628XJ.jpg" src="/assets/img/blank.png" alt="Burcu Özberk&#39;in yeni dizisi belli oldu!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl06_link2" href="/haber-burcu-ozberkin-yeni-dizisi-belli-oldu-1">Burcu Özberk'in yeni dizisi belli oldu!</a>
</h4>
</div>
</div>

</div>
</li>
</ul>
 
</li>
<li class="dropdown mega-full">
<a href="/foto-galeri" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">FOTO GALERİ</a>

<ul class="dropdown-menu fullwidth">
<li>
<div class="mega-menu-5block">

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl01_link1" href="/fotogaleri-karavan-guzeli-burcu-kara"><img id="ctl00_mega_menu4_rptListe1_ctl01_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/07/21/burcu-kara-143233NG.jpg" src="/assets/img/blank.png" alt="Karavan güzeli Burcu Kara! Sosyal mesafeli tatil.." border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl01_link2" href="/fotogaleri-karavan-guzeli-burcu-kara">Karavan güzeli Burcu Kara! Sosyal mesafeli tatil..</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl02_link1" href="/fotogaleri-pinar-gultekin-cinayetine-unlulerden-tepki-yagdi"><img id="ctl00_mega_menu4_rptListe1_ctl02_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/07/21/pinar-gultek-142453RH.jpg" src="/assets/img/blank.png" alt="Pınar Gültekin cinayetine ünlülerden tepki yağdı!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl02_link2" href="/fotogaleri-pinar-gultekin-cinayetine-unlulerden-tepki-yagdi">Pınar Gültekin cinayetine ünlülerden tepki yağdı!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl03_link1" href="/fotogaleri-eski-manken-yillara-meydan-okudu"><img id="ctl00_mega_menu4_rptListe1_ctl03_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/07/21/ilgi-govsa-132934YC.jpg" src="/assets/img/blank.png" alt="Eski manken yıllara meydan okudu!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl03_link2" href="/fotogaleri-eski-manken-yillara-meydan-okudu">Eski manken yıllara meydan okudu!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl04_link1" href="/fotogaleri-serhat-teoman-ile-leyla-feray-bas-basa-yuzdu"><img id="ctl00_mega_menu4_rptListe1_ctl04_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/07/21/serhat-teoma-114712PU.jpg" src="/assets/img/blank.png" alt="Serhat Teoman ile Leyla Feray baş başa yüzdü!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl04_link2" href="/fotogaleri-serhat-teoman-ile-leyla-feray-bas-basa-yuzdu">Serhat Teoman ile Leyla Feray baş başa yüzdü!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl05_link1" href="/fotogaleri-tolga-saritas-ile-zeynep-mayrukun-keyfi-yerinde"><img id="ctl00_mega_menu4_rptListe1_ctl05_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/07/21/tolga-sarita-102840LT.jpg" src="/assets/img/blank.png" alt="Tolga Sarıtaş ile Zeynep Mayruk&#39;un keyfi yerinde!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl05_link2" href="/fotogaleri-tolga-saritas-ile-zeynep-mayrukun-keyfi-yerinde">Tolga Sarıtaş ile Zeynep Mayruk'un keyfi yerinde!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl06_link1" href="/fotogaleri-demet-ozdemirin-plaj-sikligi"><img id="ctl00_mega_menu4_rptListe1_ctl06_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/07/21/demet-ozdemi-101311UP.jpg" src="/assets/img/blank.png" alt="Demet Özdemir&#39;in plaj şıklığı!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl06_link2" href="/fotogaleri-demet-ozdemirin-plaj-sikligi">Demet Özdemir'in plaj şıklığı!</a>
</h4>
</div>
</div>

</div>
</li>
</ul>
 
</li>
<li class="dropdown mega-full">
<a href="/video" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">VİDEO</a>

<ul class="dropdown-menu fullwidth">
<li>
<div class="mega-menu-5block">

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl01_link1" href="/haber-larissa-burak-gacemer-ciftinin-eglenceli-dansi"><span  class="play-button"><i class="fa fa-play"></i></span><img id="ctl00_mega_menu5_rptListe1_ctl01_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/07/18/larissa-gace-143110GU.jpg" src="/assets/img/blank.png" alt="Larissa-Burak Gacemer çiftinin eğlenceli dansı..." border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl01_link2" href="/haber-larissa-burak-gacemer-ciftinin-eglenceli-dansi">Larissa-Burak Gacemer çiftinin eğlenceli dansı...</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl02_link1" href="/haber-ata-demirer-mutfakta-menemenin-puf-noktalari"><span  class="play-button"><i class="fa fa-play"></i></span><img id="ctl00_mega_menu5_rptListe1_ctl02_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/07/15/ata-demirer-174243RM.jpg" src="/assets/img/blank.png" alt="Menemen’in püf noktaları...”" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl02_link2" href="/haber-ata-demirer-mutfakta-menemenin-puf-noktalari">Menemen’in püf noktaları...”</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl03_link1" href="/haber-sen-cal-kapimi-dizisinden-yeni-tanitim-geldi"><img id="ctl00_mega_menu5_rptListe1_ctl03_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/07/13/sen-cal-kapi-121025OI.jpg" src="/assets/img/blank.png" alt="&#39;Sen Çal Kapımı&#39; dizisinden yeni tanıtım geldi!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl03_link2" href="/haber-sen-cal-kapimi-dizisinden-yeni-tanitim-geldi">'Sen Çal Kapımı' dizisinden yeni tanıtım geldi!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl04_link1" href="/haber-derya-ulug-futbolda-da-iddiali"><span  class="play-button"><i class="fa fa-play"></i></span><img id="ctl00_mega_menu5_rptListe1_ctl04_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/07/06/derya-ulug-142637CX.jpg" src="/assets/img/blank.png" alt="Derya Uluğ futbolda da iddialı!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl04_link2" href="/haber-derya-ulug-futbolda-da-iddiali">Derya Uluğ futbolda da iddialı!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl05_link1" href="/haber-seyma-subasi-kizi-melisayla-boyle-spor-yapti"><span  class="play-button"><i class="fa fa-play"></i></span><img id="ctl00_mega_menu5_rptListe1_ctl05_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/06/26/seyma-subasi-160253SK.jpg" src="/assets/img/blank.png" alt="Şeyma  kızı Melisa’yla böyle spor yaptı..." border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl05_link2" href="/haber-seyma-subasi-kizi-melisayla-boyle-spor-yapti">Şeyma  kızı Melisa’yla böyle spor yaptı...</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl06_link1" href="/haber-seyma-subasindan-guido-seniaya-ters-bakis"><span  class="play-button"><i class="fa fa-play"></i></span><img id="ctl00_mega_menu5_rptListe1_ctl06_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/06/16/guido-senia-174305KX.jpg" src="/assets/img/blank.png" alt="Şeyma Subaşı&#39;ndan Guido Senia&#39;ya ters bakış" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl06_link2" href="/haber-seyma-subasindan-guido-seniaya-ters-bakis">Şeyma Subaşı'ndan Guido Senia'ya ters bakış</a>
</h4>
</div>
</div>

</div>
</li>
</ul>
 
</li>
<li class="sublink">
<a href="/yazarlar" role="button">YAZARLAR</a>
</li>
</ul>
<ul class="nav navbar-nav navbar-nav-custom">
<li class="sublink">
<a href="/magazin/dunya" role="button">DÜNYA MAGAZİN</a>
</li>
<li class="sublink">
<a href="/magazin/sosyete" role="button">SOSYETE</a>
</li>
<li class="sublink">
<a href="/yasam" role="button">YAŞAM</a>
</li>
<li class="sublink">
<a href="/kultur-sanat" role="button">KÜLTÜR-SANAT</a>
</li>
<li class="sublink">
<a href="http://www.geccemekan.com" rel="nofollow" target="_blank" role="button">GECCEMEKAN</a>
</li>
</ul>
</div>
    
              <div class="header-right  hidden-md">
                <div class="social-icons">
                  <a href="https://www.instagram.com/gecce/" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Instagram"><i class="fa fa-instagram fa-lg"></i></a>
                  <a href="https://twitter.com/geccecom" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Twitter"><i class="fa fa-twitter fa-lg"></i></a>
                  <a href="https://www.facebook.com/geccecom" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Facebook"><i class="fa fa-facebook fa-lg"></i></a>
                    <a href="#" class="fixed-button navbar-toggle" id="fixed-button">
                    <i></i>
                    <i></i>
                    <i></i>
                    <i></i>
                  </a>
                </div>
              </div>

            </nav>

            <div id="sb-search" class="sb-search">
              <form action="/ara" method="post" id="frmSearch"> 
                <input class="sb-search-input" placeholder="Ne arıyorsun?" type="text" value="" name="search" id="search">
                <input class="sb-search-submit" type="submit" value="">
                <span class="sb-icon-search fa fa-search" data-toggle="tooltip" data-placement="bottom" title="Ara"></span>
              </form>
            </div>
            </div>
          </div>
        </div>
      </div>
    </div>





  </header>




<div class="container main-wrapper"">
<div class="banner160x600L hidden-xs hidden-sm hidden-md" data-adscode-slot="200006"  data-adscode-index="0"></div>
<div class="banner160x600R hidden-xs hidden-sm hidden-md" data-adscode-slot="200005"  data-adscode-index="0"></div>

    <div class="main-content mag-content clearfix">
        <div class="row">
        <div class="col-md-12">
            <div class="ad1110-wrapper" data-adscode-slot="200009"  data-adscode-index="0"></div>
        </div>
        </div>
      <div class="row blog-content">
         <div class="col-sm-12 hidden-md hidden-lg">
         
         </div>
         <div class="col-md-8">
         

          <article id="ctl00_mainholder_detaycontent" class="post-wrapper clearfix haberDetayContent">

            <header class="post-header">

              <h1 class="post-title">Aşk 101 dizisinin devamı Aşk 102’ye yeni transfer!</h1>
              <h2 id="ctl00_mainholder_spotalani" class="post-spot" itemprop="description">Aşk 101'nin devamı olacak olan Aşk 102'ye yeni bir oyuncu daha katıldı.</h2>

              <p class="simple-share">
                <span><span class="article-date"><i class="fa fa-clock-o"></i> 21.07.2020 18:10</span></span>
                <span><i class="fa fa-list"></i> <a id="ctl00_mainholder_hlKategori" href="dizi-galeri">Dizi Galeri</a> </span>
              </p>
            </header>

            <div class="post-content clearfix">                
              <img id="ctl00_mainholder_imgDefault" itemprop="image" src="https://img.gecce.com/2020/07/21/ask-101-181424KI.jpg" alt="Aşk 101 dizisinin devamı Aşk 102’ye yeni transfer!" />
              
              Netflix’in yerli yapımları arasında dikkat çeken Aşk 101 dizisi, Nisan ayında yayınlanmış ve büyük ilgi çekmişti. Dizinin 2. sezonu Aşk 102 adıyla yayınlanacak. Aşk 102'nin okuma provaları devam ediyor, çekimlere yakında başlanacak.<br/><br/>Gazeteci Birsen Altuntaş’ın twitter hesabından yaptığı bir paylaşımda, Aşk 102 dizisine genç oyuncu Ece Yüksel de katıldı.<br/><br/><img src="https://img.gecce.com/2020/07/21/resim-181231JC.jpg" alt="" />Ece Yüksel
              <div class="haberIcerikBanner" data-adscode-slot="200012"  data-adscode-index="0"></div>
            </div>
            <footer class="post-meta">
                <div id="ctl00_mainholder_pnlBaglantilar" class="tags-wrapper clearfix">
	
                  <ul class="tags-widget clearfix">
                  <li class="trending">Etiketler:</li>
                  <li><a href="/ara?q=a%c5%9fk+101&t=h">Aşk 101</a></li>
                </ul>
                
</div>
               <div class="copy-wrapper yasalUyari">
                YASAL UYARI: İçeriğin kopyalanması yasaktır. İçerik, sadece gecce’ye link verilerek kullanılabilir.Bunun dışında kopyalayanlar hakkında kanuni işlem yapılacaktır.
              </div>
              <div class="share-wrapper clearfix">
                  <div class="caption">PAYLAŞ</div>
                  <div class="share-buttons">
                  <a id="ctl00_mainholder_hlFacebook" class="social-share facebook" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.gecce.com%2fhaber-ask-101-dizisinin-devami-ask-102ye-yeni-transfer&amp;t=https%3a%2f%2fwww.gecce.com%2fhaber-ask-101-dizisinin-devami-ask-102ye-yeni-transfer" target="_blank">
                    <i class="fa fa-facebook"></i> 
                    <span class="alt-text">Facebook</span>
                  </a>
                  <a id="ctl00_mainholder_hlTwitter" class="social-share twitter" href="https://twitter.com/home?status=A%c5%9fk+101+dizisinin+devam%c4%b1+A%c5%9fk+102%e2%80%99ye+yeni+transfer!+-+https%3a%2f%2fwww.gecce.com%2fhaber-ask-101-dizisinin-devami-ask-102ye-yeni-transfer" target="_blank">
                    <i class="fa fa-twitter"></i> 
                    <span class="alt-text">Twitter</span>
                  </a>
                </div>
              </div>          
            </footer>
          </article>
    <section class="news-text-block">
                    <div class="row">
                        <div class="col-md-12">
                            <h3 class="block-title"><span>Bunlarda ilginizi çekebilir:</span></h3>
                        </div>
                    </div>
                        
                                <div class="row">   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl00_HyperLink1" href="/haber-sefirin-kizi-dizisine-flas-transfer"><img id="ctl00_mainholder_rptBenzer_ctl00_Image1" src="https://img.gecce.com/2020/06/18/sefirin-kizi-164945TL.jpg" alt="&quot;Sefirin Kızı&quot; dizisine flaş transfer!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl00_HyperLink2" href="/haber-sefirin-kizi-dizisine-flas-transfer">"Sefirin Kızı" dizisine flaş transfer!</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl01_HyperLink1" href="/haber-rojda-demirerin-yeni-projesi-belli-oldu"><img id="ctl00_mainholder_rptBenzer_ctl01_Image1" src="https://img.gecce.com/2020/06/16/rojda-demire-165433ZS.jpg" alt="Rojda Demirer&#39;in yeni projesi belli oldu!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl01_HyperLink2" href="/haber-rojda-demirerin-yeni-projesi-belli-oldu">Rojda Demirer'in yeni projesi belli oldu!</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl02_HyperLink1" href="/haber-burak-deniz-ve-dilan-cicek-denizden-romantik-ve-eglenceli-anlar"><img id="ctl00_mainholder_rptBenzer_ctl02_Image1" src="https://img.gecce.com/2020/07/17/burak-deniz-155529IE.jpg" alt="Burak Deniz ve Dilan Çiçek Deniz&#39;den romantik anlar!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl02_HyperLink2" href="/haber-burak-deniz-ve-dilan-cicek-denizden-romantik-ve-eglenceli-anlar">Burak Deniz ve Dilan Çiçek Deniz'den ...</a>
                                        </h3>
                                    </article>
                                </div>
                                </div>
                            
                                <div class="row">   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl03_HyperLink1" href="/haber-o-ses-turkiyede-juri-degisiyor"><img id="ctl00_mainholder_rptBenzer_ctl03_Image1" src="https://img.gecce.com/2020/05/28/acun-ilicali-124330II.jpg" alt="&#39;O Ses Türkiye&#39; jürisi değişiyor! Acun Ilıcalı açıkladı..." /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl03_HyperLink2" href="/haber-o-ses-turkiyede-juri-degisiyor">'O Ses Türkiye' jürisi değişiyor! Acun ...</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl04_HyperLink1" href="/haber-tovbeler-olsun-dizisinin-ilk-tanitimi-yayinlandi"><img id="ctl00_mainholder_rptBenzer_ctl04_Image1" src="https://img.gecce.com/2020/07/16/tovbeler-ols-173630YX.jpg" alt="&#39;Tövbeler Olsun&#39; dizisinin ilk tanıtımı yayınlandı!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl04_HyperLink2" href="/haber-tovbeler-olsun-dizisinin-ilk-tanitimi-yayinlandi">'Tövbeler Olsun' dizisinin ilk tanıtımı ...</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl05_HyperLink1" href="/haber-cansu-derenin-yeni-dizisi-belli-oldu-1"><img id="ctl00_mainholder_rptBenzer_ctl05_Image1" src="https://img.gecce.com/2020/07/08/cansu-dere-194446DZ.jpg" alt="Cansu Dere&#39;nin yeni dizisi belli oldu!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl05_HyperLink2" href="/haber-cansu-derenin-yeni-dizisi-belli-oldu-1">Cansu Dere'nin yeni dizisi belli oldu!</a>
                                        </h3>
                                    </article>
                                </div>
                                </div>
                            
                                <div class="row">   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl06_HyperLink1" href="/haber-yeni-dizilerden-en-cok-o-merak-ediliyor"><img id="ctl00_mainholder_rptBenzer_ctl06_Image1" src="https://img.gecce.com/2020/06/22/bay-yanlis-s-150048VK.jpg" alt="Yeni dizilerden en çok o merak ediliyor!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl06_HyperLink2" href="/haber-yeni-dizilerden-en-cok-o-merak-ediliyor">Yeni dizilerden en çok o merak ediliyor!</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl07_HyperLink1" href="/haber-sen-cal-kapimi-dizisinden-yeni-fragman-geldi"><img id="ctl00_mainholder_rptBenzer_ctl07_Image1" src="https://img.gecce.com/2020/06/16/sen-cal-kapi-105718DR.jpg" alt="&quot;Sen Çal Kapımı” dizisinden yeni fragman geldi!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl07_HyperLink2" href="/haber-sen-cal-kapimi-dizisinden-yeni-fragman-geldi">"Sen Çal Kapımı” dizisinden yeni fragman ...</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl08_HyperLink1" href="/haber-zalim-istanbulun-final-fragmani-yayinlandi"><img id="ctl00_mainholder_rptBenzer_ctl08_Image1" src="https://img.gecce.com/2020/06/18/zalim-istanb-154357SF.jpg" alt="Zalim İstanbul&#39;un final fragmanı yayınlandı!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl08_HyperLink2" href="/haber-zalim-istanbulun-final-fragmani-yayinlandi">Zalim İstanbul'un final fragmanı yayınlandı!</a>
                                        </h3>
                                    </article>
                                </div>
                                </div>
                            
                                <div class="row">   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl09_HyperLink1" href="/haber-fikret-kuskan-zalim-istanbula-veda-etti-iste-o-aciklama"><img id="ctl00_mainholder_rptBenzer_ctl09_Image1" src="https://img.gecce.com/2020/05/30/zalim-istanb-143416LE.jpg" alt="Fikret Kuşkan, &#39;Zalim İstanbul&#39;a veda etti! İşte o açıklama..." /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl09_HyperLink2" href="/haber-fikret-kuskan-zalim-istanbula-veda-etti-iste-o-aciklama">Fikret Kuşkan, 'Zalim İstanbul'a veda etti! ...</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl10_HyperLink1" href="/haber-zalim-istanbuldan-yeni-fragman-geldi"><img id="ctl00_mainholder_rptBenzer_ctl10_Image1" src="https://img.gecce.com/2020/06/02/zalim-istanb-144915AY.jpg" alt="&#39;Zalim İstanbul&#39;dan yeni fragman geldi!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl10_HyperLink2" href="/haber-zalim-istanbuldan-yeni-fragman-geldi">'Zalim İstanbul'dan yeni fragman geldi!</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl11_HyperLink1" href="/haber-guldur-guldurun-sezon-finali-tanitimi-yayinlandi"><img id="ctl00_mainholder_rptBenzer_ctl11_Image1" src="https://img.gecce.com/2020/07/11/guldur-guldu-101629BI.jpg" alt="&#39;Güldür Güldür&#39;ün sezon finali tanıtımı yayınlandı!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl11_HyperLink2" href="/haber-guldur-guldurun-sezon-finali-tanitimi-yayinlandi">'Güldür Güldür'ün sezon finali tanıtımı ...</a>
                                        </h3>
                                    </article>
                                </div>
                                </div>
                            
                </section>
        </div>
         <div class="col-md-4 hidden-xs hidden-sm">
  <aside class="sidebar clearfix" style="margin-top:0">
      
      <div class="widget adwidget" data-adscode-slot="200011"  data-adscode-index="0"></div>
      
<div class="widget tabwidget">
      <ul class="nav nav-tabs" role="tablist" id="widget-tab">
        <li role="presentation" class="active"><a href="#tab-popular" aria-controls="tab-popular" role="tab" data-toggle="tab">POPÜLER</a></li>
        <li role="presentation"><a href="#tab-recent" aria-controls="tab-recent" role="tab" data-toggle="tab">YENİLER</a></li>
        <li role="presentation"><a href="/arsiv">TÜMÜ</a></li>

      </ul>
      <div class="tab-content">

        <div role="tabpanel" class="tab-pane active" id="tab-popular">
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe1_ctl01_hlResim" class="overlay-link" href="/haber-survivor-finalistlerinin-gulduren-atismasi"><img id="ctl00_mainholder_widget_toplist_rptListe1_ctl01_imgResim" class="lazy-image-4" data-src="https://img.gecce.com/95x67/2020/07/17/survivor-bar-124650EA.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Survivor finalistlerinin güldüren atışması!" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe1_ctl01_hlBaslik" href="/haber-survivor-finalistlerinin-gulduren-atismasi">Survivor finalistlerinin güldüren atışması!</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe1_ctl02_hlResim" class="overlay-link" href="/haber-derya-sensoy-35-ayda-20-kilo-verdi"><img id="ctl00_mainholder_widget_toplist_rptListe1_ctl02_imgResim" class="lazy-image-4" data-src="https://img.gecce.com/95x67/2020/07/18/derya-sensoy-140022HZ.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Oyuncu Derya Şensoy 3.5 ayda 20 kilo verdi!.." border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe1_ctl02_hlBaslik" href="/haber-derya-sensoy-35-ayda-20-kilo-verdi">Oyuncu Derya Şensoy 3.5 ayda 20 kilo verdi!..</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe1_ctl03_hlResim" class="overlay-link" href="/haber-seyma-subasi-elestirilerin-onunu-kesti"><img id="ctl00_mainholder_widget_toplist_rptListe1_ctl03_imgResim" class="lazy-image-4" data-src="https://img.gecce.com/95x67/2020/07/18/seyma-subasi-141420FW.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Şeyma Subaşı eleştirilerin önünü kesti!" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe1_ctl03_hlBaslik" href="/haber-seyma-subasi-elestirilerin-onunu-kesti">Şeyma Subaşı eleştirilerin önünü kesti!</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe1_ctl04_hlResim" class="overlay-link" href="/haber-irem-derici-isyan-etti-sizin-gibiler-yuzunden-canimdan-oluyordum"><img id="ctl00_mainholder_widget_toplist_rptListe1_ctl04_imgResim" class="lazy-image-4" data-src="https://img.gecce.com/95x67/2020/07/18/irem-derici-164802TX.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="İrem Derici isyan etti: &quot;Sizin gibiler yüzünden canımdan oluyordum!&quot;" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe1_ctl04_hlBaslik" href="/haber-irem-derici-isyan-etti-sizin-gibiler-yuzunden-canimdan-oluyordum">İrem Derici isyan etti: "Sizin gibiler yüzünden canımdan oluyordum!"</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe1_ctl05_hlResim" class="overlay-link" href="/fotogaleri-eski-manken-yillara-meydan-okudu"><img id="ctl00_mainholder_widget_toplist_rptListe1_ctl05_imgResim" class="lazy-image-4" data-src="https://img.gecce.com/95x67/2020/07/21/ilgi-govsa-132916VH.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Eski manken yıllara meydan okudu!." border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe1_ctl05_hlBaslik" href="/fotogaleri-eski-manken-yillara-meydan-okudu">Eski manken yıllara meydan okudu!.</a></h3>
                </header>
              </article>
             
        </div>

        <div role="tabpanel" class="tab-pane" id="tab-recent">
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe2_ctl01_hlResim" class="overlay-link" href="/fotogaleri-serhat-teoman-ile-leyla-feray-bas-basa-yuzdu"><img id="ctl00_mainholder_widget_toplist_rptListe2_ctl01_imgResim" data-src="https://img.gecce.com/95x67/2020/07/21/serhat-teoma-114750XN.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Serhat Teoman ile Leyla Feray baş başa yüzdü!" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe2_ctl01_hlBaslik" href="/fotogaleri-serhat-teoman-ile-leyla-feray-bas-basa-yuzdu">Serhat Teoman ile Leyla Feray baş başa yüzdü!</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe2_ctl02_hlResim" class="overlay-link" href="/fotogaleri-demet-ozdemirin-plaj-sikligi"><img id="ctl00_mainholder_widget_toplist_rptListe2_ctl02_imgResim" data-src="https://img.gecce.com/95x67/2020/07/21/demet-ozdemi-101331FX.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Demet Özdemir&#39;in plaj şıklığı! Yer: Bodrum..." border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe2_ctl02_hlBaslik" href="/fotogaleri-demet-ozdemirin-plaj-sikligi">Demet Özdemir'in plaj şıklığı! Yer: Bodrum...</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe2_ctl03_hlResim" class="overlay-link" href="/haber-ask-101-dizisinin-devami-ask-102ye-yeni-transfer"><img id="ctl00_mainholder_widget_toplist_rptListe2_ctl03_imgResim" data-src="https://img.gecce.com/95x67/2020/07/21/ask-101-181544PK.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Aşk 101 dizisinin devamı Aşk 102’ye yeni transfer!" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe2_ctl03_hlBaslik" href="/haber-ask-101-dizisinin-devami-ask-102ye-yeni-transfer">Aşk 101 dizisinin devamı Aşk 102’ye yeni transfer!</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe2_ctl04_hlResim" class="overlay-link" href="/haber-sampiyon-dizisinin-final-tarihi-belli-oldu"><img id="ctl00_mainholder_widget_toplist_rptListe2_ctl04_imgResim" data-src="https://img.gecce.com/95x67/2020/07/21/sampiyon-tol-165725KU.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Şampiyon dizisinin final tarihi belli oldu!" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe2_ctl04_hlBaslik" href="/haber-sampiyon-dizisinin-final-tarihi-belli-oldu">Şampiyon dizisinin final tarihi belli oldu!</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe2_ctl05_hlResim" class="overlay-link" href="/fotogaleri-pinar-gultekin-cinayetine-unlulerden-tepki-yagdi"><img id="ctl00_mainholder_widget_toplist_rptListe2_ctl05_imgResim" data-src="https://img.gecce.com/95x67/2020/07/21/pinar-gultek-142517RA.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Pınar Gültekin cinayetine ünlülerden tepki yağdı!" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe2_ctl05_hlBaslik" href="/fotogaleri-pinar-gultekin-cinayetine-unlulerden-tepki-yagdi">Pınar Gültekin cinayetine ünlülerden tepki yağdı!</a></h3>
                </header>
              </article>
            
        </div>

      </div>
    </div>
      <div class="widget adwidget sticky-item" data-adscode-slot="200010"  data-adscode-index="0"></div>               
  </aside>
</div>    
      </div>
    </div>

</div>

<footer class="footer source-org vcard copyright clearfix" id="footer" role="contentinfo">
  <div class="footer-main">
    <div class="fixed-main">
      <div class="container">
        <div class="mag-content">
          <div class="row">
            <div class="col-lg-2 col-md-12">
              <div class="footer-block">
                  <a class="logo logo-footer" href="/" rel="home"></a>
              </div>
            </div>
              <div class="col-lg-8">
                  <ul class="footer-menu">
                    <li>
                      <a href="/magazin" role="button">MAGAZİN</a>
                  </li>
                  <li>
                      <a href="/kadin" role="button">KADIN</a>
                  </li>
                  <li>
                      <a href="/dizi-galeri" role="button">DİZİ GALERİ</a>
                  </li>
                  <li>
                      <a href="/foto-galeri" role="button">FOTO GALERİ</a>
                  </li>
                  <li>
                      <a href="/video" role="button">VİDEO</a>
                  </li>
                  <li>
                      <a href="/yazarlar" role="button">YAZARLAR</a>
                  </li>
                </ul>
              </div>

            <div class="col-lg-2 col-md-12 ">
              <div class="footer-block">
                  <ul class="social-list">
                  <li class="social-instagram">
                    <a href="https://www.instagram.com/gecce/" target="_blank" data-toggle="tooltip" data-placement="bottom" title="" data-original-title="Instagram">
                      <i class="fa fa-instagram"></i>
                    </a>
                  </li>
                  <li class="social-twitter">
                    <a href="https://twitter.com/geccecom" target="_blank"  data-toggle="tooltip"  data-placement="bottom" title="" data-original-title="Twitter">
                      <i class="fa fa-twitter"></i>
                    </a>
                  </li>
                  <li class="social-facebook">
                    <a href="https://www.facebook.com/geccecom" target="_blank" data-toggle="tooltip" data-placement="bottom" title="" data-original-title="Facebook">
                      <i class="fa fa-facebook"></i>
                    </a>
                  </li>
                </ul>  
                </div>               
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>

  <div class="footer-bottom clearfix">
    <div class="fixed-main">
      <div class="container">
        <div class="mag-content">
          <div class="row">
            <div class="col-md-6">
              <p>Gecce © 2001-2020. Tüm Hakları Saklıdır.</p>
            </div>
            <div class="col-md-6 footerFR">
              <a href="/gizlilik">Gizlilik Politikası</a> - <a href="/kunye">Künye</a> - <a href="/iletisim">İletişim</a>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</footer>
</div>
<nav id="mobile-nav">
    <ul>
                 <li>
                      <a href="/magazin" role="button">MAGAZİN</a>
                  </li>
                  <li>
                      <a href="/kadin" role="button">KADIN</a>
                  </li>
                  <li>
                      <a href="/dizi-galeri" role="button">DİZİ GALERİ</a>
                  </li>
                  <li>
                      <a href="/foto-galeri" role="button">FOTO GALERİ</a>
                  </li>
                  <li>
                      <a href="/video" role="button">VİDEO</a>
                  </li>
                  <li>
                      <a href="/yazarlar" role="button">YAZARLAR</a>
                  </li>
                  <li>
                      <a href="/magazin/dunya" role="button">DÜNYA MAGAZİN</a>
                  </li>
                  <li>
                      <a href="/magazin/sosyete" role="button">SOSYETE</a>
                  </li>
                  <li>
                      <a href="/yasam" role="button">YAŞAM</a>
                  </li>
                  <li>
                      <a href="/kultur-sanat" role="button">KÜLTÜR-SANAT</a>
                  </li>
                  <li>
                     <a href="http://www.geccemekan.com" rel="nofollow" target="_blank" role="button">GECCEMEKAN</a>
                  </li>
    </ul>
</nav>
<div id="go-top-button" class="fa fa-angle-up" title="Scroll To Top"></div>
<div class="mobile-overlay" id="mobile-overlay"></div>
<div id="users-device-size">
  <div id="xs" class="visible-xs"></div>
  <div id="sm" class="visible-sm"></div>
  <div id="md" class="visible-md"></div>
  <div id="lg" class="visible-lg"></div>
</div>
<script src="/assets/js/gecce.2019.025.js"></script>






</body>
</html>