
<!doctype html>
<html id="ctl00_htmltag" lang="tr" xmlns:og="http://opengraphprotocol.org/schema/">
<head id="ctl00_Head1">
<meta name="news_keywords" content="Zehirli Ot" />
<meta itemprop="keywords" content="Zehirli Ot" />
<meta itemprop="thumbnailUrl" content="https://img.gecce.com/2020/10/19/zehirli-ot-133821JD.jpg" />
<meta itemprop="inLanguage" content="tr-TR" />
<meta itemprop="sourceOrganization" content="author" />
<meta itemprop="sourceOrganization" content="Gecce" />
<meta itemprop="publisher" content="Gecce" />
<meta itemprop="provider" content="Gecce" />
<meta itemprop="copyrightHolder" content="Gecce" />
<meta itemprop="creator" content="Gecce" />
<meta itemprop="image" content="https://img.gecce.com/2020/10/19/zehirli-ot-133821JD.jpg" />
<meta itemprop="description" content="Mesleğinde yıllardır başarı ile yoluna devam eden ve bugüne dek Avukat kimliği ile sayısız başarıya imza atmış olan Burak Sense, şimdi ise yeni bir solukla hayatındaki renkleri farklı ruhlarla paylaşmaya hazırlanıyor." />
<meta itemprop="name" content="Avukat’tan yeni single Zehirli Otlar" />
<meta name="twitter:image" content="https://img.gecce.com/2020/10/19/zehirli-ot-133821JD.jpg" />
<meta name="twitter:description" content="Mesleğinde yıllardır başarı ile yoluna devam eden ve bugüne dek Avukat kimliği ile sayısız başarıya imza atmış olan Burak Sense, şimdi ise yeni bir solukla hayatındaki renkleri farklı ruhlarla paylaşmaya hazırlanıyor." />
<meta name="twitter:title" content="Avukat’tan yeni single Zehirli Otlar" />
<meta name="twitter:url" content="https://www.gecce.com/haber-avukattan-yeni-single-zehirli-otlar" />
<meta name="twitter:site" content="@geccecom" />
<meta name="twitter:card" content="summary" />
<meta property="og:image" content="https://img.gecce.com/2020/10/19/zehirli-ot-133821JD.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.gecce.com/haber-avukattan-yeni-single-zehirli-otlar" />
<meta property="og:site_name" content="Gecce" />
<meta property="og:description" content="Mesleğinde yıllardır başarı ile yoluna devam eden ve bugüne dek Avukat kimliği ile sayısız başarıya imza atmış olan Burak Sense, şimdi ise yeni bir solukla hayatındaki renkleri farklı ruhlarla paylaşmaya hazırlanıyor." />
<meta property="og:title" content="Avukat’tan yeni single Zehirli Otlar" />
<meta itemprop="url" content="https://www.gecce.com/haber-avukattan-yeni-single-zehirli-otlar" /><meta charset="utf-8" /><meta http-equiv="Content-Language" content="tr" /><title>
	Avukat’tan yeni single Zehirli Otlar
</title><meta name="Description" content="Mesleğinde yıllardır başarı ile yoluna devam eden ve bugüne dek Avukat kimliği ile sayısız başarıya imza atmış olan Burak Sense, şimdi ise yeni bir solukla hayatındaki renkleri farklı ruhlarla paylaşmaya hazırlanıyor." /><meta name="Keywords" content="Zehirli Ot" /><meta name="author" content="code.company" /><meta name="copyright" content="gecce" /><meta name="referrer" content="always" /><meta class="viewport" name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta http-equiv="Pragma" content="no-cache" /><meta http-equiv="Cache-Control" content="no-cache" /><meta http-equiv="Expires" content="-1" /><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="canonical" href="https://www.gecce.com/haber-avukattan-yeni-single-zehirli-otlar"><link title="Gecce" rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" /><script type="application/ld+json">{
  "@context": {
    "@type": "NewsArticle",
    "articlesection": "Gecce",
    "mainentityofpage": {
      "@type": "WebPage",
      "@id": "https://www.gecce.com/haber-avukattan-yeni-single-zehirli-otlar"
    },
    "headline": "Avukat’tan yeni single Zehirli Otlar",
    "alternativeheadline": "Avukat’tan yeni single Zehirli Otlar",
    "image": {
      "@type": "ImageObject",
      "url": "https://img.gecce.com/2020/10/19/zehirli-ot-133821JD.jpg",
      "width": 640,
      "height": 410
    },
    "description": "Mesleğinde yıllardır başarı ile yoluna devam eden ve bugüne dek Avukat kimliği ile sayısız başarıya imza atmış olan Burak Sense, şimdi ise yeni bir solukla hayatındaki renkleri farklı ruhlarla paylaşmaya hazırlanıyor.",
    "articlebody": "detaylar gecce'de!",
    "author": {
      "@type": "Thing",
      "name": "gecce"
    },
    "publisher": {
      "@type": "Organization",
      "name": "gecce",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.gecce.com/assets/img/gecce-logo.png",
        "width": 84,
        "height": 42
      }
    }
  }
}</script><meta name="msvalidate.01" content="08ACA191B6A4DA50CAEC834FAF303F53" /><meta name="yandex-verification" content="87326beaa1b66bbf" /><link href="https://fonts.googleapis.com/css?family=Roboto:100,300,300italic,400,400italic,500,700,700italic,900" rel="stylesheet" type="text/css" /><link href="https://fonts.googleapis.com/css?family=Noto+Serif:400,400italic,700,700italic" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="/assets/css/font-awesome-47.min.css" /><link rel="stylesheet" href="/assets/css/bootstrap.min.css" /><link rel="stylesheet" href="/assets/css/jquery.mmenu.all.css" /><link rel="stylesheet" href="/assets/css/gecce.2019.021.css" />
  <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
    <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
  <![endif]-->
<script src="/assets/js/modernizr.min.js"></script>

    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-136810764-2"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag() { dataLayer.push(arguments); }
        gtag('js', new Date());
        gtag('config', 'UA-4531469-30');
    </script>

<!--301920-->
</head>
<body class="fixed-header body-color4">
<div id="main" class="header-big">
  <header class="header-wrapper clearfix">
   <div class="header animated" id="header">




      <div class="container" style="position:relative!important">

    
    


        <div class="mag-content">
          <div class="row">
            <div class="col-md-12">

            <a class="navbar-toggle collapsed" id="nav-button" href="#mobile-nav">
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
            </a>

<nav class="navbar mega-menu">
<a class="logo" href="/" rel="home"></a>
<div class="navbar-collapse collapse">
<ul class="nav navbar-nav">
<li class="dropdown mega-full">
<a href="/magazin" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">MAGAZİN</a>

<ul class="dropdown-menu fullwidth">
<li>
<div class="mega-menu-5block">

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl01_link1" href="/haber-cem-yilmaz-covid-19-testi-yaptirdi"><img id="ctl00_mega_menu1_rptListe1_ctl01_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/10/19/cem-yilmaz-171517KU.jpg" src="/assets/img/blank.png" alt="Cem Yılmaz covid-19 testi yaptırdı!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl01_link2" href="/haber-cem-yilmaz-covid-19-testi-yaptirdi">Cem Yılmaz covid-19 testi yaptırdı!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl02_link1" href="/haber-can-yamanin-hayati-kitap-oldu"><img id="ctl00_mega_menu1_rptListe1_ctl02_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/10/17/can-yaman-165007BR.jpg" src="/assets/img/blank.png" alt="Can Yaman&#39;ın hayatı kitap oldu!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl02_link2" href="/haber-can-yamanin-hayati-kitap-oldu">Can Yaman'ın hayatı kitap oldu!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl03_link1" href="/haber-gulben-ergenden-40inci-anaokulu"><img id="ctl00_mega_menu1_rptListe1_ctl03_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/10/17/gulben-ergen-124912EX.jpg" src="/assets/img/blank.png" alt="Gülben Ergen&#39;den 40&#39;ıncı anaokulu!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl03_link2" href="/haber-gulben-ergenden-40inci-anaokulu">Gülben Ergen'den 40'ıncı anaokulu!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl04_link1" href="/haber-yasak-elma-dizinin-yildizi-eda-ecenin-set-halleri"><img id="ctl00_mega_menu1_rptListe1_ctl04_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/10/16/eda-ece-yasa-222805UT.jpg" src="/assets/img/blank.png" alt="Yasak Elma dizinin Yıldız’ı Eda Ece’nin set halleri..." border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl04_link2" href="/haber-yasak-elma-dizinin-yildizi-eda-ecenin-set-halleri">Yasak Elma dizinin Yıldız’ı Eda Ece’nin set halleri...</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl05_link1" href="/haber-seyma-subasidan-ayna-onu-paylasimi"><img id="ctl00_mega_menu1_rptListe1_ctl05_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/10/16/seyma-subasi-221415NV.jpg" src="/assets/img/blank.png" alt="Şeyma Subaşı’dan ayna önü paylaşımı..." border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl05_link2" href="/haber-seyma-subasidan-ayna-onu-paylasimi">Şeyma Subaşı’dan ayna önü paylaşımı...</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl06_link1" href="/haber-serenay-sarikayaya-estetik-sorulunca"><img id="ctl00_mega_menu1_rptListe1_ctl06_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/10/16/serenay-sari-215446NS.jpg" src="/assets/img/blank.png" alt="Serenay Sarıkaya&#39;ya estetik sorulunca..." border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl06_link2" href="/haber-serenay-sarikayaya-estetik-sorulunca">Serenay Sarıkaya'ya estetik sorulunca...</a>
</h4>
</div>
</div>

</div>
</li>
</ul>
 
</li>
<li class="dropdown mega-full">
<a href="/kadin" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">KADIN</a>

<ul class="dropdown-menu fullwidth">
<li>
<div class="mega-menu-5block">

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl01_link1" href="/haber-osteoporoza-karsi-6-etkili-onlem"><img id="ctl00_mega_menu2_rptListe1_ctl01_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/10/19/osteoporoz-122633XL.jpg" src="/assets/img/blank.png" alt="Osteoporoza karşı 6 etkili önlem!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl01_link2" href="/haber-osteoporoza-karsi-6-etkili-onlem">Osteoporoza karşı 6 etkili önlem!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl02_link1" href="/haber-menopoz-donemini-iyi-gecirmek-elinizde"><img id="ctl00_mega_menu2_rptListe1_ctl02_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/10/15/menopoz-adet-114901PA.jpg" src="/assets/img/blank.png" alt="Menopoz dönemini iyi geçirmek elinizde!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl02_link2" href="/haber-menopoz-donemini-iyi-gecirmek-elinizde">Menopoz dönemini iyi geçirmek elinizde!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl03_link1" href="/haber-meme-cerrahisinde-en-yeni-3-gelisme"><img id="ctl00_mega_menu2_rptListe1_ctl03_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/10/14/meme-kanseri-115201XS.jpg" src="/assets/img/blank.png" alt="Meme cerrahisinde en yeni 3 gelişme!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl03_link2" href="/haber-meme-cerrahisinde-en-yeni-3-gelisme">Meme cerrahisinde en yeni 3 gelişme!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl04_link1" href="/haber-bebeklerde-goz-sulanmasi-glokom-belirtisi-olabilir"><img id="ctl00_mega_menu2_rptListe1_ctl04_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/10/12/bebek-cocuk-133350SL.jpg" src="/assets/img/blank.png" alt="Bebeklerde göz sulanması glokom belirtisi olabilir!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl04_link2" href="/haber-bebeklerde-goz-sulanmasi-glokom-belirtisi-olabilir">Bebeklerde göz sulanması glokom belirtisi olabilir!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl05_link1" href="/haber-meme-kanserine-karsi-erken-tani-icin-harekete-gecin"><img id="ctl00_mega_menu2_rptListe1_ctl05_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/10/08/meme-kanseri-121916KN.jpg" src="/assets/img/blank.png" alt="Meme kanserine karşı erken tanı" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl05_link2" href="/haber-meme-kanserine-karsi-erken-tani-icin-harekete-gecin">Meme kanserine karşı erken tanı</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl06_link1" href="/haber-genital-sigillerle-basiniz-dertteyse"><img id="ctl00_mega_menu2_rptListe1_ctl06_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/10/07/genital-sigi-121609TZ.jpg" src="/assets/img/blank.png" alt="Genital siğillerle başınız dertteyse…" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl06_link2" href="/haber-genital-sigillerle-basiniz-dertteyse">Genital siğillerle başınız dertteyse…</a>
</h4>
</div>
</div>

</div>
</li>
</ul>
 
</li>
<li class="dropdown mega-full">
<a href="/dizi-galeri" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">DİZİ GALERİ</a>

<ul class="dropdown-menu fullwidth">
<li>
<div class="mega-menu-5block">

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl01_link1" href="/haber-masumlar-apartmaninda-sular-durulmuyor"><img id="ctl00_mega_menu3_rptListe1_ctl01_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/10/19/masumlar-apa-173634EU.jpg" src="/assets/img/blank.png" alt="Masumlar Apartmanı’nda sular durulmuyor…" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl01_link2" href="/haber-masumlar-apartmaninda-sular-durulmuyor">Masumlar Apartmanı’nda sular durulmuyor…</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl02_link1" href="/haber-kefaretin-kadrosu-tamamlandi"><img id="ctl00_mega_menu3_rptListe1_ctl02_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/10/19/kefaret-nurg-155221GV.jpg" src="/assets/img/blank.png" alt="&#39;Kefaret&#39;in kadrosu tamamlandı!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl02_link2" href="/haber-kefaretin-kadrosu-tamamlandi">'Kefaret'in kadrosu tamamlandı!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl03_link1" href="/haber-burak-deniz-marasli-ile-geliyor"><img id="ctl00_mega_menu3_rptListe1_ctl03_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/10/19/burak-deniz-154351IX.jpg" src="/assets/img/blank.png" alt="Burak Deniz, &quot;Maraşlı&quot; ile geliyor!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl03_link2" href="/haber-burak-deniz-marasli-ile-geliyor">Burak Deniz, "Maraşlı" ile geliyor!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl04_link1" href="/haber-kuzey-yildizi-ilk-askin-yeni-bolumunde-neler-olacak"><img id="ctl00_mega_menu3_rptListe1_ctl04_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/10/19/kuzey-yildiz-135103II.jpg" src="/assets/img/blank.png" alt="&#39;Kuzey Yıldızı İlk Aşk’ın yeni bölümünde neler olacak?" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl04_link2" href="/haber-kuzey-yildizi-ilk-askin-yeni-bolumunde-neler-olacak">'Kuzey Yıldızı İlk Aşk’ın yeni bölümünde neler olacak?</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl05_link1" href="/haber-cukurda-yamacin-macerasi-nefesleri-kesecek"><img id="ctl00_mega_menu3_rptListe1_ctl05_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/10/19/cukur-aras-b-120411DB.jpg" src="/assets/img/blank.png" alt="Yamaç&#39;ın macerası nefesleri kesecek!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl05_link2" href="/haber-cukurda-yamacin-macerasi-nefesleri-kesecek">Yamaç'ın macerası nefesleri kesecek!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl06_link1" href="/haber-yasak-elmada-basrol-diziye-veda-ediyor"><img id="ctl00_mega_menu3_rptListe1_ctl06_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/10/17/yasak-elma-t-161236LI.jpg" src="/assets/img/blank.png" alt="&#39;Yasak Elma&#39;da başrol diziye veda ediyor!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl06_link2" href="/haber-yasak-elmada-basrol-diziye-veda-ediyor">'Yasak Elma'da başrol diziye veda ediyor!</a>
</h4>
</div>
</div>

</div>
</li>
</ul>
 
</li>
<li class="dropdown mega-full">
<a href="/foto-galeri" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">FOTO GALERİ</a>

<ul class="dropdown-menu fullwidth">
<li>
<div class="mega-menu-5block">

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl01_link1" href="/fotogaleri-seda-sayan-seyirciye-sordu-yuzum-nasil-olmus"><img id="ctl00_mega_menu4_rptListe1_ctl01_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/10/19/seda-sayan-125738WV.jpg" src="/assets/img/blank.png" alt="Seda Sayan sordu: &quot;Yüzüm nasıl olmuş?&quot;" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl01_link2" href="/fotogaleri-seda-sayan-seyirciye-sordu-yuzum-nasil-olmus">Seda Sayan sordu: "Yüzüm nasıl olmuş?"</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl02_link1" href="/fotogaleri-demet-ozdemir-italyayi-salladi"><img id="ctl00_mega_menu4_rptListe1_ctl02_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/10/19/demet-ozdemi-123711NS.jpg" src="/assets/img/blank.png" alt="Demet Özdemir, İtalya&#39;yı salladı!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl02_link2" href="/fotogaleri-demet-ozdemir-italyayi-salladi">Demet Özdemir, İtalya'yı salladı!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl03_link1" href="/fotogaleri-tuvana-turkayin-yeni-iliskisine-annesi-onay-vermedi"><img id="ctl00_mega_menu4_rptListe1_ctl03_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/10/19/tuvana-turka-105230IW.jpg" src="/assets/img/blank.png" alt="Tuvana&#39;nın yeni ilişkisine annesi onay vermedi!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl03_link2" href="/fotogaleri-tuvana-turkayin-yeni-iliskisine-annesi-onay-vermedi">Tuvana'nın yeni ilişkisine annesi onay vermedi!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl04_link1" href="/fotogaleri-burak-deniz-didem-soydana-olan-askini-ilan-etti"><img id="ctl00_mega_menu4_rptListe1_ctl04_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/10/19/burak-deniz-103345XI.jpg" src="/assets/img/blank.png" alt="Burak Deniz, Didem Soydan&#39;a aşkını ilan etti!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl04_link2" href="/fotogaleri-burak-deniz-didem-soydana-olan-askini-ilan-etti">Burak Deniz, Didem Soydan'a aşkını ilan etti!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl05_link1" href="/fotogaleri-derya-tuna-net-konustu-dugun-olmayacak"><img id="ctl00_mega_menu4_rptListe1_ctl05_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/10/19/derya-tuna-i-101650QQ.jpg" src="/assets/img/blank.png" alt="Derya Tuna net konuştu: &quot;Düğün olmayacak!&quot;" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl05_link2" href="/fotogaleri-derya-tuna-net-konustu-dugun-olmayacak">Derya Tuna net konuştu: "Düğün olmayacak!"</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl06_link1" href="/fotogaleri-demet-akalindan-hakan-altuna-tepki-1"><img id="ctl00_mega_menu4_rptListe1_ctl06_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/10/18/demet-akalin-082400RZ.jpg" src="/assets/img/blank.png" alt="Demet Akalın&#39;dan Hakan Altun&#39;a tepki!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl06_link2" href="/fotogaleri-demet-akalindan-hakan-altuna-tepki-1">Demet Akalın'dan Hakan Altun'a tepki!</a>
</h4>
</div>
</div>

</div>
</li>
</ul>
 
</li>
<li class="dropdown mega-full">
<a href="/video" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">VİDEO</a>

<ul class="dropdown-menu fullwidth">
<li>
<div class="mega-menu-5block">

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl01_link1" href="/haber-menajerimi-aranin-yeni-bolumunden-ilk-sahne-yayinlandi"><img id="ctl00_mega_menu5_rptListe1_ctl01_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/10/19/menajerimi-a-132111FC.jpg" src="/assets/img/blank.png" alt="&#39;Menajerimi Ara&#39;nın yeni bölümünden ilk sahne..." border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl01_link2" href="/haber-menajerimi-aranin-yeni-bolumunden-ilk-sahne-yayinlandi">'Menajerimi Ara'nın yeni bölümünden ilk sahne...</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl02_link1" href="/haber-ramonun-yeni-bolum-tanitimi-yayinlandi-2"><img id="ctl00_mega_menu5_rptListe1_ctl02_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/10/17/ramo-murat-y-122535OX.jpg" src="/assets/img/blank.png" alt="&#39;Ramo&#39;nun yeni bölüm tanıtımı yayınlandı!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl02_link2" href="/haber-ramonun-yeni-bolum-tanitimi-yayinlandi-2">'Ramo'nun yeni bölüm tanıtımı yayınlandı!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl03_link1" href="/haber-koray-avcidan-gulduren-tiktok-paylasimi"><img id="ctl00_mega_menu5_rptListe1_ctl03_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/10/14/koray-avci-125536VX.jpg" src="/assets/img/blank.png" alt="Koray Avcı’dan güldüren TikTok paylaşımı..." border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl03_link2" href="/haber-koray-avcidan-gulduren-tiktok-paylasimi">Koray Avcı’dan güldüren TikTok paylaşımı...</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl04_link1" href="/haber-zeynep-tokustan-zor-hareket"><span  class="play-button"><i class="fa fa-play"></i></span><img id="ctl00_mega_menu5_rptListe1_ctl04_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/10/06/zeynep-tokus-172031FY.jpg" src="/assets/img/blank.png" alt="Zeynep Tokuş’tan zor hareket..." border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl04_link2" href="/haber-zeynep-tokustan-zor-hareket">Zeynep Tokuş’tan zor hareket...</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl05_link1" href="/haber-yeni-hayat-dizisinden-kadina-siddet-mesaji"><img id="ctl00_mega_menu5_rptListe1_ctl05_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/10/02/yeni-hayat-s-171033PC.jpg" src="/assets/img/blank.png" alt="Yeni Hayat dizisinden ‘kadına şiddet’ mesajı!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl05_link2" href="/haber-yeni-hayat-dizisinden-kadina-siddet-mesaji">Yeni Hayat dizisinden ‘kadına şiddet’ mesajı!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl06_link1" href="/haber-sefirin-kizina-damga-vuran-opusme"><img id="ctl00_mega_menu5_rptListe1_ctl06_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/10/01/sefirin-kizi-135448QY.jpg" src="/assets/img/blank.png" alt="&#39;Sefirin Kızı&#39;na damga vuran öpüşme!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl06_link2" href="/haber-sefirin-kizina-damga-vuran-opusme">'Sefirin Kızı'na damga vuran öpüşme!</a>
</h4>
</div>
</div>

</div>
</li>
</ul>
 
</li>
<li class="sublink">
<a href="/yazarlar" role="button">YAZARLAR</a>
</li>
</ul>
<ul class="nav navbar-nav navbar-nav-custom">
<li class="sublink">
<a href="/magazin/dunya" role="button">DÜNYA MAGAZİN</a>
</li>
<li class="sublink">
<a href="/magazin/sosyete" role="button">SOSYETE</a>
</li>
<li class="sublink">
<a href="/yasam" role="button">YAŞAM</a>
</li>
<li class="sublink">
<a href="/kultur-sanat" role="button">KÜLTÜR-SANAT</a>
</li>
<li class="sublink">
<a href="http://www.geccemekan.com" rel="nofollow" target="_blank" role="button">GECCEMEKAN</a>
</li>
</ul>
</div>
    
              <div class="header-right  hidden-md">
                <div class="social-icons">
                  <a href="https://www.instagram.com/gecce/" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Instagram"><i class="fa fa-instagram fa-lg"></i></a>
                  <a href="https://twitter.com/geccecom" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Twitter"><i class="fa fa-twitter fa-lg"></i></a>
                  <a href="https://www.facebook.com/geccecom" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Facebook"><i class="fa fa-facebook fa-lg"></i></a>
                    <a href="#" class="fixed-button navbar-toggle" id="fixed-button">
                    <i></i>
                    <i></i>
                    <i></i>
                    <i></i>
                  </a>
                </div>
              </div>

            </nav>

            <div id="sb-search" class="sb-search">
              <form action="/ara" method="post" id="frmSearch"> 
                <input class="sb-search-input" placeholder="Ne arıyorsun?" type="text" value="" name="search" id="search">
                <input class="sb-search-submit" type="submit" value="">
                <span class="sb-icon-search fa fa-search" data-toggle="tooltip" data-placement="bottom" title="Ara"></span>
              </form>
            </div>
            </div>
          </div>
        </div>
      </div>
    </div>





  </header>




<div class="container main-wrapper"">
<div class="banner160x600L hidden-xs hidden-sm hidden-md" data-adscode-slot="200006"  data-adscode-index="0"></div>
<div class="banner160x600R hidden-xs hidden-sm hidden-md" data-adscode-slot="200005"  data-adscode-index="0"></div>

    <div class="main-content mag-content clearfix">
        <div class="row">
        <div class="col-md-12">
            <div class="ad1110-wrapper" data-adscode-slot="200009"  data-adscode-index="0"></div>
        </div>
        </div>
      <div class="row blog-content">
         <div class="col-sm-12 hidden-md hidden-lg">
         
         </div>
         <div class="col-md-8">
         

          <article id="ctl00_mainholder_detaycontent" class="post-wrapper clearfix haberDetayContent">

            <header class="post-header">

              <h1 class="post-title">Avukat’tan yeni single Zehirli Otlar</h1>
              <h2 id="ctl00_mainholder_spotalani" class="post-spot" itemprop="description">Mesleğinde yıllardır başarı ile yoluna devam eden ve bugüne dek Avukat kimliği ile sayısız başarıya imza atmış olan Burak Sense, şimdi ise yeni bir solukla hayatındaki renkleri farklı ruhlarla paylaşmaya hazırlanıyor.</h2>

              <p class="simple-share">
                <span><span class="article-date"><i class="fa fa-clock-o"></i> 19.10.2020 13:34</span></span>
                <span><i class="fa fa-list"></i> <a id="ctl00_mainholder_hlKategori" href="kultur-sanat">Kültür-Sanat</a> </span>
              </p>
            </header>

            <div class="post-content clearfix">                
              <img id="ctl00_mainholder_imgDefault" itemprop="image" src="https://img.gecce.com/2020/10/19/zehirli-ot-133821JD.jpg" alt="Avukat’tan yeni single Zehirli Otlar" />
              
              Burak Sense ‘nin yeni teklisi "Zehirli Ot" Mystery Alternative Music Production etiketiyle tüm dijital platformlarda yerini aldı. <br/><br/> <br/>Zehirli Ot'un sözü Burak Sense ‘ye ,Beste ve düzenlemesi yetenekli ve genç isim Cem Ergunoğlu’na ait.Video klip, bir çok ünlü isimle çalışmış ve sinema filmleri alanında kendine sağlam yer edinmiş olan Onur Aldoğan yönetmenliğinde çekildi. Projenin teaserları ise, yönetmen Sefa Gümüşkanat tarafından hazırlandı.Klip 26 saatte , 20 kişilik profesyonel bir ekiple tamamlandı. Styling By Nero imzası taşıyor . <br/><br/> <br/>Zehirli Ot, yıllar boyu yaşanılan ve sürüncemede kalmış olan duyguların dışa vurmuş hali aslında. Herkesin arafta kalıp, ne yapacağını bilemediği; anlaşılmak isteyip anlaşılamadığı dönemleri olduğunu, bu şarkının da bu dönemleri yansıttığını söylüyor Burak Sense… Klipte oldukça sade ama görselliğe önem verir şekilde şarkı ile akıyor adeta. Elbette bir son var klipte, ancak bu son şu an için gizli. Dinleyiciler açısından belki de devam edecek bir kısa filmin ilk bölümü olacak bu klip. <br/><br/>Burak Sense ‘nin yeni teklisi Zehirli Ot , tüm dijital platformlarda ve Youtube kanalında yerini almaya hazır.
              <div class="haberIcerikBanner" data-adscode-slot="200012"  data-adscode-index="0"></div>
            </div>
            <footer class="post-meta">
                <div id="ctl00_mainholder_pnlBaglantilar" class="tags-wrapper clearfix">
	
                  <ul class="tags-widget clearfix">
                  <li class="trending">Etiketler:</li>
                  <li><a href="/ara?q=zehirli+ot&t=h">Zehirli Ot</a></li>
                </ul>
                
</div>
               <div class="copy-wrapper yasalUyari">
                YASAL UYARI: İçeriğin kopyalanması yasaktır. İçerik, sadece gecce’ye link verilerek kullanılabilir.Bunun dışında kopyalayanlar hakkında kanuni işlem yapılacaktır.
              </div>
              <div class="share-wrapper clearfix">
                  <div class="caption">PAYLAŞ</div>
                  <div class="share-buttons">
                  <a id="ctl00_mainholder_hlFacebook" class="social-share facebook" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.gecce.com%2fhaber-avukattan-yeni-single-zehirli-otlar&amp;t=https%3a%2f%2fwww.gecce.com%2fhaber-avukattan-yeni-single-zehirli-otlar" target="_blank">
                    <i class="fa fa-facebook"></i> 
                    <span class="alt-text">Facebook</span>
                  </a>
                  <a id="ctl00_mainholder_hlTwitter" class="social-share twitter" href="https://twitter.com/home?status=Avukat%e2%80%99tan+yeni+single+Zehirli+Otlar+-+https%3a%2f%2fwww.gecce.com%2fhaber-avukattan-yeni-single-zehirli-otlar" target="_blank">
                    <i class="fa fa-twitter"></i> 
                    <span class="alt-text">Twitter</span>
                  </a>
                </div>
              </div>          
            </footer>
          </article>
    <section class="news-text-block">
                    <div class="row">
                        <div class="col-md-12">
                            <h3 class="block-title"><span>Bunlarda ilginizi çekebilir:</span></h3>
                        </div>
                    </div>
                        
                                <div class="row">   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl00_HyperLink1" href="/haber-tepki-ve-allameden-beklenen-duet"><img id="ctl00_mainholder_rptBenzer_ctl00_Image1" src="https://img.gecce.com/2020/09/18/tepki-allame-115126KF.jpg" alt="Tepki ve Allame’den beklenen düet!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl00_HyperLink2" href="/haber-tepki-ve-allameden-beklenen-duet">Tepki ve Allame’den beklenen düet!</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl01_HyperLink1" href="/haber-ayben-ersoy-iyilestim-dedi"><img id="ctl00_mainholder_rptBenzer_ctl01_Image1" src="https://img.gecce.com/2020/09/14/ayben-ersoy-162648WL.jpg" alt="Ayben Ersoy &quot;İyileştim&quot; dedi!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl01_HyperLink2" href="/haber-ayben-ersoy-iyilestim-dedi">Ayben Ersoy "İyileştim" dedi!</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl02_HyperLink1" href="/haber-aykut-eniste-mutluluktan-ucuyor"><img id="ctl00_mainholder_rptBenzer_ctl02_Image1" src="https://img.gecce.com/2020/08/21/aykut-eniste-160302JG.jpg" alt="Aykut Enişte mutluluktan uçuyor!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl02_HyperLink2" href="/haber-aykut-eniste-mutluluktan-ucuyor">Aykut Enişte mutluluktan uçuyor!</a>
                                        </h3>
                                    </article>
                                </div>
                                </div>
                            
                                <div class="row">   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl03_HyperLink1" href="/haber-nil-karatastan-yeni-single"><img id="ctl00_mainholder_rptBenzer_ctl03_Image1" src="https://img.gecce.com/2020/09/01/nil-karatas-113149RA.jpg" alt="Nil Karataş’tan yeni single!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl03_HyperLink2" href="/haber-nil-karatastan-yeni-single">Nil Karataş’tan yeni single!</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl04_HyperLink1" href="/haber-aile-hukumeti-18-eylulde-vizyona-giriyor"><img id="ctl00_mainholder_rptBenzer_ctl04_Image1" src="https://img.gecce.com/2020/08/31/aile-hukumet-113828WX.jpg" alt="&quot;Aile Hükümeti&quot; 18 Eylül&#39;de vizyona giriyor!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl04_HyperLink2" href="/haber-aile-hukumeti-18-eylulde-vizyona-giriyor">"Aile Hükümeti" 18 Eylül'de vizyona giriyor!</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl05_HyperLink1" href="/haber-erdal-besikcioglunun-yeni-imaji-merak-uyandirdi"><img id="ctl00_mainholder_rptBenzer_ctl05_Image1" src="https://img.gecce.com/2020/10/06/erdal-besikc-123233CT.jpg" alt="Erdal Beşikçioğlu&#39;nun yeni imajı merak uyandırdı!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl05_HyperLink2" href="/haber-erdal-besikcioglunun-yeni-imaji-merak-uyandirdi">Erdal Beşikçioğlu'nun yeni imajı merak ...</a>
                                        </h3>
                                    </article>
                                </div>
                                </div>
                            
                                <div class="row">   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl06_HyperLink1" href="/haber-ali-irmaktan-yeni-single-gidemem-kendimden"><img id="ctl00_mainholder_rptBenzer_ctl06_Image1" src="https://img.gecce.com/2020/10/09/ali-irmak-135217ED.jpg" alt="Ali Irmak’tan yeni single GİDEMEM KENDİMDEN" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl06_HyperLink2" href="/haber-ali-irmaktan-yeni-single-gidemem-kendimden">Ali Irmak’tan yeni single GİDEMEM KENDİMDEN</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl07_HyperLink1" href="/haber-rap-muzikte-yeni-donem"><img id="ctl00_mainholder_rptBenzer_ctl07_Image1" src="https://img.gecce.com/2020/09/04/zen-g-175020RU.jpg" alt="Rap müzikte yeni dönem! Zen G&#39;den Delale..." /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl07_HyperLink2" href="/haber-rap-muzikte-yeni-donem">Rap müzikte yeni dönem! Zen G'den Delale...</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl08_HyperLink1" href="/haber-rasim-oztekin-kavugu-sevket-coruha-devredecek"><img id="ctl00_mainholder_rptBenzer_ctl08_Image1" src="https://img.gecce.com/2020/08/27/rasim-ozteki-120839MB.jpg" alt="Rasim Öztekin, kavuğu Şevket Çoruh’a devredecek!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl08_HyperLink2" href="/haber-rasim-oztekin-kavugu-sevket-coruha-devredecek">Rasim Öztekin, kavuğu Şevket Çoruh’a ...</a>
                                        </h3>
                                    </article>
                                </div>
                                </div>
                            
                                <div class="row">   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl09_HyperLink1" href="/haber-mtv-avrupa-muzik-odulleri-2020nin-adaylari-belli-oldu"><img id="ctl00_mainholder_rptBenzer_ctl09_Image1" src="https://img.gecce.com/2020/10/14/mtv-122248HJ.jpg" alt="&quot;MTV Avrupa Müzik Ödülleri 2020&quot;nin adayları belli oldu!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl09_HyperLink2" href="/haber-mtv-avrupa-muzik-odulleri-2020nin-adaylari-belli-oldu">"MTV Avrupa Müzik Ödülleri 2020"nin adayları ...</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl10_HyperLink1" href="/haber-benden-ne-olura-surpriz-isim"><img id="ctl00_mainholder_rptBenzer_ctl10_Image1" src="https://img.gecce.com/2020/09/11/cem-belevi-160913UV.jpg" alt="Cem Belevi, Rockstar Efe rolüyle dönüyor!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl10_HyperLink2" href="/haber-benden-ne-olura-surpriz-isim">Cem Belevi, Rockstar Efe rolüyle dönüyor!</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl11_HyperLink1" href="/haber-buyuk-odullerin-sahibi-kimler-olacak"><img id="ctl00_mainholder_rptBenzer_ctl11_Image1" src="https://img.gecce.com/2020/10/14/burak-ozcivi-174836LF.jpg" alt="Büyük ödüllerin sahibi kimler olacak?" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl11_HyperLink2" href="/haber-buyuk-odullerin-sahibi-kimler-olacak">Büyük ödüllerin sahibi kimler olacak?</a>
                                        </h3>
                                    </article>
                                </div>
                                </div>
                            
                </section>
        </div>
         <div class="col-md-4 hidden-xs hidden-sm">
  <aside class="sidebar clearfix" style="margin-top:0">
      
      <div class="widget adwidget" data-adscode-slot="200011"  data-adscode-index="0"></div>
      
<div class="widget tabwidget">
      <ul class="nav nav-tabs" role="tablist" id="widget-tab">
        <li role="presentation" class="active"><a href="#tab-popular" aria-controls="tab-popular" role="tab" data-toggle="tab">POPÜLER</a></li>
        <li role="presentation"><a href="#tab-recent" aria-controls="tab-recent" role="tab" data-toggle="tab">YENİLER</a></li>
        <li role="presentation"><a href="/arsiv">TÜMÜ</a></li>

      </ul>
      <div class="tab-content">

        <div role="tabpanel" class="tab-pane active" id="tab-popular">
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe1_ctl01_hlResim" class="overlay-link" href="/haber-menajerimi-araya-bu-hafta-kim-konuk-olacak"><img id="ctl00_mainholder_widget_toplist_rptListe1_ctl01_imgResim" class="lazy-image-4" data-src="https://img.gecce.com/95x67/2020/10/16/menajerimi-a-194530WM.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="&#39;Menajerimi Ara&#39;ya bu hafta kim konuk olacak?" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe1_ctl01_hlBaslik" href="/haber-menajerimi-araya-bu-hafta-kim-konuk-olacak">'Menajerimi Ara'ya bu hafta kim konuk olacak?</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe1_ctl02_hlResim" class="overlay-link" href="/fotogaleri-tuvana-turkayin-yeni-iliskisine-annesi-onay-vermedi"><img id="ctl00_mainholder_widget_toplist_rptListe1_ctl02_imgResim" class="lazy-image-4" data-src="https://img.gecce.com/95x67/2020/10/19/tuvana-turka-105246IY.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Tuvana Türkay&#39;ın yeni ilişkisine annesi onay vermedi!" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe1_ctl02_hlBaslik" href="/fotogaleri-tuvana-turkayin-yeni-iliskisine-annesi-onay-vermedi">Tuvana Türkay'ın yeni ilişkisine annesi onay vermedi!</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe1_ctl03_hlResim" class="overlay-link" href="/fotogaleri-demet-akalindan-hakan-altuna-tepki-1"><img id="ctl00_mainholder_widget_toplist_rptListe1_ctl03_imgResim" class="lazy-image-4" data-src="https://img.gecce.com/95x67/2020/10/18/demet-akalin-082415PS.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Demet Akalın&#39;dan Hakan Altun&#39;a tepki!" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe1_ctl03_hlBaslik" href="/fotogaleri-demet-akalindan-hakan-altuna-tepki-1">Demet Akalın'dan Hakan Altun'a tepki!</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe1_ctl04_hlResim" class="overlay-link" href="/haber-ramonun-yeni-bolum-tanitimi-yayinlandi-2"><img id="ctl00_mainholder_widget_toplist_rptListe1_ctl04_imgResim" class="lazy-image-4" data-src="https://img.gecce.com/95x67/2020/10/17/ramo-murat-y-122604WG.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="&#39;Ramo&#39;nun yeni bölüm tanıtımı yayınlandı!" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe1_ctl04_hlBaslik" href="/haber-ramonun-yeni-bolum-tanitimi-yayinlandi-2">'Ramo'nun yeni bölüm tanıtımı yayınlandı!</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe1_ctl05_hlResim" class="overlay-link" href="/haber-kuzeyin-gizli-dusmani-is-basinda"><img id="ctl00_mainholder_widget_toplist_rptListe1_ctl05_imgResim" class="lazy-image-4" data-src="https://img.gecce.com/95x67/2020/10/17/kuzey-yildiz-112235AM.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="&#39;Kuzey&#39;in gizli düşmanı iş başında!" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe1_ctl05_hlBaslik" href="/haber-kuzeyin-gizli-dusmani-is-basinda">'Kuzey'in gizli düşmanı iş başında!</a></h3>
                </header>
              </article>
             
        </div>

        <div role="tabpanel" class="tab-pane" id="tab-recent">
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe2_ctl01_hlResim" class="overlay-link" href="/fotogaleri-seda-sayan-seyirciye-sordu-yuzum-nasil-olmus"><img id="ctl00_mainholder_widget_toplist_rptListe2_ctl01_imgResim" data-src="https://img.gecce.com/95x67/2020/10/19/seda-sayan-125801IZ.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Seda Sayan seyirciye sordu: &quot;Yüzüm nasıl olmuş?&quot;" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe2_ctl01_hlBaslik" href="/fotogaleri-seda-sayan-seyirciye-sordu-yuzum-nasil-olmus">Seda Sayan seyirciye sordu: "Yüzüm nasıl olmuş?"</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe2_ctl02_hlResim" class="overlay-link" href="/haber-kefaretin-kadrosu-tamamlandi"><img id="ctl00_mainholder_widget_toplist_rptListe2_ctl02_imgResim" data-src="https://img.gecce.com/95x67/2020/10/19/kefaret-nurg-155238XE.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="&#39;Kefaret&#39;in kadrosu tamamlandı!" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe2_ctl02_hlBaslik" href="/haber-kefaretin-kadrosu-tamamlandi">'Kefaret'in kadrosu tamamlandı!</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe2_ctl03_hlResim" class="overlay-link" href="/fotogaleri-demet-ozdemir-italyayi-salladi"><img id="ctl00_mainholder_widget_toplist_rptListe2_ctl03_imgResim" data-src="https://img.gecce.com/95x67/2020/10/19/demet-ozdemi-123725FG.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Demet Özdemir, İtalya&#39;yı salladı!" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe2_ctl03_hlBaslik" href="/fotogaleri-demet-ozdemir-italyayi-salladi">Demet Özdemir, İtalya'yı salladı!</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe2_ctl04_hlResim" class="overlay-link" href="/haber-masumlar-apartmaninda-sular-durulmuyor"><img id="ctl00_mainholder_widget_toplist_rptListe2_ctl04_imgResim" data-src="https://img.gecce.com/95x67/2020/10/19/masumlar-apa-173648DG.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Masumlar Apartmanı’nda sular durulmuyor…" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe2_ctl04_hlBaslik" href="/haber-masumlar-apartmaninda-sular-durulmuyor">Masumlar Apartmanı’nda sular durulmuyor…</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe2_ctl05_hlResim" class="overlay-link" href="/haber-menajerimi-aranin-yeni-bolumunden-ilk-sahne-yayinlandi"><img id="ctl00_mainholder_widget_toplist_rptListe2_ctl05_imgResim" data-src="https://img.gecce.com/95x67/2020/10/19/menajerimi-a-132133XU.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="&#39;Menajerimi Ara&#39;nın yeni bölümünden ilk sahne yayınlandı!" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe2_ctl05_hlBaslik" href="/haber-menajerimi-aranin-yeni-bolumunden-ilk-sahne-yayinlandi">'Menajerimi Ara'nın yeni bölümünden ilk sahne yayınlandı!</a></h3>
                </header>
              </article>
            
        </div>

      </div>
    </div>
      <div class="widget adwidget sticky-item" data-adscode-slot="200010"  data-adscode-index="0"></div>               
  </aside>
</div>    
      </div>
    </div>

</div>

<footer class="footer source-org vcard copyright clearfix" id="footer" role="contentinfo">
  <div class="footer-main">
    <div class="fixed-main">
      <div class="container">
        <div class="mag-content">
          <div class="row">
            <div class="col-lg-2 col-md-12">
              <div class="footer-block">
                  <a class="logo logo-footer" href="/" rel="home"></a>
              </div>
            </div>
              <div class="col-lg-8">
                  <ul class="footer-menu">
                    <li>
                      <a href="/magazin" role="button">MAGAZİN</a>
                  </li>
                  <li>
                      <a href="/kadin" role="button">KADIN</a>
                  </li>
                  <li>
                      <a href="/dizi-galeri" role="button">DİZİ GALERİ</a>
                  </li>
                  <li>
                      <a href="/foto-galeri" role="button">FOTO GALERİ</a>
                  </li>
                  <li>
                      <a href="/video" role="button">VİDEO</a>
                  </li>
                  <li>
                      <a href="/yazarlar" role="button">YAZARLAR</a>
                  </li>
                </ul>
              </div>

            <div class="col-lg-2 col-md-12 ">
              <div class="footer-block">
                  <ul class="social-list">
                  <li class="social-instagram">
                    <a href="https://www.instagram.com/gecce/" target="_blank" data-toggle="tooltip" data-placement="bottom" title="" data-original-title="Instagram">
                      <i class="fa fa-instagram"></i>
                    </a>
                  </li>
                  <li class="social-twitter">
                    <a href="https://twitter.com/geccecom" target="_blank"  data-toggle="tooltip"  data-placement="bottom" title="" data-original-title="Twitter">
                      <i class="fa fa-twitter"></i>
                    </a>
                  </li>
                  <li class="social-facebook">
                    <a href="https://www.facebook.com/geccecom" target="_blank" data-toggle="tooltip" data-placement="bottom" title="" data-original-title="Facebook">
                      <i class="fa fa-facebook"></i>
                    </a>
                  </li>
                </ul>  
                </div>               
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>

  <div class="footer-bottom clearfix">
    <div class="fixed-main">
      <div class="container">
        <div class="mag-content">
          <div class="row">
            <div class="col-md-6">
              <p>Gecce © 2001-2020. Tüm Hakları Saklıdır.</p>
            </div>
            <div class="col-md-6 footerFR">
              <a href="/gizlilik">Gizlilik Politikası</a> - <a href="/kunye">Künye</a> - <a href="/iletisim">İletişim</a>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</footer>
</div>
<nav id="mobile-nav">
    <ul>
                 <li>
                      <a href="/magazin" role="button">MAGAZİN</a>
                  </li>
                  <li>
                      <a href="/kadin" role="button">KADIN</a>
                  </li>
                  <li>
                      <a href="/dizi-galeri" role="button">DİZİ GALERİ</a>
                  </li>
                  <li>
                      <a href="/foto-galeri" role="button">FOTO GALERİ</a>
                  </li>
                  <li>
                      <a href="/video" role="button">VİDEO</a>
                  </li>
                  <li>
                      <a href="/yazarlar" role="button">YAZARLAR</a>
                  </li>
                  <li>
                      <a href="/magazin/dunya" role="button">DÜNYA MAGAZİN</a>
                  </li>
                  <li>
                      <a href="/magazin/sosyete" role="button">SOSYETE</a>
                  </li>
                  <li>
                      <a href="/yasam" role="button">YAŞAM</a>
                  </li>
                  <li>
                      <a href="/kultur-sanat" role="button">KÜLTÜR-SANAT</a>
                  </li>
                  <li>
                     <a href="http://www.geccemekan.com" rel="nofollow" target="_blank" role="button">GECCEMEKAN</a>
                  </li>
    </ul>
</nav>
<div id="go-top-button" class="fa fa-angle-up" title="Scroll To Top"></div>
<div class="mobile-overlay" id="mobile-overlay"></div>
<div id="users-device-size">
  <div id="xs" class="visible-xs"></div>
  <div id="sm" class="visible-sm"></div>
  <div id="md" class="visible-md"></div>
  <div id="lg" class="visible-lg"></div>
</div>
<script src="/assets/js/gecce.2019.025.js"></script>






</body>
</html>