
<!DOCTYPE html>
<html>
<head id="ctl00_Head1"><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE8;IE=EmulateIE9" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta http-equiv="Content-Language" content="tr" /><title>
	Kızları i&#231;in alışveriş yaptı!
</title><meta http-equiv="Pragma" content="no-cache" /><meta http-equiv="Cache-Control" content="no-cache" /><meta http-equiv="Expires" content="-1" /><meta name="Description" content="Melda Kosif kızları için alışveriş yaptı.." /><meta name="Keywords" content="Melda Kosif" /><meta name="Copyright" content="gecce.com" /><link href="/i/img/favicon.ico" rel="shortcut icon" /><link title="Gecce.com" rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" /><link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.gecce.com/haber-kizlari-icin-alisveris-yapti"><meta name="google-site-verification" content="0ZrIyXBsD8Ez_Ow_T7AjqFY3uI7Hpz1AMpJENvIYONc" /><meta name="msvalidate.01" content="08ACA191B6A4DA50CAEC834FAF303F53" /><meta name="yandex-verification" content="413c7d124b32dd8c" /><link rel="stylesheet" type="text/css" href="/i/css/gecce-v223.css" /><link rel="stylesheet" type="text/css" href="/i/css/magnific-popup.css" /><link rel="stylesheet" type="text/css" href="/i/css/animate.css" /> 
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-1266360-17', 'auto');
  ga('send', 'pageview');
</script>
<script type="text/javascript" src="/i/js/gecce-v210.js"></script> 

<script type="text/javascript">
    $(document).ready(function () {
        $("#CokOkunanlar").EnCokOkunanKutu({ "MetinAlaniSelector": "#EnCokTiklananHaberText" });
        $("#enCokPopuler").EnCokOkunanKutu({ "MetinAlaniSelector": "#EnPopulerHaberText" });
        initTartismalar();
    });
</script>	
  <script type="text/javascript">
        $(document).ready(function () {
            haberlistescriptyukle();
        });
</script>
<meta itemprop="creator" content="Gecce" /><meta itemprop="copyrightHolder" content="Gecce" /><meta itemprop="provider" content="Gecce" /><meta itemprop="publisher" content="Gecce" /><meta itemprop="sourceOrganization" content="Gecce" /><meta itemprop="sourceOrganization" content="author" /><meta itemprop="inLanguage" content="tr-TR" /><meta itemprop="copyrightYear" content="2016" /><meta itemprop="datePublished" content="2016-12-23T05:35:00+02:00" /><meta itemprop="dateModified" content="2016-12-23T13:38:00+02:00" /><meta itemprop="articleSection" content="Sosyete" /><meta itemprop="thumbnailUrl" content="http://img.gecce.com/2016/12/23/melda-kosif-134051YW.jpg" /><meta itemprop="keywords" content="Melda Kosif" /><meta name="news_keywords" content="Melda Kosif" /><meta itemprop="url" content="http://www.gecce.com/haber-kizlari-icin-alisveris-yapti" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@geccecom" /><meta name="twitter:url" content="http://www.gecce.com/haber-kizlari-icin-alisveris-yapti" /><meta name="twitter:title" content="Kızları için alışveriş yaptı!" /><meta name="twitter:description" content="Melda Kosif kızları için alışveriş yaptı.." /><meta name="twitter:image" content="http://img.gecce.com/2016/12/23/melda-kosif-134051YW.jpg" /><meta property="og:type" content="article" /><meta property="og:site_name" content="gecce.com" /><meta property="og:title" content="Kızları için alışveriş yaptı!" /><meta property="og:description" content="Melda Kosif kızları için alışveriş yaptı.." /><meta property="og:url" content="http://www.gecce.com/haber-kizlari-icin-alisveris-yapti" /><meta property="og:image" content="http://img.gecce.com/2016/12/23/melda-kosif-134051YW.jpg" /><meta itemprop="name" content="Kızları için alışveriş yaptı!" /><meta itemprop="description" content="Melda Kosif kızları için alışveriş yaptı.." /><meta itemprop="image" content="http://img.gecce.com/2016/12/23/melda-kosif-134051YW.jpg" /></head>
<body>
<div class="mainWrapper">
  

 
 

<div id="container">

<div id="header">
<div id="headerTop">
    <div id="tarih">
        <span id="ctl00_lblTarih">23 Aralık 2016</span>
    </div>
<ul id="UstMenu">

<li id="umTwitter"><a href="http://www.twitter.com/geccecom" target="_blank" title="Twitter">Twitter</a></li>
<li id="umFacebook"><a href="http://www.facebook.com/geccecom" target="_blank" title="Facebook">Facebook</a></li>
<li id="umGoogle"><a href="http://google.com/+gecce" target="_blank" title="Google Plus" rel="publisher">Google Plus</a></li>
<li id="umInstagram"><a href="http://instagram.com/gecceofficial" target="_blank" title="Instagram">Instagram</a></li>
<li id="umYoutube"><a href="http://www.youtube.com/user/gecceofficial" target="_blank" title="Youtube">Youtube</a></li>
<li id="umIphone"><a href="/uygulamalar" title="Gecce Mobil Uygulamaları">Gecce Mobil Uygulamaları</a></li>
<li id="umHomePage"><a id="addhomepage" href="#" title="Anasayfam Yap">Anasayfam Yap</a></li>
<li id="umFavories"><a id="addfav" href="#" title="Favorilerime Ekle">Favorilerime Ekle</a></li>
<li id="umUyegiris"><a id="ctl00_hlUyelik1" href="/uye-giris"><i></i>Üye Girişi</a></li>
<li id="umUyeOl"><a id="ctl00_hlUyelik2" href="/uye-kayit">Üye Ol</a></li>
</ul>
<div id="arama">
<form id="masterara" action="/ara" method="post">
<fieldset>
<input type="text" name="araInput" id="araInput" maxlength="50" />
<button id="araButon" type="submit"></button>
</fieldset>
  </form>  
  </div>
  </div>
  <div id="headerCenter">
      <div id="ctl00_pnlyenilogo">
	
    <div id="logo" ><a href="/"><img src="/i/img/gecce16yil.png" id="ctl00_imglogo" alt="gecce.com" title="Ana Sayfa" /></a></div>

        
</div>
      
      <div id="ctl00_pnlyeniHavaDurumu">
	
<div id="havaDurumu">
<div id="icon">
<img id="ctl00_imgHavaDurumu" src="/i/img/havadurumu54/rain.png" alt="havadurumu" />
</div>
<div id="sehir">
<span id="shr">İSTANBUL</span><span id="havaSonuc"> 8°C</span>
</div>






    
    


  </div>
      
</div>
       

<ul id="gecceMenu">
<li class="gM2"><a href="/foto-galeri">foto galeri</a></li>
<li class="gM3"><a href="/dizi-galeri">dizigaleri</a></li>
<li class="gM4"><a href="/video">geccetv</a></li>
</ul>

</div>


<div id="headerBottom">
    <ul id="bMenu">
        <li><a id="ana" href="/">ANA SAYFA</a></li>
        <li><a id="magazin" href="/magazin">MAGAZİN</a></li>
        <li><a id="yazar" href="/yazarlar">YAZARLAR</a></li>
        <li><a id="kadin" href="/kadin-moda">KADIN-MODA</a></li>
        <li><a id="restoran" href="http://www.geccemekan.com" target="_blank">GECCE MEKAN</a></li>
        <li><a id="kultur" href="/kultur-sanat">KÜLTÜR-SANAT</a></li>
        <li><a id="unlu" href="/unluler">ÜNLÜLER</a></li>
        <li><a id="yasam" href="/yasam">YAŞAM</a></li>
        <li><a id="spor" href="/spor">SPOR</a></li>
    </ul>
</div>
<div id="anasayfaSubMenu">
    <ul>
        <li><a class="yDunyadan" href="/magazin/dunya">Dünyadan</a></li>
        <li><a class="yLezzet" href="http://www.gecce.miami" target="_blank" rel="nofollow">Miami</a></li>
        <li><a class="yBurc" href="/kadin-moda/astroloji">Astroloji-Burç</a></li>
        <li><a class="ySinema" href="/kultur-sanat/sinema">Sinema</a></li>       
        <li><a class="yCinsellik" href="/restoranlar">Restoran</a></li>
        <li><a id="yOteller" href="/otel">Otel</a>
        <li><a id="yAvm" href="/avm">AVM</a>  
        <li><a class="yTatil" href="http://www.ucuyoruzz.com" target="_blank" rel="nofollow">Tatil</a></li>
        <li><a class="yTvDunyasi" href="/dizi-magazin">TV Dünyası</a></li>
        <li><a class="yMuzik" href="/magazin/muzik">Müzik</a></li>              
        <li><a class="yEglence" href="/yasam/eglence">Eğlence</a></li>
    </ul>
</div>













  
</div>

<div class="yataybannerTop2">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-8929667634210480";
/* Masthead_Gecce_Site_Geneli */
google_ad_slot = "7124048451";
google_ad_width = 970;
google_ad_height = 250;

//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>

<div id="content">
<div id="contentLeft">
<div class="haberDetayContent">
<h1 itemprop="headline">Kızları için alışveriş yaptı!</h1>
<h2 id="ctl00_main_spotalani" itemprop="description">Melda Kosif kızları için alışveriş yaptı..</h2>
<span>Sosyete - 23 Aralık 2016 13:38</span>
<div id="ctl00_main_resimalani" class="resimOrtala" style="margin-top:20px">
<img id="ctl00_main_imgDefault" itemprop="image" src="http://img.gecce.com/2016/12/23/melda-kosif-134051YW.jpg" alt="Kızları için alışveriş yaptı!" />
    <a id="ctl00_main_hlzoom" class="fotoGaleri_zoom" rel="shadowbox" target="_blank"></a>
</div>
<div class="Detay" itemprop="articleBody">
    Kosifler Group Yönetim Kurulu Üyesi Sinan Kosif’in eşi Melda Kosif’e Akmerkez’de rastladık. Mütevazılığı ve şıklığı ile her zaman dikkat çeken Melda Kosif, mağazaları gezerek kızları Melina ve Mayla için giyim alışverişi yaptı.<br/><br/><div class="resimOrtala"><img src="http://img.gecce.com/2016/12/23/resim-133945ZM.jpg" alt="" /></div>
</div>
<!-- tooplay embed -->
<script type="text/javascript">
    (function () {
        var tpl = document.createElement('script');
        tpl.type = 'text/javascript';
        tpl.async = true;
        tpl.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'cdn.tooplay.com/players/325/p.js?ts=' + new Date().getTime();
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tpl, s);
    })();
</script>
<!-- #tooplay embed -->

<div class="haberIcerikBanner">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-8929667634210480";
/* Gecce_Haber_Detay_580*400 */
google_ad_slot = "6984295731";
google_ad_width = 580;
google_ad_height = 400;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>


<div class="yasalUyari"><strong>YASAL UYARI: Haberin kopyalanması yasaktır. Haber, sadece gecce.com’a link verilerek kullanılabilir.Bunun dışında kopyalayanlar hakkında kanuni işlem yapılacaktır.</strong></div>
<div id="ctl00_main_pnlBaglantilar" class="HaberBaglantilar">
	
<span><b>Bağlantılar:</b></span>
<span><a href="/ara?q=melda+kosif&t=h">Melda Kosif</a></span>

</div>
</div>
<div class="haberDetayBottom">
<div id="ENGAGEYA_WIDGET_93445"></div>
<script>
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_93445',pubid:168624,webid:135550,wid:93445});
</script>

<div class="paylasim">
<h2>PAYLAŞ</h2>
<ul class="paylasimMenu">
<li><a id="ctl00_main_paylasim1_hlFacebook" href="http://www.facebook.com/share.php?u=http%3a%2f%2fwww.gecce.com%2fhaber-kizlari-icin-alisveris-yapti&amp;t=K%c4%b1zlar%c4%b1+i%c3%a7in+al%c4%b1%c5%9fveri%c5%9f+yapt%c4%b1!" target="_blank"><img src="/i/img/pFacebook.png" alt="Bunu Facebook'da paylaş!"/></a></li>	
<li><a id="ctl00_main_paylasim1_hlTwitter" href="http://twitter.com/home?status=K%c4%b1zlar%c4%b1+i%c3%a7in+al%c4%b1%c5%9fveri%c5%9f+yapt%c4%b1!+-+http%3a%2f%2fwww.gecce.com%2fhaber-kizlari-icin-alisveris-yapti" target="_blank"><img src="/i/img/pTwitter.png" alt="Bunu Tweet'le!"/></a></li>
<li><a id="ctl00_main_paylasim1_hlGoogle" href="https://plus.google.com/share?url=http%3a%2f%2fwww.gecce.com%2fhaber-kizlari-icin-alisveris-yapti&amp;hl=tr" target="_blank"><img src="/i/img/pGoogle.png" alt="Bunu Google Plus'ta paylaş!"/></a></li>
<li><a id="ctl00_main_paylasim1_hlPinterest" href="http://pinterest.com/pin/create/button/?url=http%3a%2f%2fwww.gecce.com%2fhaber-kizlari-icin-alisveris-yapti&amp;media=http://img.gecce.com/2016/12/23/melda-kosif-134051YW.jpg&amp;description=K%c4%b1zlar%c4%b1+i%c3%a7in+al%c4%b1%c5%9fveri%c5%9f+yapt%c4%b1!" target="_blank"><img src="/i/img/pPinterest.png" alt="Bunu Pinterest'te  paylaş!"/></a></li>   
</ul>
</div>

<div class="yorum">
<div class="yorumTop">
<h2>YORUMLAR</h2>

</div> 
  
<div class="yorumAlt">
        
 

 
   <div id="yorumTesekkur" style="display:none;">
    <b>TEŞEKKÜRLER!</b><br /><br />
    Yorumunuz başarıyla kaydedildi.<br /> Editörlerimiz tarafından en kısa sürede incelenerek, uygun bulunduğu taktirde yayınlanacaktır.
    <input type="submit" id="btnTamam" value="Tamam" class="yorumTamamButon" />
     </div>  
       	
    <div id="Yorumgonderme" class="yorumYap" style="display:inline" ><!--oturum açılma durumuna göre gözükecek kısım-->	  
<form id="Form1" method="post"   > 
          <a id="ctl00_main_yorum1_hlcikis" href="/uye-giris">Üye Girişi Yap</a>
	    <div id="yorumGonderen"></div>
        <h3>İsim </h3><span id="ctl00_main_yorum1_lbgonderenhata"><font color="Red"></font></span>
        <p><input name="ctl00$main$yorum1$txtGonderen" type="text" id="ctl00_main_yorum1_txtGonderen" class="yorumTextAdSoyad" /></p>
        <h3>E-posta </h3><span id="ctl00_main_yorum1_lbepostahata"><font color="Red"></font></span>
        <p><input name="ctl00$main$yorum1$txtEposta" type="text" id="ctl00_main_yorum1_txtEposta" class="yorumTextAdSoyad" /></p>
        <h3>Yorumunuz </h3><span id="ctl00_main_yorum1_lbyorumhata"><font color="Red"></font></span>
	    <p><textarea rows="0" cols="0" name="Yorum" id="txtYorum"  class="yorumTextarea"  ></textarea></p>
    <div id="YorumHata"> </div>
	    <p><input type="submit" id="btnGonder" value="Gönder" class="yorumButon" /></p>
  <div id="buttonloading"> <img src="/i/img/loader3.gif" alt="" /> </div>
   
	</form>

    </div>
 


</div>



</div>
<script type="text/javascript">var ReferId ="265272";</script>
<script type="text/javascript">var Tur ="haber";</script>
<script type="text/javascript">
    $(document).ready(function () {
        YorumGonder();
    });
    </script>
</div>
</div>
<div id="contentRight">
<div class="sagBanner300x250 MarginBottom10">
<div id="venus-60189"></div>
<script type="text/javascript">
var venus60189 = { blockId: "60189", async: true };
(function (w, d, o, t) {
o.send = function () {
(o.queue = o.queue || []).push(arguments);
};
var s = d.createElement(t);
if (o.async) s.async = 1;
s.src = "http://block.s2block.com/rotator/60189.js";
var i = d.getElementsByTagName(t)[0];
i.parentNode.insertBefore(s, i);
o.send("pageview");
})(window, document, venus60189, "script");
</script></div>



 <div class="digerhaberler" >
    <h2 class="digerhaberbaslik">SOSYETE HABERLERİ</h2>
    	<ul class="resimler" id="digerhaber_resim">
            
            <li id="ctl00_main_diger_haberler_rptresimler_ctl00_item" class="aktif"><a id="ctl00_main_diger_haberler_rptresimler_ctl00_HyperLink1" href="/haber-ebru-akel-sancakin-dilegi" style="border-color:#fff"><img id="ctl00_main_diger_haberler_rptresimler_ctl00_Image1" src="https://api.gecce.com/resim/2016/12/22/ebru-akel-sa-163141WZ.jpg?w=280" alt="Ebru Akel Sancak&#39;ın dileği" /></a></li>        
                
            <li id="ctl00_main_diger_haberler_rptresimler_ctl01_item"><a id="ctl00_main_diger_haberler_rptresimler_ctl01_HyperLink1" href="/haber-aslisah-alkoclar-bilinmeyenlerini-anlatti"><img id="ctl00_main_diger_haberler_rptresimler_ctl01_Image1" src="https://api.gecce.com/resim/2016/12/22/aslisah-alko-022355BZ.jpg?w=280" alt="Aslışah bilinmeyenlerini anlattı!" /></a></li>        
                
            <li id="ctl00_main_diger_haberler_rptresimler_ctl02_item"><a id="ctl00_main_diger_haberler_rptresimler_ctl02_HyperLink1" href="/haber-ahu-aysal-akmerkezde"><img id="ctl00_main_diger_haberler_rptresimler_ctl02_Image1" src="https://api.gecce.com/resim/2016/12/21/ahu-aysal-152644SI.jpg?w=280" alt="Ahu Aysal Akmerkez&#39;de" /></a></li>        
                
            <li id="ctl00_main_diger_haberler_rptresimler_ctl03_item"><a id="ctl00_main_diger_haberler_rptresimler_ctl03_HyperLink1" href="/haber-rezzan-benardete-turda"><img id="ctl00_main_diger_haberler_rptresimler_ctl03_Image1" src="https://api.gecce.com/resim/2016/12/20/rezzan-benar-181136JH.jpg?w=280" alt="Rezzan Benardete turda" /></a></li>        
                
            <li id="ctl00_main_diger_haberler_rptresimler_ctl04_item"><a id="ctl00_main_diger_haberler_rptresimler_ctl04_HyperLink1" href="/haber-zumada-muhtesem-dogum-gunu-kutlamasi"><img id="ctl00_main_diger_haberler_rptresimler_ctl04_Image1" src="https://api.gecce.com/resim/2016/12/19/zuma-istinye-151014AM.jpg?w=280" alt="Zuma’da doğum günü kutlaması" /></a></li>        
                
            <li id="ctl00_main_diger_haberler_rptresimler_ctl05_item"><a id="ctl00_main_diger_haberler_rptresimler_ctl05_HyperLink1" href="/haber-neslihan-kozanoglu-sehre-indi"><img id="ctl00_main_diger_haberler_rptresimler_ctl05_Image1" src="https://api.gecce.com/resim/2016/12/18/neslihan-koz-124904VB.jpg?w=280" alt="Neslihan Kozanoğlu şehre indi" /></a></li>        
                
            <li id="ctl00_main_diger_haberler_rptresimler_ctl06_item"><a id="ctl00_main_diger_haberler_rptresimler_ctl06_HyperLink1" href="/haber-siparisini-aldi"><img id="ctl00_main_diger_haberler_rptresimler_ctl06_Image1" src="https://api.gecce.com/resim/2016/12/17/fulya-gungog-162350CP.jpg?w=280" alt="Siparişini aldı!" /></a></li>        
                
            <li id="ctl00_main_diger_haberler_rptresimler_ctl07_item"><a id="ctl00_main_diger_haberler_rptresimler_ctl07_HyperLink1" href="/haber-bahar-ser-ve-fatih-urekin-keyfi"><img id="ctl00_main_diger_haberler_rptresimler_ctl07_Image1" src="https://api.gecce.com/resim/2016/12/16/bahar-ser-fa-141210XA.jpg?w=280" alt="Bahar Şer ve Fatih Ürek&#39;in keyfi" /></a></li>        
                
            <li id="ctl00_main_diger_haberler_rptresimler_ctl08_item"><a id="ctl00_main_diger_haberler_rptresimler_ctl08_HyperLink1" href="/haber-davet-oncesi-alisveris"><img id="ctl00_main_diger_haberler_rptresimler_ctl08_Image1" src="https://api.gecce.com/resim/2016/12/15/neslihan-koz-135850DK.jpg?w=280" alt="Davet öncesi alışveriş!" /></a></li>        
                
            <li id="ctl00_main_diger_haberler_rptresimler_ctl09_item"><a id="ctl00_main_diger_haberler_rptresimler_ctl09_HyperLink1" href="/haber-sinan-uyanikin-keyifli-gunu"><img id="ctl00_main_diger_haberler_rptresimler_ctl09_Image1" src="https://api.gecce.com/resim/2016/12/14/sinan-uyanik-122015HE.jpg?w=280" alt="Sinan Uyanık&#39;ın keyifli günü" /></a></li>        
                          
        </ul>
        <ul class="haberliste" id="digerhaber_liste">
                    
            <li><a id="ctl00_main_diger_haberler_rptdigerhaberler_ctl00_HyperLink1" class="aktif" href="/haber-ebru-akel-sancakin-dilegi" style="border-color:#fff">Ebru Akel Sancak'ın dileği</a></li>            
                        
            <li><a id="ctl00_main_diger_haberler_rptdigerhaberler_ctl01_HyperLink1" href="/haber-aslisah-alkoclar-bilinmeyenlerini-anlatti">Aslışah Alkoçlar bilinmeyenlerini anlattı</a></li>            
                        
            <li><a id="ctl00_main_diger_haberler_rptdigerhaberler_ctl02_HyperLink1" href="/haber-ahu-aysal-akmerkezde">Ahu Aysal Akmerkez'de</a></li>            
                        
            <li><a id="ctl00_main_diger_haberler_rptdigerhaberler_ctl03_HyperLink1" href="/haber-rezzan-benardete-turda">Rezzan Benardete turda</a></li>            
                        
            <li><a id="ctl00_main_diger_haberler_rptdigerhaberler_ctl04_HyperLink1" href="/haber-zumada-muhtesem-dogum-gunu-kutlamasi">Zuma’da muhteşem doğum günü kutlaması</a></li>            
                        
            <li><a id="ctl00_main_diger_haberler_rptdigerhaberler_ctl05_HyperLink1" href="/haber-neslihan-kozanoglu-sehre-indi">Neslihan Kozanoğlu şehre indi</a></li>            
                        
            <li><a id="ctl00_main_diger_haberler_rptdigerhaberler_ctl06_HyperLink1" href="/haber-siparisini-aldi">Siparişini aldı!</a></li>            
                        
            <li><a id="ctl00_main_diger_haberler_rptdigerhaberler_ctl07_HyperLink1" href="/haber-bahar-ser-ve-fatih-urekin-keyfi">Bahar Şer ve Fatih Ürek'in keyfi</a></li>            
                        
            <li><a id="ctl00_main_diger_haberler_rptdigerhaberler_ctl08_HyperLink1" href="/haber-davet-oncesi-alisveris">Davet öncesi alışveriş!</a></li>            
                        
            <li><a id="ctl00_main_diger_haberler_rptdigerhaberler_ctl09_HyperLink1" href="/haber-sinan-uyanikin-keyifli-gunu">Sinan Uyanık'ın keyifli günü</a></li>            
                           
        </ul>

    </div>

<div class="anasayfaSagBanner600 MarginBottom10">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-8929667634210480";
/* Gecce_Site_Geneli_300*600 */
google_ad_slot = "5647340571";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
 </div>


<div class="oneCikanlarEnCok" style="margin-top:0">
<h2>EN ÇOK TIKLANANLAR</h2>
<ul class="onceCikanlarEnCokListe" id="CokOkunanlar">

<li><a id="ctl00_main_encokokunanhaberler1_rptListe_ctl00_HyperLink1" href="/haber-cesur-ve-guzelde-suhan-kosarken-calan-sarki-ask-beni-bulunca-gokce-kilincer-kimdir" style="border-color:#fff"><img id="ctl00_main_encokokunanhaberler1_rptListe_ctl00_Image1" src="http://img.gecce.com/2016/12/21/cesur-ve-guz-230447IM.jpg" alt="Büyük merak uyandırdı!" /></a></li>

<li><a id="ctl00_main_encokokunanhaberler1_rptListe_ctl01_HyperLink1" href="/haber-olene-kadarin-cekimleri-basladi"><img id="ctl00_main_encokokunanhaberler1_rptListe_ctl01_Image1" src="http://img.gecce.com/2016/12/21/olene-kadar-145217RB.jpg" alt="&quot;Ölene Kadar&quot;ın çekimleri başladı!" /></a></li>

<li><a id="ctl00_main_encokokunanhaberler1_rptListe_ctl02_HyperLink1" href="/haber-kismetse-olurda-diskalifiye-soku"><img id="ctl00_main_encokokunanhaberler1_rptListe_ctl02_Image1" src="http://img.gecce.com/2016/12/21/kismetse-olu-232428ZD.jpg" alt="Kısmetse Olur&#39;da diskalifiye şoku!" /></a></li>

<li><a id="ctl00_main_encokokunanhaberler1_rptListe_ctl03_HyperLink1" href="/haber-gulumse-yeterden-sok-final-karari"><img id="ctl00_main_encokokunanhaberler1_rptListe_ctl03_Image1" src="http://img.gecce.com/2016/12/22/gulumse-yete-220420JR.jpg" alt="&quot;Gülümse Yeter&quot;den kötü haber!" /></a></li>

<li><a id="ctl00_main_encokokunanhaberler1_rptListe_ctl04_HyperLink1" href="/haber-reytinglerin-galibi-hangisi-oldu-1240"><img id="ctl00_main_encokokunanhaberler1_rptListe_ctl04_Image1" src="http://img.gecce.com/2016/12/22/reytingler-d-103113MG.jpg" alt="Reytinglerin galibi hangisi oldu?" /></a></li>

<li><a id="ctl00_main_encokokunanhaberler1_rptListe_ctl05_HyperLink1" href="/haber-icerdenin-15-bolum-tanitimi-yayinlandi"><img id="ctl00_main_encokokunanhaberler1_rptListe_ctl05_Image1" src="http://img.gecce.com/2016/12/22/icerde-agata-093754RV.jpg" alt="&quot;İçerde&quot;nin 15. bölüm tanıtımı yayınlandı!" /></a></li>

<li><a id="ctl00_main_encokokunanhaberler1_rptListe_ctl06_HyperLink1" href="/haber-dirilis-ertugrulda-bir-ayrilik-daha"><img id="ctl00_main_encokokunanhaberler1_rptListe_ctl06_Image1" src="http://img.gecce.com/2016/12/23/dirilis-ertu-002751JK.jpg" alt="&quot;Diriliş Ertuğrul&quot;da bir ayrılık daha!" /></a></li>

<li><a id="ctl00_main_encokokunanhaberler1_rptListe_ctl07_HyperLink1" href="/haber-damat-adayindan-hanife-icin-sok-iddia"><img id="ctl00_main_encokokunanhaberler1_rptListe_ctl07_Image1" src="http://img.gecce.com/2016/12/22/zuhal-topall-195656DM.jpg" alt="Damat adayından Hanife için şok iddia!" /></a></li>

</ul>
<span class="enCokListeText" id="EnCokTiklananHaberText">Büyük merak uyandırdı!</span>
</div>		

<div class="oneCikanlarEnCok">
<h2>EN POPÜLER HABERLER</h2>
<ul class="onceCikanlarEnCokListe" id="enCokPopuler">

<li><a id="ctl00_main_enpopulerhaberler1_rptListe_ctl00_HyperLink1" href="/haber-rtukten-reyting-rekortmeni-dizilere-ceza" style="border-color:#fff"><img id="ctl00_main_enpopulerhaberler1_rptListe_ctl00_Image1" src="http://img.gecce.com/2016/12/23/rtuk-arka-so-124850KB.jpg" alt="RTÜK&#39;ten reyting rekortmeni dizilere ceza!" /></a></li>

<li><a id="ctl00_main_enpopulerhaberler1_rptListe_ctl01_HyperLink1" href="/fotogaleri-murat-bozdan-cocuk-itirafi"><img id="ctl00_main_enpopulerhaberler1_rptListe_ctl01_Image1" src="http://img.gecce.com/2016/12/23/murat-boz-as-115949PV.jpg" alt="Murat Boz&#39;dan çocuk itirafı" /></a></li>

<li><a id="ctl00_main_enpopulerhaberler1_rptListe_ctl02_HyperLink1" href="/haber-oguzhan-kocu-utandiran-soru"><img id="ctl00_main_enpopulerhaberler1_rptListe_ctl02_Image1" src="http://img.gecce.com/2016/12/23/oguzhan-koc-110932MQ.jpg" alt="Oğuzhan Koç&#39;u utandıran soru!" /></a></li>

<li><a id="ctl00_main_enpopulerhaberler1_rptListe_ctl03_HyperLink1" href="/haber-reytinglerin-galibi-hangisi-oldu-1241"><img id="ctl00_main_enpopulerhaberler1_rptListe_ctl03_Image1" src="http://img.gecce.com/2016/12/23/reytingler-v-102731PY.jpg" alt="Reytinglerin galibi hangisi oldu?" /></a></li>

<li><a id="ctl00_main_enpopulerhaberler1_rptListe_ctl04_HyperLink1" href="/haber-gulben-ergenden-eski-ese-takip"><img id="ctl00_main_enpopulerhaberler1_rptListe_ctl04_Image1" src="http://img.gecce.com/2016/12/23/gulben-ergen-094247CX.jpg" alt="Gülben Ergen&#39;den eski eşe takip!" /></a></li>

<li><a id="ctl00_main_enpopulerhaberler1_rptListe_ctl05_HyperLink1" href="/fotogaleri-murat-dalkilictan-demet-akalin-cevabi"><img id="ctl00_main_enpopulerhaberler1_rptListe_ctl05_Image1" src="http://img.gecce.com/2016/12/23/murat-dalkil-034708GT.jpg" alt="Murat Dalkılıç&#39;tan Demet Akalın cevabı!" /></a></li>

<li><a id="ctl00_main_enpopulerhaberler1_rptListe_ctl06_HyperLink1" href="/fotogaleri-ebru-gundes-ve-reza-zarrab-baristi"><img id="ctl00_main_enpopulerhaberler1_rptListe_ctl06_Image1" src="http://img.gecce.com/2016/12/23/ebru-gundes-031932AS.jpg" alt="Şok gelişme! Ebru ile Reza barıştı" /></a></li>

<li><a id="ctl00_main_enpopulerhaberler1_rptListe_ctl07_HyperLink1" href="/fotogaleri-ido-tatlisesten-annesine-sitem"><img id="ctl00_main_enpopulerhaberler1_rptListe_ctl07_Image1" src="http://img.gecce.com/2016/12/23/ido-tatlises-030529KV.jpg" alt="İdo Tatlıses&#39;ten annesine sitem!" /></a></li>

</ul>
<span class="enCokListeText" id="EnPopulerHaberText">RTÜK'ten reyting rekortmeni dizilere ceza!</span>
</div>	
</div>					
</div>
<!-- Admatic imageplus x Ad Code START -->
<ins data-publisher="adm-pub-161950638483" data-ad-type="imageplus" class="adm-ads-area" data-ad-network="145982802609" data-ad-sid="400"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
<!-- Admatic imageplus x Ad Code END -->

<div id="footer">
<div id="footerTop">
<div id="footerLogo15"><a href="/"><img src="/i/img/footerLogo16.png" alt="gecce.com" /></a></div>
<div id="sayfaBasi15"><a id="bottomTopPage" href="#">Sayfa Başı</a></div>
</div>
    <div class="applestore">
       <a href="https://itunes.apple.com/tr/app/gecce/id644267742?mt=8" target="_blank"><img src="/i/img/apple_store_tr.png" alt="" /></a>
       <a href="https://play.google.com/store/apps/details?id=com.gecce.app" target="_blank" style="margin-top:10px"><img src="/i/img/google_play_tr.png" alt="" /></a>
    </div>
  <div id="footerMenu">
  <div class="fMenu">
<ul class="fMenu_in">
<li><a href="/">ANASAYFA</a></li>
<li><a href="/magazin">MAGAZİN</a></li>
<li><a href="/yazarlar">YAZARLAR</a></li>
</ul>
  </div>
  <div class="fMenu">
<ul class="fMenu_in">
<li><a href="/kadin-moda">KADIN-MODA</a></li>
<li><a href="/kultur-sanat">KÜLTÜR-SANAT</a></li>
<li><a href="http://www.geccemekan.com" target="_blank">GECCE MEKAN</a></li>
</ul>
  </div>
  <div class="fMenu">
<ul class="fMenu_in">
<li><a href="/unluler">ÜNLÜLER</a></li>
<li><a href="/yasam">YAŞAM</a></li>
<li><a href="/spor">SPOR</a></li>
</ul>
  </div>
  <div class="fMenu">
<ul class="fMenu_in">
<li><a href="/dunya-magazin">DÜNYADAN</a></li>
<li><a href="/kultur-sanat/etkinlik">ETKİNLİKLER</a></li>
<li><a href="/kadin-moda/astroloji">ASTROLOJİ-BURÇ</a></li>
</ul>
  </div>
  <div class="fMenu">
<ul class="fMenu_in">
<li><a href="/kultur-sanat/sinema">SİNEMA</a></li>
<li><a href="/yasam/saglik">SAĞLIK</a></li>
<li><a href="/kadin-moda/cinsellik">CİNSELLİK</a></li>
</ul>
  </div>
  <div class="fMenu">
<ul class="fMenu_in">
<li><a href="/magazin/muzik">MÜZİK</a></li>
<li><a href="/yasam/teknoloji">TEKNOLOJİ</a></li>
<li><a href="/restoranlar?kategori=5">EĞLENCE</a></li>
</ul>
  </div>
  <div class="fMenu"> 
<ul class="fMenu_in">
<li><a href="/foto-galeri">FOTO GALERİ</a></li>
<li><a href="/dizi-galeri">DİZİ GALERİ</a></li>
<li><a href="/video">GECCE.TV</a></li>
</ul>
</div>
</div>
<div id="footerContact">
<ul>
<li id="last"><a href="/iletisim">İletişim</a></li>
<li><a href="/hakkimizda">Hakkımızda</a></li>
<li><a href="/kunye">Künye</a></li>
<li><a href="/gizlilik">Gizlilik Politikası</a></li>
<li><a href="http://geccedergi.com/" target="_blank"><img src="/i/img/footer_geccedergi.png" alt="" /></a></li>
  </ul>
  </div>
  <div id="pageEnd">
  <span id="ctl00_lblCopyright">&copy; 2001-2016 gecce.com Tüm Hakları Saklıdır.</span>
  </div>
</div>
</div>
</div>  


<!-- Admatic interstitial 800x600 Ad Code START -->
<ins data-publisher="adm-pub-161950638483" data-ad-type="interstitial" class="adm-ads-area" data-ad-network="145982802609" data-ad-sid="209" data-ad-width="800" data-ad-height="600"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
<!-- Admatic interstitial 800x600 Ad Code END -->

<!-- Admatic Scroll 300x250 Ad Code START -->
<ins data-publisher="adm-pub-161950638483" data-ad-type="Scroll" class="adm-ads-area" data-ad-network="145982802609" data-ad-sid="304" data-ad-width="300" data-ad-height="250"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
<!-- Admatic Scroll 300x250 Ad Code END -->

</body>
</html>