
<!doctype html>
<html id="ctl00_htmltag" lang="tr" xmlns:og="http://opengraphprotocol.org/schema/">
<head id="ctl00_Head1">
<meta name="news_keywords" content="Taner Ölmez, Mucize Doktor, Ali Vefa" />
<meta itemprop="keywords" content="Taner Ölmez, Mucize Doktor, Ali Vefa" />
<meta itemprop="thumbnailUrl" content="https://img.gecce.com/2020/05/13/taner-olmez-192003TM.jpg" />
<meta itemprop="inLanguage" content="tr-TR" />
<meta itemprop="sourceOrganization" content="author" />
<meta itemprop="sourceOrganization" content="Gecce" />
<meta itemprop="publisher" content="Gecce" />
<meta itemprop="provider" content="Gecce" />
<meta itemprop="copyrightHolder" content="Gecce" />
<meta itemprop="creator" content="Gecce" />
<meta itemprop="image" content="https://img.gecce.com/2020/05/13/taner-olmez-192003TM.jpg" />
<meta itemprop="description" content="‘Mucize Doktor&#39; dizisinde rol alan Taner Ölmez, şu ana kadar birbirinden farklı rollerde yer almasının nedenini açıkladı." />
<meta itemprop="name" content="Mucize Doktor&#39;un Ali Vefa&#39;sı Taner Ölmez: &quot;Yapımcılara çok direndim&quot;" />
<meta name="twitter:image" content="https://img.gecce.com/2020/05/13/taner-olmez-192003TM.jpg" />
<meta name="twitter:description" content="‘Mucize Doktor&#39; dizisinde rol alan Taner Ölmez, şu ana kadar birbirinden farklı rollerde yer almasının nedenini açıkladı." />
<meta name="twitter:title" content="Mucize Doktor&#39;un Ali Vefa&#39;sı Taner Ölmez: &quot;Yapımcılara çok direndim&quot;" />
<meta name="twitter:url" content="https://www.gecce.com/haber-mucize-doktorun-ali-vefasi-taner-olmez-yapimcilara-cok-direndim" />
<meta name="twitter:site" content="@geccecom" />
<meta name="twitter:card" content="summary" />
<meta property="og:image" content="https://img.gecce.com/2020/05/13/taner-olmez-192003TM.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.gecce.com/haber-mucize-doktorun-ali-vefasi-taner-olmez-yapimcilara-cok-direndim" />
<meta property="og:site_name" content="Gecce" />
<meta property="og:description" content="‘Mucize Doktor&#39; dizisinde rol alan Taner Ölmez, şu ana kadar birbirinden farklı rollerde yer almasının nedenini açıkladı." />
<meta property="og:title" content="Mucize Doktor&#39;un Ali Vefa&#39;sı Taner Ölmez: &quot;Yapımcılara çok direndim&quot;" />
<meta itemprop="url" content="https://www.gecce.com/haber-mucize-doktorun-ali-vefasi-taner-olmez-yapimcilara-cok-direndim" /><meta charset="utf-8" /><meta http-equiv="Content-Language" content="tr" /><title>
	Mucize Doktor&#39;un Ali Vefa&#39;sı Taner &#214;lmez: &quot;Yapımcılara &#231;ok direndim&quot;
</title><meta name="Description" content="‘Mucize Doktor&#39; dizisinde rol alan Taner Ölmez, şu ana kadar birbirinden farklı rollerde yer almasının nedenini açıkladı." /><meta name="Keywords" content="Taner Ölmez, Mucize Doktor, Ali Vefa" /><meta name="author" content="code.company" /><meta name="copyright" content="gecce" /><meta name="referrer" content="always" /><meta class="viewport" name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta http-equiv="Pragma" content="no-cache" /><meta http-equiv="Cache-Control" content="no-cache" /><meta http-equiv="Expires" content="-1" /><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="canonical" href="https://www.gecce.com/haber-mucize-doktorun-ali-vefasi-taner-olmez-yapimcilara-cok-direndim"><link title="Gecce" rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" /><script type="application/ld+json">{
  "@context": {
    "@type": "NewsArticle",
    "articlesection": "Gecce",
    "mainentityofpage": {
      "@type": "WebPage",
      "@id": "https://www.gecce.com/haber-mucize-doktorun-ali-vefasi-taner-olmez-yapimcilara-cok-direndim"
    },
    "headline": "Mucize Doktor'un Ali Vefa'sı Taner Ölmez: \"Yapımcılara çok direndim\"",
    "alternativeheadline": "Mucize Doktor'un Ali Vefa'sı Taner Ölmez: \"Yapımcılara çok direndim\"",
    "image": {
      "@type": "ImageObject",
      "url": "https://img.gecce.com/2020/05/13/taner-olmez-192003TM.jpg",
      "width": 640,
      "height": 410
    },
    "description": "‘Mucize Doktor' dizisinde rol alan Taner Ölmez, şu ana kadar birbirinden farklı rollerde yer almasının nedenini açıkladı.",
    "articlebody": "detaylar gecce'de!",
    "author": {
      "@type": "Thing",
      "name": "gecce"
    },
    "publisher": {
      "@type": "Organization",
      "name": "gecce",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.gecce.com/assets/img/gecce-logo.png",
        "width": 84,
        "height": 42
      }
    }
  }
}</script><meta name="msvalidate.01" content="08ACA191B6A4DA50CAEC834FAF303F53" /><meta name="yandex-verification" content="87326beaa1b66bbf" /><link href="https://fonts.googleapis.com/css?family=Roboto:100,300,300italic,400,400italic,500,700,700italic,900" rel="stylesheet" type="text/css" /><link href="https://fonts.googleapis.com/css?family=Noto+Serif:400,400italic,700,700italic" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="/assets/css/font-awesome-47.min.css" /><link rel="stylesheet" href="/assets/css/bootstrap.min.css" /><link rel="stylesheet" href="/assets/css/jquery.mmenu.all.css" /><link rel="stylesheet" href="/assets/css/gecce.2019.021.css" />
  <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
    <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
  <![endif]-->
<script src="/assets/js/modernizr.min.js"></script>

    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-136810764-2"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag() { dataLayer.push(arguments); }
        gtag('js', new Date());
        gtag('config', 'UA-4531469-30');
    </script>

<!--300088-->
</head>
<body class="fixed-header body-color4">
<div id="main" class="header-big">
  <header class="header-wrapper clearfix">
   <div class="header animated" id="header">




      <div class="container" style="position:relative!important">

    
    


        <div class="mag-content">
          <div class="row">
            <div class="col-md-12">

            <a class="navbar-toggle collapsed" id="nav-button" href="#mobile-nav">
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
            </a>

<nav class="navbar mega-menu">
<a class="logo" href="/" rel="home"></a>
<div class="navbar-collapse collapse">
<ul class="nav navbar-nav">
<li class="dropdown mega-full">
<a href="/magazin" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">MAGAZİN</a>

<ul class="dropdown-menu fullwidth">
<li>
<div class="mega-menu-5block">

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl01_link1" href="/haber-esra-dermancioglunun-aile-drami"><img id="ctl00_mega_menu1_rptListe1_ctl01_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/05/13/esra-dermanc-204613OE.jpg" src="/assets/img/blank.png" alt="Esra Dermancıoğlu&#39;nun aile dramı!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl01_link2" href="/haber-esra-dermancioglunun-aile-drami">Esra Dermancıoğlu'nun aile dramı!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl02_link1" href="/haber-ozge-gurel-ve-serkan-cayoglunun-tatli-atismasi"><img id="ctl00_mega_menu1_rptListe1_ctl02_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/05/13/serkan-cayog-201424YC.jpg" src="/assets/img/blank.png" alt="Özge Gürel ve Serkan Çayoğlu&#39;nun tatlı atışması!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl02_link2" href="/haber-ozge-gurel-ve-serkan-cayoglunun-tatli-atismasi">Özge Gürel ve Serkan Çayoğlu'nun tatlı atışması!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl03_link1" href="/haber-mucize-doktorun-ali-vefasi-taner-olmez-yapimcilara-cok-direndim"><img id="ctl00_mega_menu1_rptListe1_ctl03_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/05/13/taner-olmez-192239EN.jpg" src="/assets/img/blank.png" alt="Taner Ölmez: &quot;Yapımcılara çok direndim&quot;" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl03_link2" href="/haber-mucize-doktorun-ali-vefasi-taner-olmez-yapimcilara-cok-direndim">Taner Ölmez: "Yapımcılara çok direndim"</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl04_link1" href="/haber-survivordan-elenen-ersin-korkuttan-ilk-paylasim"><img id="ctl00_mega_menu1_rptListe1_ctl04_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/05/13/ersin-korkut-175247HP.jpg" src="/assets/img/blank.png" alt="Survivor&#39;dan elenen Ersin Korkut&#39;tan ilk paylaşım!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl04_link2" href="/haber-survivordan-elenen-ersin-korkuttan-ilk-paylasim">Survivor'dan elenen Ersin Korkut'tan ilk paylaşım!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl05_link1" href="/haber-murat-boz-cok-havalandi-dediler-hakliydilar"><img id="ctl00_mega_menu1_rptListe1_ctl05_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/05/13/murat-boz-170829TD.jpg" src="/assets/img/blank.png" alt="Murat Boz: “Çok havalandı dediler. Haklıydılar.”" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl05_link2" href="/haber-murat-boz-cok-havalandi-dediler-hakliydilar">Murat Boz: “Çok havalandı dediler. Haklıydılar.”</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl06_link1" href="/haber-murat-boz-asli-enveri-unuttu-mu-yeni-ask-iddiasi"><img id="ctl00_mega_menu1_rptListe1_ctl06_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/05/13/murat-boz-bu-163651VM.jpg" src="/assets/img/blank.png" alt="Murat Boz, Aslı Enver&#39;i unuttu mu?" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl06_link2" href="/haber-murat-boz-asli-enveri-unuttu-mu-yeni-ask-iddiasi">Murat Boz, Aslı Enver'i unuttu mu?</a>
</h4>
</div>
</div>

</div>
</li>
</ul>
 
</li>
<li class="dropdown mega-full">
<a href="/kadin" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">KADIN</a>

<ul class="dropdown-menu fullwidth">
<li>
<div class="mega-menu-5block">

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl01_link1" href="/haber-ramazan-bayramini-kilo-almadan-gecirmek-icin-oneriler"><img id="ctl00_mega_menu2_rptListe1_ctl01_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/05/13/ramazan-ifta-155344KS.jpg" src="/assets/img/blank.png" alt="Ramazan&#39;ı kilo almadan geçirmek için öneriler" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl01_link2" href="/haber-ramazan-bayramini-kilo-almadan-gecirmek-icin-oneriler">Ramazan'ı kilo almadan geçirmek için öneriler</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl02_link1" href="/haber-melisa-senolsunun-karantina-stili"><img id="ctl00_mega_menu2_rptListe1_ctl02_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/05/12/melisa-senol-133507RQ.jpg" src="/assets/img/blank.png" alt="Melisa Şenolsun&#39;un karantina stili" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl02_link2" href="/haber-melisa-senolsunun-karantina-stili">Melisa Şenolsun'un karantina stili</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl03_link1" href="/haber-koronavirus-surecinde-hamilelik-oncesi-detoks-ile-anne-olmaya-hazirlanin"><img id="ctl00_mega_menu2_rptListe1_ctl03_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/05/09/koronavirus-123206ME.jpg" src="/assets/img/blank.png" alt="‘Hamilelik Öncesi Detoks’ ile Anne Olmaya Hazırlanın" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl03_link2" href="/haber-koronavirus-surecinde-hamilelik-oncesi-detoks-ile-anne-olmaya-hazirlanin">‘Hamilelik Öncesi Detoks’ ile Anne Olmaya Hazırlanın</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl04_link1" href="/haber-bebekler-dis-cikarma-doneminde-nasil-rahatlatilabilir"><img id="ctl00_mega_menu2_rptListe1_ctl04_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/05/08/bebekler-dis-133955FI.jpg" src="/assets/img/blank.png" alt="Diş çıkarma döneminde nasıl rahatlatılabilir?" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl04_link2" href="/haber-bebekler-dis-cikarma-doneminde-nasil-rahatlatilabilir">Diş çıkarma döneminde nasıl rahatlatılabilir?</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl05_link1" href="/haber-mutlu-ve-basarili-cocuklar-icin-6-altin-oneri"><img id="ctl00_mega_menu2_rptListe1_ctl05_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/05/05/koronavirusu-124736PD.jpg" src="/assets/img/blank.png" alt="Mutlu ve başarılı çocuklar için 6 altın öneri!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl05_link2" href="/haber-mutlu-ve-basarili-cocuklar-icin-6-altin-oneri">Mutlu ve başarılı çocuklar için 6 altın öneri!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl06_link1" href="/haber-koronavirus-surecinde-yeni-annelere-destek-onemli"><img id="ctl00_mega_menu2_rptListe1_ctl06_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/05/05/anne-cocuk-b-123959DM.jpg" src="/assets/img/blank.png" alt="Koronavirüs sürecinde yeni annelere destek önemli" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl06_link2" href="/haber-koronavirus-surecinde-yeni-annelere-destek-onemli">Koronavirüs sürecinde yeni annelere destek önemli</a>
</h4>
</div>
</div>

</div>
</li>
</ul>
 
</li>
<li class="dropdown mega-full">
<a href="/dizi-galeri" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">DİZİ GALERİ</a>

<ul class="dropdown-menu fullwidth">
<li>
<div class="mega-menu-5block">

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl01_link1" href="/haber-miray-danerin-ask-101-pismanligi"><img id="ctl00_mega_menu3_rptListe1_ctl01_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/05/13/miray-daner-200016UB.jpg" src="/assets/img/blank.png" alt="Miray Daner&#39;in &#39;Aşk 101&#39; pişmanlığı..." border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl01_link2" href="/haber-miray-danerin-ask-101-pismanligi">Miray Daner'in 'Aşk 101' pişmanlığı...</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl02_link1" href="/haber-kurulus-osmanda-yer-yerinden-oynayacak"><img id="ctl00_mega_menu3_rptListe1_ctl02_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/05/12/kurulus-osma-172952XK.jpg" src="/assets/img/blank.png" alt="&#39;Kuruluş Osman&#39;da yer yerinden oynayacak!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl02_link2" href="/haber-kurulus-osmanda-yer-yerinden-oynayacak">'Kuruluş Osman'da yer yerinden oynayacak!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl03_link1" href="/haber-yasak-elma-ogretmen-ve-baraj-dizileri-icin-flas-karar"><img id="ctl00_mega_menu3_rptListe1_ctl03_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/05/08/yasak-elma-o-201030UG.jpg" src="/assets/img/blank.png" alt="Yasak Elma, Öğretmen ve Baraj dizileri için flaş karar" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl03_link2" href="/haber-yasak-elma-ogretmen-ve-baraj-dizileri-icin-flas-karar">Yasak Elma, Öğretmen ve Baraj dizileri için flaş karar</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl04_link1" href="/haber-kavak-yelleri-geri-dondu-ekip-yeniden-bir-arada"><img id="ctl00_mega_menu3_rptListe1_ctl04_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/05/08/asli-enver-p-191108GP.jpg" src="/assets/img/blank.png" alt="&quot;Kavak Yelleri&quot; geri döndü! Ekip yeniden bir arada!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl04_link2" href="/haber-kavak-yelleri-geri-dondu-ekip-yeniden-bir-arada">"Kavak Yelleri" geri döndü! Ekip yeniden bir arada!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl05_link1" href="/haber-hercai-dizisinden-hayranlarini-uzecek-karar"><img id="ctl00_mega_menu3_rptListe1_ctl05_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/05/07/hercai-ebru-113304II.jpg" src="/assets/img/blank.png" alt="Hercai dizisinden hayranlarını üzecek karar!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl05_link2" href="/haber-hercai-dizisinden-hayranlarini-uzecek-karar">Hercai dizisinden hayranlarını üzecek karar!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl06_link1" href="/haber-kurulus-osmanda-dundar-icin-hesap-vakti"><img id="ctl00_mega_menu3_rptListe1_ctl06_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/05/05/kurulus-osma-161621VX.jpg" src="/assets/img/blank.png" alt="&#39;Kuruluş Osman&#39;da Dündar için hesap vakti!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl06_link2" href="/haber-kurulus-osmanda-dundar-icin-hesap-vakti">'Kuruluş Osman'da Dündar için hesap vakti!</a>
</h4>
</div>
</div>

</div>
</li>
</ul>
 
</li>
<li class="dropdown mega-full">
<a href="/foto-galeri" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">FOTO GALERİ</a>

<ul class="dropdown-menu fullwidth">
<li>
<div class="mega-menu-5block">

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl01_link1" href="/fotogaleri-busra-develi-kendimi-mutfaga-adadim"><img id="ctl00_mega_menu4_rptListe1_ctl01_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/05/13/busra-develi-174048CX.jpg" src="/assets/img/blank.png" alt="Büşra Develi: &quot;Kendimi mutfağa adadım&quot;" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl01_link2" href="/fotogaleri-busra-develi-kendimi-mutfaga-adadim">Büşra Develi: "Kendimi mutfağa adadım"</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl02_link1" href="/fotogaleri-berguzar-korelden-ucuncu-cocuk-itirafi"><img id="ctl00_mega_menu4_rptListe1_ctl02_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/05/13/berguzar-kor-112006BQ.jpg" src="/assets/img/blank.png" alt="Bergüzar Korel&#39;den üçüncü çocuk itirafı!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl02_link2" href="/fotogaleri-berguzar-korelden-ucuncu-cocuk-itirafi">Bergüzar Korel'den üçüncü çocuk itirafı!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl03_link1" href="/fotogaleri-unlu-isimler-kuafore-kostu"><img id="ctl00_mega_menu4_rptListe1_ctl03_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/05/13/nurgul-yesil-104416XH.jpg" src="/assets/img/blank.png" alt="Ünlü isimler açılır açılmaz kuaföre koştu!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl03_link2" href="/fotogaleri-unlu-isimler-kuafore-kostu">Ünlü isimler açılır açılmaz kuaföre koştu!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl04_link1" href="/fotogaleri-survivorda-gozyaslari-sel-oldu-ersin-korkut"><img id="ctl00_mega_menu4_rptListe1_ctl04_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/05/13/ersin-korkut-094949CJ.jpg" src="/assets/img/blank.png" alt="Survivor&#39;da gözyaşları sel oldu! Ersin Korkut..." border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl04_link2" href="/fotogaleri-survivorda-gozyaslari-sel-oldu-ersin-korkut">Survivor'da gözyaşları sel oldu! Ersin Korkut...</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl05_link1" href="/fotogaleri-ebru-salli-mesajina-isyan-etti-insan-demek-hata"><img id="ctl00_mega_menu4_rptListe1_ctl05_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/05/12/ebru-salli-131932SL.jpg" src="/assets/img/blank.png" alt="Ebru Şallı mesajına isyan etti: &#39;İnsan&#39; demek hata!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl05_link2" href="/fotogaleri-ebru-salli-mesajina-isyan-etti-insan-demek-hata">Ebru Şallı mesajına isyan etti: 'İnsan' demek hata!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl06_link1" href="/fotogaleri-murat-ovuc-yeni-tepki-cekti-babasinin-mezari-basinda-reklam"><img id="ctl00_mega_menu4_rptListe1_ctl06_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/05/12/murat-ovuc-124945GY.jpg" src="/assets/img/blank.png" alt="Babasının mezarı başında reklam" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl06_link2" href="/fotogaleri-murat-ovuc-yeni-tepki-cekti-babasinin-mezari-basinda-reklam">Babasının mezarı başında reklam</a>
</h4>
</div>
</div>

</div>
</li>
</ul>
 
</li>
<li class="dropdown mega-full">
<a href="/video" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">VİDEO</a>

<ul class="dropdown-menu fullwidth">
<li>
<div class="mega-menu-5block">

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl01_link1" href="/haber-ece-erken-karantina-bize-yaramadi"><span  class="play-button"><i class="fa fa-play"></i></span><img id="ctl00_mega_menu5_rptListe1_ctl01_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/05/12/ece-erken-184640YW.jpg" src="/assets/img/blank.png" alt="Ece Erken: “Karantina bize yaramadı”" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl01_link2" href="/haber-ece-erken-karantina-bize-yaramadi">Ece Erken: “Karantina bize yaramadı”</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl02_link1" href="/haber-ozge-ozpirincci-demek-ki-kelimelere-ihtiyac-yok-anlasmak-icin"><span  class="play-button"><i class="fa fa-play"></i></span><img id="ctl00_mega_menu5_rptListe1_ctl02_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/05/09/ozge-ozpirin-163544SF.jpg" src="/assets/img/blank.png" alt="“Kelimelere ihtiyaç yok anlaşmak için...”" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl02_link2" href="/haber-ozge-ozpirincci-demek-ki-kelimelere-ihtiyac-yok-anlasmak-icin">“Kelimelere ihtiyaç yok anlaşmak için...”</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl03_link1" href="/haber-alper-kul-ile-aylin-kontenteden-surpriz-sonlu-hangimiz-oyunu"><span  class="play-button"><i class="fa fa-play"></i></span><img id="ctl00_mega_menu5_rptListe1_ctl03_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/05/06/alper-kul-ay-183742RU.jpg" src="/assets/img/blank.png" alt="Ünlü çiftten  “hangimiz” oyunu.." border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl03_link2" href="/haber-alper-kul-ile-aylin-kontenteden-surpriz-sonlu-hangimiz-oyunu">Ünlü çiftten  “hangimiz” oyunu..</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl04_link1" href="/haber-kadir-doguludan-23-nisan-mesaji"><span  class="play-button"><i class="fa fa-play"></i></span><img id="ctl00_mega_menu5_rptListe1_ctl04_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/04/23/kadir-dogulu-174732HZ.jpg" src="/assets/img/blank.png" alt="Kadir Doğulu’dan 23 Nisan mesajı: &quot;Aşk olsun...&quot;" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl04_link2" href="/haber-kadir-doguludan-23-nisan-mesaji">Kadir Doğulu’dan 23 Nisan mesajı: "Aşk olsun..."</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl05_link1" href="/haber-survivorda-skandal-kavga-diskalifiye-olacak-mi"><span  class="play-button"><i class="fa fa-play"></i></span><img id="ctl00_mega_menu5_rptListe1_ctl05_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/04/20/survivor-bar-145212UR.jpg" src="/assets/img/blank.png" alt="&#39;Survivor&#39;da skandal kavga! Diskalifiye olacak mı?" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl05_link2" href="/haber-survivorda-skandal-kavga-diskalifiye-olacak-mi">'Survivor'da skandal kavga! Diskalifiye olacak mı?</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl06_link1" href="/haber-cukurdan-yeni-fragman-geldi-1"><span  class="play-button"><i class="fa fa-play"></i></span><img id="ctl00_mega_menu5_rptListe1_ctl06_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/04/18/cukur-aras-b-172530GD.jpg" src="/assets/img/blank.png" alt="&#39;Çukur&#39;dan yeni fragman geldi!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl06_link2" href="/haber-cukurdan-yeni-fragman-geldi-1">'Çukur'dan yeni fragman geldi!</a>
</h4>
</div>
</div>

</div>
</li>
</ul>
 
</li>
<li class="sublink">
<a href="/yazarlar" role="button">YAZARLAR</a>
</li>
</ul>
<ul class="nav navbar-nav navbar-nav-custom">
<li class="sublink">
<a href="/magazin/dunya" role="button">DÜNYA MAGAZİN</a>
</li>
<li class="sublink">
<a href="/magazin/sosyete" role="button">SOSYETE</a>
</li>
<li class="sublink">
<a href="/yasam" role="button">YAŞAM</a>
</li>
<li class="sublink">
<a href="/kultur-sanat" role="button">KÜLTÜR-SANAT</a>
</li>
<li class="sublink">
<a href="http://www.geccemekan.com" rel="nofollow" target="_blank" role="button">GECCEMEKAN</a>
</li>
</ul>
</div>
    
              <div class="header-right  hidden-md">
                <div class="social-icons">
                  <a href="https://www.instagram.com/gecce/" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Instagram"><i class="fa fa-instagram fa-lg"></i></a>
                  <a href="https://twitter.com/geccecom" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Twitter"><i class="fa fa-twitter fa-lg"></i></a>
                  <a href="https://www.facebook.com/geccecom" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Facebook"><i class="fa fa-facebook fa-lg"></i></a>
                    <a href="#" class="fixed-button navbar-toggle" id="fixed-button">
                    <i></i>
                    <i></i>
                    <i></i>
                    <i></i>
                  </a>
                </div>
              </div>

            </nav>

            <div id="sb-search" class="sb-search">
              <form action="/ara" method="post" id="frmSearch"> 
                <input class="sb-search-input" placeholder="Ne arıyorsun?" type="text" value="" name="search" id="search">
                <input class="sb-search-submit" type="submit" value="">
                <span class="sb-icon-search fa fa-search" data-toggle="tooltip" data-placement="bottom" title="Ara"></span>
              </form>
            </div>
            </div>
          </div>
        </div>
      </div>
    </div>





  </header>




<div class="container main-wrapper"">
<div class="banner160x600L hidden-xs hidden-sm hidden-md" data-adscode-slot="200006"  data-adscode-index="0"></div>
<div class="banner160x600R hidden-xs hidden-sm hidden-md" data-adscode-slot="200005"  data-adscode-index="0"></div>

    <div class="main-content mag-content clearfix">
        <div class="row">
        <div class="col-md-12">
            <div class="ad1110-wrapper" data-adscode-slot="200009"  data-adscode-index="0"></div>
        </div>
        </div>
      <div class="row blog-content">
         <div class="col-sm-12 hidden-md hidden-lg">
         
         </div>
         <div class="col-md-8">
         

          <article id="ctl00_mainholder_detaycontent" class="post-wrapper clearfix haberDetayContent">

            <header class="post-header">

              <h1 class="post-title">Mucize Doktor'un Ali Vefa'sı Taner Ölmez: "Yapımcılara çok direndim"</h1>
              <h2 id="ctl00_mainholder_spotalani" class="post-spot" itemprop="description">‘Mucize Doktor' dizisinde rol alan Taner Ölmez, şu ana kadar birbirinden farklı rollerde yer almasının nedenini açıkladı.</h2>

              <p class="simple-share">
                <span><span class="article-date"><i class="fa fa-clock-o"></i> 13.05.2020 19:03</span></span>
                <span><i class="fa fa-list"></i> <a id="ctl00_mainholder_hlKategori" href="dizi-galeri">Dizi Galeri</a> </span>
              </p>
            </header>

            <div class="post-content clearfix">                
              <img id="ctl00_mainholder_imgDefault" itemprop="image" src="https://img.gecce.com/2020/05/13/taner-olmez-192003TM.jpg" alt="Mucize Doktor&#39;un Ali Vefa&#39;sı Taner Ölmez: &quot;Yapımcılara çok direndim&quot;" />
              
              Mucize Doktor dizisinde canlandırdığı Ali Vefa karakteriyle dikkat çeken Taner Ölmez çarpıcı bir açıklamada bulundu. Daha önce verdiği bir röportajda Ali Vefa rolünü gidip yapımcıdan kendisinin istediğini söyleyen oyuncu bu kez şu açıklamada bulundu:<br/><br/>“Medcezir’den sonra benzer rol teklifleri geldi. Bir oyuncuya benzer rollerin gelmesi durumunda esasında yapımcıların ve menajerlerin suçu var. Bir oyuncu o rolde başarılı olunca benzer rolleri vermek istiyorlar fakat ben buna direniyorum”<br/><br/><a target="_blank" href="https://www.gecce.com/haber-mucize-doktor-koronaviruse-karsi-uyardi" class="haberlink"><img src="https://api.gecce.com.tr/resim/2020/03/17/mucize-dokto-131816PV.jpg?w=150" alt="Mucize Doktor, koronavirüse karşı uyardı!" title="" /><p>Mucize Doktor, koronavirüse karşı uyardı!</p></a><br/><br/><a target="_blank" href="https://www.gecce.com/haber-hazar-erguclu-medcezir-ekibimiz-bir-araya-geldi" class="haberlink"><img src="https://api.gecce.com.tr/resim/2020/03/13/hakan-muhafi-181055ZC.jpg?w=150" alt="Hazar Ergüçlü: "Medcezir ekibimiz bir araya geldi"" title="" /><p>Hazar Ergüçlü: "Medcezir ekibimiz bir araya geldi"</p></a>
              <div class="haberIcerikBanner" data-adscode-slot="200012"  data-adscode-index="0"></div>
            </div>
            <footer class="post-meta">
                <div id="ctl00_mainholder_pnlBaglantilar" class="tags-wrapper clearfix">
	
                  <ul class="tags-widget clearfix">
                  <li class="trending">Etiketler:</li>
                  <li><a href="/ara?q=taner+%c3%b6lmez&t=h">Taner Ölmez</a></li><li><a href="/ara?q=mucize+doktor&t=h">Mucize Doktor</a></li><li><a href="/ara?q=ali+vefa&t=h">Ali Vefa</a></li>
                </ul>
                
</div>
               <div class="copy-wrapper yasalUyari">
                YASAL UYARI: İçeriğin kopyalanması yasaktır. İçerik, sadece gecce’ye link verilerek kullanılabilir.Bunun dışında kopyalayanlar hakkında kanuni işlem yapılacaktır.
              </div>
              <div class="share-wrapper clearfix">
                  <div class="caption">PAYLAŞ</div>
                  <div class="share-buttons">
                  <a id="ctl00_mainholder_hlFacebook" class="social-share facebook" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.gecce.com%2fhaber-mucize-doktorun-ali-vefasi-taner-olmez-yapimcilara-cok-direndim&amp;t=https%3a%2f%2fwww.gecce.com%2fhaber-mucize-doktorun-ali-vefasi-taner-olmez-yapimcilara-cok-direndim" target="_blank">
                    <i class="fa fa-facebook"></i> 
                    <span class="alt-text">Facebook</span>
                  </a>
                  <a id="ctl00_mainholder_hlTwitter" class="social-share twitter" href="https://twitter.com/home?status=Mucize+Doktor%27un+Ali+Vefa%27s%c4%b1+Taner+%c3%96lmez%3a+%22Yap%c4%b1mc%c4%b1lara+%c3%a7ok+direndim%22+-+https%3a%2f%2fwww.gecce.com%2fhaber-mucize-doktorun-ali-vefasi-taner-olmez-yapimcilara-cok-direndim" target="_blank">
                    <i class="fa fa-twitter"></i> 
                    <span class="alt-text">Twitter</span>
                  </a>
                </div>
              </div>          
            </footer>
          </article>
    <section class="news-text-block">
                    <div class="row">
                        <div class="col-md-12">
                            <h3 class="block-title"><span>Bunlarda ilginizi çekebilir:</span></h3>
                        </div>
                    </div>
                        
                                <div class="row">   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl00_HyperLink1" href="/haber-mucize-doktorun-ali-vefasi-taner-olmez-yapimcilara-cok-direndim"><img id="ctl00_mainholder_rptBenzer_ctl00_Image1" src="https://img.gecce.com/2020/05/13/taner-olmez-192217XJ.jpg" alt="Taner Ölmez: &quot;Yapımcılara çok direndim&quot;" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl00_HyperLink2" href="/haber-mucize-doktorun-ali-vefasi-taner-olmez-yapimcilara-cok-direndim">Taner Ölmez: "Yapımcılara çok direndim"</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl01_HyperLink1" href="/haber-ogretmen-dizisinin-sete-cikis-tarihi-belli-oldu"><img id="ctl00_mainholder_rptBenzer_ctl01_Image1" src="https://img.gecce.com/2020/04/29/ogretmen-223659XF.jpg" alt="Öğretmen dizisinin sete çıkış tarihi belli oldu!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl01_HyperLink2" href="/haber-ogretmen-dizisinin-sete-cikis-tarihi-belli-oldu">Öğretmen dizisinin sete çıkış tarihi belli ...</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl02_HyperLink1" href="/haber-dogdugun-ev-kaderindirin-final-iddialarina-ortak-yanit"><img id="ctl00_mainholder_rptBenzer_ctl02_Image1" src="https://img.gecce.com/2020/04/15/demet-ozdemi-184825QR.jpg" alt="&#39;Doğduğun Ev Kaderindir&#39;in final iddialarına ortak yanıt!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl02_HyperLink2" href="/haber-dogdugun-ev-kaderindirin-final-iddialarina-ortak-yanit">'Doğduğun Ev Kaderindir'in final iddialarına ...</a>
                                        </h3>
                                    </article>
                                </div>
                                </div>
                            
                                <div class="row">   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl03_HyperLink1" href="/haber-sefirin-kizi-da-ara-veriyor"><img id="ctl00_mainholder_rptBenzer_ctl03_Image1" src="https://img.gecce.com/2020/03/23/sefirin-kizi-133301JK.jpg" alt="&#39;Sefirin Kızı&#39; da sete ara veriyor!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl03_HyperLink2" href="/haber-sefirin-kizi-da-ara-veriyor">'Sefirin Kızı' da sete ara veriyor!</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl04_HyperLink1" href="/haber-sampiyon-dizisinde-ayrilik"><img id="ctl00_mainholder_rptBenzer_ctl04_Image1" src="https://img.gecce.com/2020/03/19/bahar-suer-s-185631VT.jpg" alt="&#39;Şampiyon&#39; dizisinde bir ayrılık daha!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl04_HyperLink2" href="/haber-sampiyon-dizisinde-ayrilik">'Şampiyon' dizisinde bir ayrılık daha!</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl05_HyperLink1" href="/haber-can-yaman-ile-ozge-gurel-bay-yanlista-hangi-karakterlere-hayat-verecek"><img id="ctl00_mainholder_rptBenzer_ctl05_Image1" src="https://img.gecce.com/2020/04/16/ozge-gurel-c-193710KH.jpg" alt="Can Yaman ile Özge Gürel hangi rolde?" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl05_HyperLink2" href="/haber-can-yaman-ile-ozge-gurel-bay-yanlista-hangi-karakterlere-hayat-verecek">Can Yaman ile Özge Gürel hangi rolde?</a>
                                        </h3>
                                    </article>
                                </div>
                                </div>
                            
                                <div class="row">   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl06_HyperLink1" href="/haber-yasak-elma-dizisi-icin-karar-verildi"><img id="ctl00_mainholder_rptBenzer_ctl06_Image1" src="https://img.gecce.com/2020/03/21/yasak-elma-e-163211VA.jpg" alt="&#39;Yasak Elma&#39; dizisi için karar verildi!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl06_HyperLink2" href="/haber-yasak-elma-dizisi-icin-karar-verildi">'Yasak Elma' dizisi için karar verildi!</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl07_HyperLink1" href="/haber-kurulus-osmandan-yeni-fragman-bu-obadan-ancak-olun-cikar"><img id="ctl00_mainholder_rptBenzer_ctl07_Image1" src="https://img.gecce.com/2020/04/28/kurulus-osma-142847EE.jpg" alt="Yeni fragman: &quot;Bu obadan ancak ölün çıkar&quot;" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl07_HyperLink2" href="/haber-kurulus-osmandan-yeni-fragman-bu-obadan-ancak-olun-cikar">Yeni fragman: "Bu obadan ancak ölün çıkar"</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl08_HyperLink1" href="/haber-osman-bey-ser-ittifakina-dur-duyabilecek-mi"><img id="ctl00_mainholder_rptBenzer_ctl08_Image1" src="https://img.gecce.com/2020/03/30/kurulus-osma-144640KF.jpg" alt="Osman Bey, Şer İttifakına dur duyabilecek mi?" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl08_HyperLink2" href="/haber-osman-bey-ser-ittifakina-dur-duyabilecek-mi">Osman Bey, Şer İttifakına dur duyabilecek mi?</a>
                                        </h3>
                                    </article>
                                </div>
                                </div>
                            
                                <div class="row">   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl09_HyperLink1" href="/haber-engin-altan-duzyatana-kurulus-osman-baskisi"><img id="ctl00_mainholder_rptBenzer_ctl09_Image1" src="https://img.gecce.com/2020/04/27/engin-altan-151854FY.jpg" alt="Engin Altan Düzyatan&#39;a &#39;Kuruluş Osman&#39; baskısı!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl09_HyperLink2" href="/haber-engin-altan-duzyatana-kurulus-osman-baskisi">Engin Altan Düzyatan'a 'Kuruluş Osman' ...</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl10_HyperLink1" href="/haber-bay-yanlisin-kadrosu-tamamlandi"><img id="ctl00_mainholder_rptBenzer_ctl10_Image1" src="https://img.gecce.com/2020/05/01/bay-yanlis-c-134511SD.jpg" alt="&quot;Bay Yanlış&quot;ın kadrosu tamamlandı!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl10_HyperLink2" href="/haber-bay-yanlisin-kadrosu-tamamlandi">"Bay Yanlış"ın kadrosu tamamlandı!</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl11_HyperLink1" href="/haber-miray-danerin-ask-101-pismanligi"><img id="ctl00_mainholder_rptBenzer_ctl11_Image1" src="https://img.gecce.com/2020/05/13/miray-daner-200000SA.jpg" alt="Miray Daner&#39;in &#39;Aşk 101&#39; pişmanlığı..." /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl11_HyperLink2" href="/haber-miray-danerin-ask-101-pismanligi">Miray Daner'in 'Aşk 101' pişmanlığı...</a>
                                        </h3>
                                    </article>
                                </div>
                                </div>
                            
                </section>
        </div>
         <div class="col-md-4 hidden-xs hidden-sm">
  <aside class="sidebar clearfix" style="margin-top:0">
      
      <div class="widget adwidget" data-adscode-slot="200011"  data-adscode-index="0"></div>
      
<div class="widget tabwidget">
      <ul class="nav nav-tabs" role="tablist" id="widget-tab">
        <li role="presentation" class="active"><a href="#tab-popular" aria-controls="tab-popular" role="tab" data-toggle="tab">POPÜLER</a></li>
        <li role="presentation"><a href="#tab-recent" aria-controls="tab-recent" role="tab" data-toggle="tab">YENİLER</a></li>
        <li role="presentation"><a href="/arsiv">TÜMÜ</a></li>

      </ul>
      <div class="tab-content">

        <div role="tabpanel" class="tab-pane active" id="tab-popular">
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe1_ctl01_hlResim" class="overlay-link" href="/haber-serenay-sarikayanin-konusmasi-kerem-bursine-benzetildi"><img id="ctl00_mainholder_widget_toplist_rptListe1_ctl01_imgResim" class="lazy-image-4" data-src="https://img.gecce.com/95x67/2020/05/09/serenay-sari-162033MX.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Serenay Sarıkaya&#39;nın konuşması Kerem Bürsin&#39;e benzetildi!" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe1_ctl01_hlBaslik" href="/haber-serenay-sarikayanin-konusmasi-kerem-bursine-benzetildi">Serenay Sarıkaya'nın konuşması Kerem Bürsin'e benzetildi!</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe1_ctl02_hlResim" class="overlay-link" href="/haber-survivordan-elenen-ersin-korkuttan-ilk-paylasim"><img id="ctl00_mainholder_widget_toplist_rptListe1_ctl02_imgResim" class="lazy-image-4" data-src="https://img.gecce.com/95x67/2020/05/13/ersin-korkut-175303HA.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Survivor&#39;dan elenen Ersin Korkut&#39;tan ilk paylaşım!" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe1_ctl02_hlBaslik" href="/haber-survivordan-elenen-ersin-korkuttan-ilk-paylasim">Survivor'dan elenen Ersin Korkut'tan ilk paylaşım!</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe1_ctl03_hlResim" class="overlay-link" href="/haber-kazanin-nedeni-belli-oldu-burak-deniz"><img id="ctl00_mainholder_widget_toplist_rptListe1_ctl03_imgResim" class="lazy-image-4" data-src="https://img.gecce.com/95x67/2020/05/10/burak-deniz-111745TO.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Kazanın nedeni belli oldu! Burak Deniz..." border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe1_ctl03_hlBaslik" href="/haber-kazanin-nedeni-belli-oldu-burak-deniz">Kazanın nedeni belli oldu! Burak Deniz...</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe1_ctl04_hlResim" class="overlay-link" href="/fotogaleri-burak-ozcivitten-fahriye-evcene-300-bin-tllik-hediye"><img id="ctl00_mainholder_widget_toplist_rptListe1_ctl04_imgResim" class="lazy-image-4" data-src="https://img.gecce.com/95x67/2020/05/12/burak-ozcivi-112433BF.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Burak Özçivit&#39;ten Fahriye Evcen&#39;e 300 bin TL&#39;lik hediye!" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe1_ctl04_hlBaslik" href="/fotogaleri-burak-ozcivitten-fahriye-evcene-300-bin-tllik-hediye">Burak Özçivit'ten Fahriye Evcen'e 300 bin TL'lik hediye!</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe1_ctl05_hlResim" class="overlay-link" href="/haber-acun-ilicali-cildirdi-yasini-oyundan-kovdu"><img id="ctl00_mainholder_widget_toplist_rptListe1_ctl05_imgResim" class="lazy-image-4" data-src="https://img.gecce.com/95x67/2020/05/09/survivor-acu-120402PL.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Acun Ilıcalı çıldırdı, Yasin&#39;i oyundan kovdu!" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe1_ctl05_hlBaslik" href="/haber-acun-ilicali-cildirdi-yasini-oyundan-kovdu">Acun Ilıcalı çıldırdı, Yasin'i oyundan kovdu!</a></h3>
                </header>
              </article>
             
        </div>

        <div role="tabpanel" class="tab-pane" id="tab-recent">
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe2_ctl01_hlResim" class="overlay-link" href="/haber-miray-danerin-ask-101-pismanligi"><img id="ctl00_mainholder_widget_toplist_rptListe2_ctl01_imgResim" data-src="https://img.gecce.com/95x67/2020/05/13/miray-daner-200034ZX.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Miray Daner&#39;in &#39;Aşk 101&#39; pişmanlığı..." border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe2_ctl01_hlBaslik" href="/haber-miray-danerin-ask-101-pismanligi">Miray Daner'in 'Aşk 101' pişmanlığı...</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe2_ctl02_hlResim" class="overlay-link" href="/haber-kerem-alisik-ilk-kez-konustu-hilal-altinbilekle-ask-var-mi"><img id="ctl00_mainholder_widget_toplist_rptListe2_ctl02_imgResim" data-src="https://img.gecce.com/95x67/2020/05/13/kerem-alisik-151805OR.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Kerem Alışık ilk kez konuştu! Hilal Altınbilek&#39;le aşk var mı?" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe2_ctl02_hlBaslik" href="/haber-kerem-alisik-ilk-kez-konustu-hilal-altinbilekle-ask-var-mi">Kerem Alışık ilk kez konuştu! Hilal Altınbilek'le aşk var mı?</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe2_ctl03_hlResim" class="overlay-link" href="/fotogaleri-unlu-isimler-kuafore-kostu"><img id="ctl00_mainholder_widget_toplist_rptListe2_ctl03_imgResim" data-src="https://img.gecce.com/95x67/2020/05/13/nurgul-yesil-104434QY.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Ünlü isimler açılır açılmaz kuaföre koştu!" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe2_ctl03_hlBaslik" href="/fotogaleri-unlu-isimler-kuafore-kostu">Ünlü isimler açılır açılmaz kuaföre koştu!</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe2_ctl04_hlResim" class="overlay-link" href="/haber-ozge-gurel-ve-serkan-cayoglunun-tatli-atismasi"><img id="ctl00_mainholder_widget_toplist_rptListe2_ctl04_imgResim" data-src="https://img.gecce.com/95x67/2020/05/13/serkan-cayog-201442FG.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Özge Gürel ve Serkan Çayoğlu&#39;nun tatlı atışması!" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe2_ctl04_hlBaslik" href="/haber-ozge-gurel-ve-serkan-cayoglunun-tatli-atismasi">Özge Gürel ve Serkan Çayoğlu'nun tatlı atışması!</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe2_ctl05_hlResim" class="overlay-link" href="/fotogaleri-berguzar-korelden-ucuncu-cocuk-itirafi"><img id="ctl00_mainholder_widget_toplist_rptListe2_ctl05_imgResim" data-src="https://img.gecce.com/95x67/2020/05/13/berguzar-kor-112025KM.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Bergüzar Korel&#39;den üçüncü çocuk itirafı!" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe2_ctl05_hlBaslik" href="/fotogaleri-berguzar-korelden-ucuncu-cocuk-itirafi">Bergüzar Korel'den üçüncü çocuk itirafı!</a></h3>
                </header>
              </article>
            
        </div>

      </div>
    </div>
      <div class="widget adwidget sticky-item" data-adscode-slot="200010"  data-adscode-index="0"></div>               
  </aside>
</div>    
      </div>
    </div>

</div>

<footer class="footer source-org vcard copyright clearfix" id="footer" role="contentinfo">
  <div class="footer-main">
    <div class="fixed-main">
      <div class="container">
        <div class="mag-content">
          <div class="row">
            <div class="col-lg-2 col-md-12">
              <div class="footer-block">
                  <a class="logo logo-footer" href="/" rel="home"></a>
              </div>
            </div>
              <div class="col-lg-8">
                  <ul class="footer-menu">
                    <li>
                      <a href="/magazin" role="button">MAGAZİN</a>
                  </li>
                  <li>
                      <a href="/kadin" role="button">KADIN</a>
                  </li>
                  <li>
                      <a href="/dizi-galeri" role="button">DİZİ GALERİ</a>
                  </li>
                  <li>
                      <a href="/foto-galeri" role="button">FOTO GALERİ</a>
                  </li>
                  <li>
                      <a href="/video" role="button">VİDEO</a>
                  </li>
                  <li>
                      <a href="/yazarlar" role="button">YAZARLAR</a>
                  </li>
                </ul>
              </div>

            <div class="col-lg-2 col-md-12 ">
              <div class="footer-block">
                  <ul class="social-list">
                  <li class="social-instagram">
                    <a href="https://www.instagram.com/gecce/" target="_blank" data-toggle="tooltip" data-placement="bottom" title="" data-original-title="Instagram">
                      <i class="fa fa-instagram"></i>
                    </a>
                  </li>
                  <li class="social-twitter">
                    <a href="https://twitter.com/geccecom" target="_blank"  data-toggle="tooltip"  data-placement="bottom" title="" data-original-title="Twitter">
                      <i class="fa fa-twitter"></i>
                    </a>
                  </li>
                  <li class="social-facebook">
                    <a href="https://www.facebook.com/geccecom" target="_blank" data-toggle="tooltip" data-placement="bottom" title="" data-original-title="Facebook">
                      <i class="fa fa-facebook"></i>
                    </a>
                  </li>
                </ul>  
                </div>               
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>

  <div class="footer-bottom clearfix">
    <div class="fixed-main">
      <div class="container">
        <div class="mag-content">
          <div class="row">
            <div class="col-md-6">
              <p>Gecce © 2001-2020. Tüm Hakları Saklıdır.</p>
            </div>
            <div class="col-md-6 footerFR">
              <a href="/gizlilik">Gizlilik Politikası</a> - <a href="/kunye">Künye</a> - <a href="/iletisim">İletişim</a>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</footer>
</div>
<nav id="mobile-nav">
    <ul>
                 <li>
                      <a href="/magazin" role="button">MAGAZİN</a>
                  </li>
                  <li>
                      <a href="/kadin" role="button">KADIN</a>
                  </li>
                  <li>
                      <a href="/dizi-galeri" role="button">DİZİ GALERİ</a>
                  </li>
                  <li>
                      <a href="/foto-galeri" role="button">FOTO GALERİ</a>
                  </li>
                  <li>
                      <a href="/video" role="button">VİDEO</a>
                  </li>
                  <li>
                      <a href="/yazarlar" role="button">YAZARLAR</a>
                  </li>
                  <li>
                      <a href="/magazin/dunya" role="button">DÜNYA MAGAZİN</a>
                  </li>
                  <li>
                      <a href="/magazin/sosyete" role="button">SOSYETE</a>
                  </li>
                  <li>
                      <a href="/yasam" role="button">YAŞAM</a>
                  </li>
                  <li>
                      <a href="/kultur-sanat" role="button">KÜLTÜR-SANAT</a>
                  </li>
                  <li>
                     <a href="http://www.geccemekan.com" rel="nofollow" target="_blank" role="button">GECCEMEKAN</a>
                  </li>
    </ul>
</nav>
<div id="go-top-button" class="fa fa-angle-up" title="Scroll To Top"></div>
<div class="mobile-overlay" id="mobile-overlay"></div>
<div id="users-device-size">
  <div id="xs" class="visible-xs"></div>
  <div id="sm" class="visible-sm"></div>
  <div id="md" class="visible-md"></div>
  <div id="lg" class="visible-lg"></div>
</div>
<script src="/assets/js/gecce.2019.025.js"></script>






</body>
</html>