
<!doctype html>
<html id="ctl00_htmltag" lang="tr" xmlns:og="http://opengraphprotocol.org/schema/">
<head id="ctl00_Head1">
<meta name="news_keywords" content="Ada Masalı, Ayça Ayşin Turan, İpek Tenolcay, Nihan Büyükağaç, Bülent Çolak, Cem Anıl Kenar, Beril Pozam, Özge Demirtel, Rami Narin, Eylül Ersöz" />
<meta itemprop="keywords" content="Ada Masalı, Ayça Ayşin Turan, İpek Tenolcay, Nihan Büyükağaç, Bülent Çolak, Cem Anıl Kenar, Beril Pozam, Özge Demirtel, Rami Narin, Eylül Ersöz" />
<meta itemprop="thumbnailUrl" content="https://img.gecce.com/2021/06/11/ada-masali-a-212151LA.jpg" />
<meta itemprop="inLanguage" content="tr-TR" />
<meta itemprop="sourceOrganization" content="author" />
<meta itemprop="sourceOrganization" content="Gecce" />
<meta itemprop="publisher" content="Gecce" />
<meta itemprop="provider" content="Gecce" />
<meta itemprop="copyrightHolder" content="Gecce" />
<meta itemprop="creator" content="Gecce" />
<meta itemprop="image" content="https://img.gecce.com/2021/06/11/ada-masali-a-212151LA.jpg" />
<meta itemprop="description" content="Ay Yapım imzası taşıyan, 15 Haziran Salı akşamı Star TV’de başlayacak ‘Ada Masalı’ için heyecanlı bekleyiş devam ediyor. Ayça Ayşin Turan ve Alp Navruz’un başrollerinde buluştuğu, ada havasını ekranlara taşıyacak dizinin afişi ise bugün seyirciyle buluştu." />
<meta itemprop="name" content="&#39;Ada Masalı&#39;nın afişi yayınlandı" />
<meta name="twitter:image" content="https://img.gecce.com/2021/06/11/ada-masali-a-212151LA.jpg" />
<meta name="twitter:description" content="Ay Yapım imzası taşıyan, 15 Haziran Salı akşamı Star TV’de başlayacak ‘Ada Masalı’ için heyecanlı bekleyiş devam ediyor. Ayça Ayşin Turan ve Alp Navruz’un başrollerinde buluştuğu, ada havasını ekranlara taşıyacak dizinin afişi ise bugün seyirciyle buluştu." />
<meta name="twitter:title" content="&#39;Ada Masalı&#39;nın afişi yayınlandı" />
<meta name="twitter:url" content="https://www.gecce.com/haber-ada-masalinin-afisi-yayinlandi" />
<meta name="twitter:site" content="@geccecom" />
<meta name="twitter:card" content="summary" />
<meta property="og:image" content="https://img.gecce.com/2021/06/11/ada-masali-a-212151LA.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.gecce.com/haber-ada-masalinin-afisi-yayinlandi" />
<meta property="og:site_name" content="Gecce" />
<meta property="og:description" content="Ay Yapım imzası taşıyan, 15 Haziran Salı akşamı Star TV’de başlayacak ‘Ada Masalı’ için heyecanlı bekleyiş devam ediyor. Ayça Ayşin Turan ve Alp Navruz’un başrollerinde buluştuğu, ada havasını ekranlara taşıyacak dizinin afişi ise bugün seyirciyle buluştu." />
<meta property="og:title" content="&#39;Ada Masalı&#39;nın afişi yayınlandı" />
<meta itemprop="url" content="https://www.gecce.com/haber-ada-masalinin-afisi-yayinlandi" /><meta charset="utf-8" /><meta http-equiv="Content-Language" content="tr" /><title>
	&#39;Ada Masalı&#39;nın afişi yayınlandı
</title><meta name="Description" content="Ay Yapım imzası taşıyan, 15 Haziran Salı akşamı Star TV’de başlayacak ‘Ada Masalı’ için heyecanlı bekleyiş devam ediyor. Ayça Ayşin Turan ve Alp Navruz’un başrollerinde buluştuğu, ada havasını ekranlara taşıyacak dizinin afişi ise bugün seyirciyle buluştu." /><meta name="Keywords" content="Ada Masalı, Ayça Ayşin Turan, İpek Tenolcay, Nihan Büyükağaç, Bülent Çolak, Cem Anıl Kenar, Beril Pozam, Özge Demirtel, Rami Narin, Eylül Ersöz" /><meta name="author" content="code.company" /><meta name="copyright" content="gecce" /><meta name="referrer" content="always" /><meta class="viewport" name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta http-equiv="Pragma" content="no-cache" /><meta http-equiv="Cache-Control" content="no-cache" /><meta http-equiv="Expires" content="-1" /><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="canonical" href="https://www.gecce.com/haber-ada-masalinin-afisi-yayinlandi"><link title="Gecce" rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" /><script type="application/ld+json">{
  "@context": {
    "@type": "NewsArticle",
    "articlesection": "Gecce",
    "mainentityofpage": {
      "@type": "WebPage",
      "@id": "https://www.gecce.com/haber-ada-masalinin-afisi-yayinlandi"
    },
    "headline": "'Ada Masalı'nın afişi yayınlandı",
    "alternativeheadline": "'Ada Masalı'nın afişi yayınlandı",
    "image": {
      "@type": "ImageObject",
      "url": "https://img.gecce.com/2021/06/11/ada-masali-a-212151LA.jpg",
      "width": 640,
      "height": 410
    },
    "description": "Ay Yapım imzası taşıyan, 15 Haziran Salı akşamı Star TV’de başlayacak ‘Ada Masalı’ için heyecanlı bekleyiş devam ediyor. Ayça Ayşin Turan ve Alp Navruz’un başrollerinde buluştuğu, ada havasını ekranlara taşıyacak dizinin afişi ise bugün seyirciyle buluştu.",
    "articlebody": "detaylar gecce'de!",
    "author": {
      "@type": "Thing",
      "name": "gecce"
    },
    "publisher": {
      "@type": "Organization",
      "name": "gecce",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.gecce.com/assets/img/gecce-logo.png",
        "width": 84,
        "height": 42
      }
    }
  }
}</script><meta name="msvalidate.01" content="08ACA191B6A4DA50CAEC834FAF303F53" /><meta name="yandex-verification" content="87326beaa1b66bbf" /><link href="https://fonts.googleapis.com/css?family=Roboto:100,300,300italic,400,400italic,500,700,700italic,900" rel="stylesheet" type="text/css" /><link href="https://fonts.googleapis.com/css?family=Noto+Serif:400,400italic,700,700italic" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="/assets/css/font-awesome-47.min.css" /><link rel="stylesheet" href="/assets/css/bootstrap.min.css" /><link rel="stylesheet" href="/assets/css/jquery.mmenu.all.css" /><link rel="stylesheet" href="/assets/css/gecce.2019.021.css" />
  <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
    <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
  <![endif]-->
<script src="/assets/js/modernizr.min.js"></script>

    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-136810764-2"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag() { dataLayer.push(arguments); }
        gtag('js', new Date());
        gtag('config', 'UA-4531469-30');
    </script>

<!--303994-->
</head>
<body class="fixed-header body-color4">
<div id="main" class="header-big">
  <header class="header-wrapper clearfix">
   <div class="header animated" id="header">




      <div class="container" style="position:relative!important">

    
    


        <div class="mag-content">
          <div class="row">
            <div class="col-md-12">

            <a class="navbar-toggle collapsed" id="nav-button" href="#mobile-nav">
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
            </a>

<nav class="navbar mega-menu">
<a class="logo" href="/" rel="home"></a>
<div class="navbar-collapse collapse">
<ul class="nav navbar-nav">
<li class="dropdown mega-full">
<a href="/magazin" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">MAGAZİN</a>

<ul class="dropdown-menu fullwidth">
<li>
<div class="mega-menu-5block">

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl01_link1" href="/haber-ozcan-deniz-yeni-askiyla-goruntulendi"><img id="ctl00_mega_menu1_rptListe1_ctl01_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/06/11/ozcan-deniz-124236UX.jpg" src="/assets/img/blank.png" alt="Özcan Deniz yeni aşkıyla görüntülendi!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl01_link2" href="/haber-ozcan-deniz-yeni-askiyla-goruntulendi">Özcan Deniz yeni aşkıyla görüntülendi!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl02_link1" href="/haber-serenay-sarikayanin-giyim-tarzi-olay-oldu"><img id="ctl00_mega_menu1_rptListe1_ctl02_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/06/11/serenay-sari-103900PP.jpg" src="/assets/img/blank.png" alt="Serenay Sarıkaya&#39;nın giyim tarzı olay oldu!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl02_link2" href="/haber-serenay-sarikayanin-giyim-tarzi-olay-oldu">Serenay Sarıkaya'nın giyim tarzı olay oldu!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl03_link1" href="/haber-demet-ozdemirden-tatil-paylasimi"><img id="ctl00_mega_menu1_rptListe1_ctl03_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/06/09/demet-ozdemi-202638NT.jpg" src="/assets/img/blank.png" alt="Demet Özdemir&#39;den tatil paylaşımı..." border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl03_link2" href="/haber-demet-ozdemirden-tatil-paylasimi">Demet Özdemir'den tatil paylaşımı...</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl04_link1" href="/haber-gulsim-ali-tacize-son-vermezsen-seni-ifsa-ederim?"><img id="ctl00_mega_menu1_rptListe1_ctl04_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/06/07/gulsim-ali-100345KN.jpg" src="/assets/img/blank.png" alt="&quot;Tacize son vermezsen seni ifşa ederim!&quot;" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl04_link2" href="/haber-gulsim-ali-tacize-son-vermezsen-seni-ifsa-ederim?">"Tacize son vermezsen seni ifşa ederim!"</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl05_link1" href="/haber-ozge-ozpirincci-9-haftalik-hamile"><img id="ctl00_mega_menu1_rptListe1_ctl05_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/06/06/ozge-ozpirin-091144HS.jpg" src="/assets/img/blank.png" alt="Özge Özpirinçci 9 haftalık hamile" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl05_link2" href="/haber-ozge-ozpirincci-9-haftalik-hamile">Özge Özpirinçci 9 haftalık hamile</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl06_link1" href="/haber-kerimcan-durmaz-odul-aldi-sosyal-medya-karisti"><img id="ctl00_mega_menu1_rptListe1_ctl06_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/06/05/kerimcan-dur-171632XD.jpg" src="/assets/img/blank.png" alt="Kerimcan Durmaz ödül aldı, sosyal medya karıştı!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl06_link2" href="/haber-kerimcan-durmaz-odul-aldi-sosyal-medya-karisti">Kerimcan Durmaz ödül aldı, sosyal medya karıştı!</a>
</h4>
</div>
</div>

</div>
</li>
</ul>
 
</li>
<li class="dropdown mega-full">
<a href="/kadin" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">KADIN</a>

<ul class="dropdown-menu fullwidth">
<li>
<div class="mega-menu-5block">

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl01_link1" href="/haber-her-10-gebeden-1inde-gebelik-depresyonu-goruluyor"><img id="ctl00_mega_menu2_rptListe1_ctl01_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/06/08/gebe-hamile-003017SW.jpg" src="/assets/img/blank.png" alt="10 gebeden 1&#39;inde gebelik depresyonu görülüyor" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl01_link2" href="/haber-her-10-gebeden-1inde-gebelik-depresyonu-goruluyor">10 gebeden 1'inde gebelik depresyonu görülüyor</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl02_link1" href="/haber-regl-donemi-hakkinda-dogru-bilinen-8-yanlis"><img id="ctl00_mega_menu2_rptListe1_ctl02_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/05/28/regl-donemi-214206NM.jpg" src="/assets/img/blank.png" alt="Regl dönemi hakkında doğru bilinen 8 yanlış" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl02_link2" href="/haber-regl-donemi-hakkinda-dogru-bilinen-8-yanlis">Regl dönemi hakkında doğru bilinen 8 yanlış</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl03_link1" href="/haber-cilt-kanserine-neden-olan-12-risk-faktoru"><img id="ctl00_mega_menu2_rptListe1_ctl03_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/05/28/cilt-kanseri-213156FD.jpg" src="/assets/img/blank.png" alt="Cilt Kanserine neden olan 12 risk faktörü" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl03_link2" href="/haber-cilt-kanserine-neden-olan-12-risk-faktoru">Cilt Kanserine neden olan 12 risk faktörü</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl04_link1" href="/haber-pandemi-suresinde-evde-cilt-bakimi"><img id="ctl00_mega_menu2_rptListe1_ctl04_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/05/22/cilt-bakimi-194654YF.jpg" src="/assets/img/blank.png" alt="Pandemi süresinde evde cilt bakımı" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl04_link2" href="/haber-pandemi-suresinde-evde-cilt-bakimi">Pandemi süresinde evde cilt bakımı</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl05_link1" href="/haber-bebeginizde-bu-belirtiler-varsa"><img id="ctl00_mega_menu2_rptListe1_ctl05_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/04/28/bebek-210217CZ.jpg" src="/assets/img/blank.png" alt="Bebeğinizde bu belirtiler varsa..." border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl05_link2" href="/haber-bebeginizde-bu-belirtiler-varsa">Bebeğinizde bu belirtiler varsa...</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl06_link1" href="/haber-erken-ergenlik-sorunu-olan-cocukla-5-onemli-iletisim-kurali"><img id="ctl00_mega_menu2_rptListe1_ctl06_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/04/28/ergenlik-010653FK.jpg" src="/assets/img/blank.png" alt="Kızlarda 8, erkeklerde 9 yaşından önce başlıyor!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl06_link2" href="/haber-erken-ergenlik-sorunu-olan-cocukla-5-onemli-iletisim-kurali">Kızlarda 8, erkeklerde 9 yaşından önce başlıyor!</a>
</h4>
</div>
</div>

</div>
</li>
</ul>
 
</li>
<li class="dropdown mega-full">
<a href="/dizi-galeri" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">DİZİ GALERİ</a>

<ul class="dropdown-menu fullwidth">
<li>
<div class="mega-menu-5block">

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl01_link1" href="/haber-menajerimi-arada-diclenin-zor-karari"><img id="ctl00_mega_menu3_rptListe1_ctl01_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/06/10/menajerimi-a-160010VP.jpg" src="/assets/img/blank.png" alt="Menajerimi Ara&#39;da Dicle&#39;nin zor kararı" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl01_link2" href="/haber-menajerimi-arada-diclenin-zor-karari">Menajerimi Ara'da Dicle'nin zor kararı</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl02_link1" href="/haber-seksenlerin-yayin-tarihi-belli-oldu"><img id="ctl00_mega_menu3_rptListe1_ctl02_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/06/08/seksenler-235656CT.jpg" src="/assets/img/blank.png" alt="Seksenler&#39;in yayın tarihi belli oldu!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl02_link2" href="/haber-seksenlerin-yayin-tarihi-belli-oldu">Seksenler'in yayın tarihi belli oldu!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl03_link1" href="/haber-cam-tavanlardan-hareketli-afis"><img id="ctl00_mega_menu3_rptListe1_ctl03_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/06/08/cam-tavanlar-192102JV.jpg" src="/assets/img/blank.png" alt="&#39;Cam Tavanlar&#39;dan hareketli afiş!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl03_link2" href="/haber-cam-tavanlardan-hareketli-afis">'Cam Tavanlar'dan hareketli afiş!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl04_link1" href="/haber-usta-oyuncu-baht-oyunu-kadrosuna-katildi"><img id="ctl00_mega_menu3_rptListe1_ctl04_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/06/08/baht-oyunu-a-191429QN.jpg" src="/assets/img/blank.png" alt="Usta oyuncu, &#39;Baht Oyunu&#39; kadrosuna katıldı!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl04_link2" href="/haber-usta-oyuncu-baht-oyunu-kadrosuna-katildi">Usta oyuncu, 'Baht Oyunu' kadrosuna katıldı!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl05_link1" href="/haber-mucize-doktor-arjantinde-zirvede"><img id="ctl00_mega_menu3_rptListe1_ctl05_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/06/07/mucize-dokto-195055FE.jpg" src="/assets/img/blank.png" alt="&#39;Mucize Doktor&#39; Arjantin&#39;de zirvede" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl05_link2" href="/haber-mucize-doktor-arjantinde-zirvede">'Mucize Doktor' Arjantin'de zirvede</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl06_link1" href="/haber-baht-oyununun-afisi-yayinlandi"><img id="ctl00_mega_menu3_rptListe1_ctl06_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/06/05/baht-oyunu-a-220809BC.jpg" src="/assets/img/blank.png" alt="&quot;Baht Oyunu&quot;nun afişi yayınlandı!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl06_link2" href="/haber-baht-oyununun-afisi-yayinlandi">"Baht Oyunu"nun afişi yayınlandı!</a>
</h4>
</div>
</div>

</div>
</li>
</ul>
 
</li>
<li class="dropdown mega-full">
<a href="/foto-galeri" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">FOTO GALERİ</a>

<ul class="dropdown-menu fullwidth">
<li>
<div class="mega-menu-5block">

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl01_link1" href="/fotogaleri-ece-seckinin-tekne-pozlari-begeni-topladi"><img id="ctl00_mega_menu4_rptListe1_ctl01_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/06/11/ece-seckin-203710MH.jpg" src="/assets/img/blank.png" alt="Ece Seçkin&#39;in tekne pozları beğeni topladı" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl01_link2" href="/fotogaleri-ece-seckinin-tekne-pozlari-begeni-topladi">Ece Seçkin'in tekne pozları beğeni topladı</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl02_link1" href="/fotogaleri-ozan-dogulu-ile-hera-aslan-tatilde"><img id="ctl00_mega_menu4_rptListe1_ctl02_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/06/11/ozan-dogulu-093041HD.jpg" src="/assets/img/blank.png" alt="Ozan Doğulu ile Hera Aslan tatilde" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl02_link2" href="/fotogaleri-ozan-dogulu-ile-hera-aslan-tatilde">Ozan Doğulu ile Hera Aslan tatilde</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl03_link1" href="/fotogaleri-doga-rutkay-formunun-sirrini-acikladi"><img id="ctl00_mega_menu4_rptListe1_ctl03_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/06/10/doga-rutkay-211218ZF.jpg" src="/assets/img/blank.png" alt="Doğa Rutkay formunun sırrını açıkladı" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl03_link2" href="/fotogaleri-doga-rutkay-formunun-sirrini-acikladi">Doğa Rutkay formunun sırrını açıkladı</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl04_link1" href="/fotogaleri-aleyna-tilkinin-hayalindeki-erkek-keko-ve-maco-olsun"><img id="ctl00_mega_menu4_rptListe1_ctl04_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/06/10/aleyna-tilki-155321JW.jpg" src="/assets/img/blank.png" alt="Hayalindeki erkek: &quot;Keko ve maço olsun&quot;" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl04_link2" href="/fotogaleri-aleyna-tilkinin-hayalindeki-erkek-keko-ve-maco-olsun">Hayalindeki erkek: "Keko ve maço olsun"</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl05_link1" href="/fotogaleri-melisa-asli-pamuk-bodrum-tatilinde"><img id="ctl00_mega_menu4_rptListe1_ctl05_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/06/10/melisa-asli-134543YS.jpg" src="/assets/img/blank.png" alt="Melisa Aslı Pamuk, Bodrum tatilinde!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl05_link2" href="/fotogaleri-melisa-asli-pamuk-bodrum-tatilinde">Melisa Aslı Pamuk, Bodrum tatilinde!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl06_link1" href="/fotogaleri-pinar-deniz-ile-yigit-kirazci-ask-yasiyor"><img id="ctl00_mega_menu4_rptListe1_ctl06_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/06/10/pinar-deniz-111757KN.jpg" src="/assets/img/blank.png" alt="Pınar Deniz ile Yiğit Kirazcı aşk yaşıyor!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl06_link2" href="/fotogaleri-pinar-deniz-ile-yigit-kirazci-ask-yasiyor">Pınar Deniz ile Yiğit Kirazcı aşk yaşıyor!</a>
</h4>
</div>
</div>

</div>
</li>
</ul>
 
</li>
<li class="dropdown mega-full">
<a href="/video" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">VİDEO</a>

<ul class="dropdown-menu fullwidth">
<li>
<div class="mega-menu-5block">

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl01_link1" href="/haber-gecen-yazin-fragmani-yayinlandi"><img id="ctl00_mega_menu5_rptListe1_ctl01_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/06/10/gecen-yaz-ec-164011RP.jpg" src="/assets/img/blank.png" alt="&quot;Geçen Yaz&quot;ın fragmanı yayınlandı!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl01_link2" href="/haber-gecen-yazin-fragmani-yayinlandi">"Geçen Yaz"ın fragmanı yayınlandı!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl02_link1" href="/haber-menajerimi-aranin-yeni-bolumunden-ilk-sahne-yayinlandi-10"><img id="ctl00_mega_menu5_rptListe1_ctl02_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/06/07/menajerimi-a-233020QI.jpg" src="/assets/img/blank.png" alt="&#39;Menajerimi Ara&#39;nın yeni bölümünden ilk sahne" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl02_link2" href="/haber-menajerimi-aranin-yeni-bolumunden-ilk-sahne-yayinlandi-10">'Menajerimi Ara'nın yeni bölümünden ilk sahne</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl03_link1" href="/haber-cem-yilmaz-oglunu-sirtina-alarak-sinav-cekti"><img id="ctl00_mega_menu5_rptListe1_ctl03_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/06/07/cemal-yilmaz-200318VX.jpg" src="/assets/img/blank.png" alt="Cem Yılmaz oğlunu sırtına alarak şınav çekti!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl03_link2" href="/haber-cem-yilmaz-oglunu-sirtina-alarak-sinav-cekti">Cem Yılmaz oğlunu sırtına alarak şınav çekti!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl04_link1" href="/haber-menajerimi-arada-rap-ruzgari-esecek"><img id="ctl00_mega_menu5_rptListe1_ctl04_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/06/04/menajerimi-a-223319UW.jpg" src="/assets/img/blank.png" alt="&#39;Menajerimi Ara&#39;da rap rüzgarı esecek!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl04_link2" href="/haber-menajerimi-arada-rap-ruzgari-esecek">'Menajerimi Ara'da rap rüzgarı esecek!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl05_link1" href="/haber-son-yazin-sezon-finalinden-bir-tanitim-daha"><img id="ctl00_mega_menu5_rptListe1_ctl05_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/06/03/son-yaz-alpe-223305BZ.jpg" src="/assets/img/blank.png" alt="&#39;Son Yaz&#39;ın sezon finalinden bir tanıtım daha!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl05_link2" href="/haber-son-yazin-sezon-finalinden-bir-tanitim-daha">'Son Yaz'ın sezon finalinden bir tanıtım daha!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl06_link1" href="/haber-kalp-yarasindan-ikinci-tanitim"><img id="ctl00_mega_menu5_rptListe1_ctl06_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/06/03/kalp-yarasi-220303PT.jpg" src="/assets/img/blank.png" alt="&#39;Kalp Yarası&#39;ndan ikinci tanıtım!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl06_link2" href="/haber-kalp-yarasindan-ikinci-tanitim">'Kalp Yarası'ndan ikinci tanıtım!</a>
</h4>
</div>
</div>

</div>
</li>
</ul>
 
</li>
<li class="sublink">
<a href="/yazarlar" role="button">YAZARLAR</a>
</li>
</ul>
<ul class="nav navbar-nav navbar-nav-custom">
<li class="sublink">
<a href="/magazin/dunya" role="button">DÜNYA MAGAZİN</a>
</li>
<li class="sublink">
<a href="/magazin/sosyete" role="button">SOSYETE</a>
</li>
<li class="sublink">
<a href="/yasam" role="button">YAŞAM</a>
</li>
<li class="sublink">
<a href="/kultur-sanat" role="button">KÜLTÜR-SANAT</a>
</li>
<li class="sublink">
<a href="http://www.geccemekan.com" rel="nofollow" target="_blank" role="button">GECCEMEKAN</a>
</li>
</ul>
</div>
    
              <div class="header-right  hidden-md">
                <div class="social-icons">
                  <a href="https://www.instagram.com/gecce/" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Instagram"><i class="fa fa-instagram fa-lg"></i></a>
                  <a href="https://twitter.com/geccecom" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Twitter"><i class="fa fa-twitter fa-lg"></i></a>
                  <a href="https://www.facebook.com/geccecom" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Facebook"><i class="fa fa-facebook fa-lg"></i></a>
                    <a href="#" class="fixed-button navbar-toggle" id="fixed-button">
                    <i></i>
                    <i></i>
                    <i></i>
                    <i></i>
                  </a>
                </div>
              </div>

            </nav>

            <div id="sb-search" class="sb-search">
              <form action="/ara" method="post" id="frmSearch"> 
                <input class="sb-search-input" placeholder="Ne arıyorsun?" type="text" value="" name="search" id="search">
                <input class="sb-search-submit" type="submit" value="">
                <span class="sb-icon-search fa fa-search" data-toggle="tooltip" data-placement="bottom" title="Ara"></span>
              </form>
            </div>
            </div>
          </div>
        </div>
      </div>
    </div>





  </header>




<div class="container main-wrapper"">
<div class="banner160x600L hidden-xs hidden-sm hidden-md" data-adscode-slot="200006"  data-adscode-index="0"></div>
<div class="banner160x600R hidden-xs hidden-sm hidden-md" data-adscode-slot="200005"  data-adscode-index="0"></div>

    <div class="main-content mag-content clearfix">
        <div class="row">
        <div class="col-md-12">
            <div class="ad1110-wrapper" data-adscode-slot="200009"  data-adscode-index="0"></div>
        </div>
        </div>
      <div class="row blog-content">
         <div class="col-sm-12 hidden-md hidden-lg">
         
         </div>
         <div class="col-md-8">
         

          <article id="ctl00_mainholder_detaycontent" class="post-wrapper clearfix haberDetayContent">

            <header class="post-header">

              <h1 class="post-title">'Ada Masalı'nın afişi yayınlandı</h1>
              <h2 id="ctl00_mainholder_spotalani" class="post-spot" itemprop="description">Ay Yapım imzası taşıyan, 15 Haziran Salı akşamı Star TV’de başlayacak ‘Ada Masalı’ için heyecanlı bekleyiş devam ediyor. Ayça Ayşin Turan ve Alp Navruz’un başrollerinde buluştuğu, ada havasını ekranlara taşıyacak dizinin afişi ise bugün seyirciyle buluştu.</h2>

              <p class="simple-share">
                <span><span class="article-date"><i class="fa fa-clock-o"></i> 11.06.2021 20:53</span></span>
                <span><i class="fa fa-list"></i> <a id="ctl00_mainholder_hlKategori" href="dizi-galeri">Dizi Galeri</a> </span>
              </p>
            </header>

            <div class="post-content clearfix">                
              <img id="ctl00_mainholder_imgDefault" itemprop="image" src="https://img.gecce.com/2021/06/11/ada-masali-a-212151LA.jpg" alt="&#39;Ada Masalı&#39;nın afişi yayınlandı" />
              
              Yaz sezonuna damga vuracak yılın çifti Ayça Ayşin Turan ile Alp Navruz’u bir araya getiren, tanıtımlarıyla şimdiden çok konuşulan ‘Ada Masalı’ için geri sayım başladı. 15 Haziran Salı akşamı Star TV’de ekran yolculuğuna başlayacak dizinin afişi bugün seyircinin beğenisine sunuldu. Sahilde Ayça Ayşin Turan, Alp Navruz, Özge Demirtel, Rami Narin, Cem Anıl Kenar ve Beril Pozam’ı buluşturan afiş, sımsıcak bir hikayenin sinyallerini verirken genç ve dinamik kadrosuyla ‘Ada Masalı’ adını zirveye yazdırmaya hazırlanıyor.<br/><br/><br/>Şehirli, başarılı iş insanı Haziran (Ayça Ayşin Turan) ile adanın yakışıklı ve yardımsever genci Poyraz’ın (Alp Navruz) Kırlangıç Adası’nda kesişen yollarını konu alan ‘Ada Masalı’, zıt karakterlere sahip ikilinin anlaşmazlıklardan doğacak aşklarını seyirciyle buluşturacak.<br/><br/> <img src="https://img.gecce.com/2021/06/11/resimHD-212010CJ.jpg" alt="" /><br/>Heyecanla beklenen dizinin oyuncu kadrosunda Ayça Ayşin Turan ve Alp Navruz’un yanı sıra İpek Tenolcay, Nihan Büyükağaç, Bülent Çolak, Cem Anıl Kenar, Beril Pozam, Özge Demirtel, Rami Narin, Eylül Ersöz ve Bedia Ener yer alıyor. Ali Bilgin’in yönetmen koltuğunda oturduğu ‘Ada Masalı’nın senaryosunu Yelda Eroğlu ve Yeşim Çıtak kaleme alıyor.<br/><br/>Kalplere dokunacak hikayesiyle ‘Ada Masalı’ 15 Haziran Salı akşamı ilk bölümüyle Star TV’de!
              <div class="haberIcerikBanner" data-adscode-slot="200012"  data-adscode-index="0"></div>
            </div>
            <footer class="post-meta">
                <div id="ctl00_mainholder_pnlBaglantilar" class="tags-wrapper clearfix">
	
                  <ul class="tags-widget clearfix">
                  <li class="trending">Etiketler:</li>
                  <li><a href="/ara?q=ada+masal%c4%b1&t=h">Ada Masalı</a></li><li><a href="/ara?q=ay%c3%a7a+ay%c5%9fin+turan&t=h">Ayça Ayşin Turan</a></li><li><a href="/ara?q=ipek+tenolcay&t=h">İpek Tenolcay</a></li><li><a href="/ara?q=nihan+b%c3%bcy%c3%bcka%c4%9fa%c3%a7&t=h">Nihan Büyükağaç</a></li><li><a href="/ara?q=b%c3%bclent+%c3%a7olak&t=h">Bülent Çolak</a></li><li><a href="/ara?q=cem+an%c4%b1l+kenar&t=h">Cem Anıl Kenar</a></li><li><a href="/ara?q=beril+pozam&t=h">Beril Pozam</a></li><li><a href="/ara?q=%c3%b6zge+demirtel&t=h">Özge Demirtel</a></li><li><a href="/ara?q=rami+narin&t=h">Rami Narin</a></li><li><a href="/ara?q=eyl%c3%bcl+ers%c3%b6z&t=h">Eylül Ersöz</a></li>
                </ul>
                
</div>
               <div class="copy-wrapper yasalUyari">
                YASAL UYARI: İçeriğin kopyalanması yasaktır. İçerik, sadece gecce’ye link verilerek kullanılabilir.Bunun dışında kopyalayanlar hakkında kanuni işlem yapılacaktır.
              </div>
              <div class="share-wrapper clearfix">
                  <div class="caption">PAYLAŞ</div>
                  <div class="share-buttons">
                  <a id="ctl00_mainholder_hlFacebook" class="social-share facebook" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.gecce.com%2fhaber-ada-masalinin-afisi-yayinlandi&amp;t=https%3a%2f%2fwww.gecce.com%2fhaber-ada-masalinin-afisi-yayinlandi" target="_blank">
                    <i class="fa fa-facebook"></i> 
                    <span class="alt-text">Facebook</span>
                  </a>
                  <a id="ctl00_mainholder_hlTwitter" class="social-share twitter" href="https://twitter.com/home?status=%27Ada+Masal%c4%b1%27n%c4%b1n+afi%c5%9fi+yay%c4%b1nland%c4%b1+-+https%3a%2f%2fwww.gecce.com%2fhaber-ada-masalinin-afisi-yayinlandi" target="_blank">
                    <i class="fa fa-twitter"></i> 
                    <span class="alt-text">Twitter</span>
                  </a>
                </div>
              </div>          
            </footer>
          </article>
    <section class="news-text-block">
                    <div class="row">
                        <div class="col-md-12">
                            <h3 class="block-title"><span>Bunlarda ilginizi çekebilir:</span></h3>
                        </div>
                    </div>
                        
                                <div class="row">   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl00_HyperLink1" href="/haber-menajerimi-arada-dicle-ve-baristan-romantik-kacamak"><img id="ctl00_mainholder_rptBenzer_ctl00_Image1" src="https://img.gecce.com/2021/05/17/menajerimi-a-141607JE.jpg" alt="Menajerimi Ara&#39;da Dicle ve Barış&#39;tan romantik kaçamak!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl00_HyperLink2" href="/haber-menajerimi-arada-dicle-ve-baristan-romantik-kacamak">Menajerimi Ara'da Dicle ve Barış'tan ...</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl01_HyperLink1" href="/haber-menajerimi-aradan-surprizlerle-dolu-yeni-tanitim"><img id="ctl00_mainholder_rptBenzer_ctl01_Image1" src="https://img.gecce.com/2021/05/21/menajerimi-a-214229WN.jpg" alt="&#39;Menajerimi Ara&#39;dan sürprizlerle dolu yeni tanıtım" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl01_HyperLink2" href="/haber-menajerimi-aradan-surprizlerle-dolu-yeni-tanitim">'Menajerimi Ara'dan sürprizlerle dolu yeni ...</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl02_HyperLink1" href="/haber-menajerimi-arada-diclenin-zor-karari"><img id="ctl00_mainholder_rptBenzer_ctl02_Image1" src="https://img.gecce.com/2021/06/10/menajerimi-a-155951TJ.jpg" alt="Menajerimi Ara&#39;da Dicle&#39;nin zor kararı" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl02_HyperLink2" href="/haber-menajerimi-arada-diclenin-zor-karari">Menajerimi Ara'da Dicle'nin zor kararı</a>
                                        </h3>
                                    </article>
                                </div>
                                </div>
                            
                                <div class="row">   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl03_HyperLink1" href="/haber-menajerimi-araya-surpriz-konuklar-1"><img id="ctl00_mainholder_rptBenzer_ctl03_Image1" src="https://img.gecce.com/2021/05/27/menajerimi-a-232135NL.jpg" alt="&#39;Menajerimi Ara&#39;ya sürpriz konuklar..." /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl03_HyperLink2" href="/haber-menajerimi-araya-surpriz-konuklar-1">'Menajerimi Ara'ya sürpriz konuklar...</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl04_HyperLink1" href="/haber-alev-alevde-finale-dogru-tansiyon-yukseliyor"><img id="ctl00_mainholder_rptBenzer_ctl04_Image1" src="https://img.gecce.com/2021/05/21/alev-alev-de-194651XX.jpg" alt="&#39;Alev Alev&#39;de finale doğru tansiyon yükseliyor!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl04_HyperLink2" href="/haber-alev-alevde-finale-dogru-tansiyon-yukseliyor">'Alev Alev'de finale doğru tansiyon ...</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl05_HyperLink1" href="/haber-hulya-avsardan-masumiyet-dizisinin-yapim-sirketine-baskin"><img id="ctl00_mainholder_rptBenzer_ctl05_Image1" src="https://img.gecce.com/2021/05/12/masumiyet-hu-223255DO.jpg" alt="Hülya Avşar&#39;dan Masumiyet&#39;in yapım şirketine baskın!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl05_HyperLink2" href="/haber-hulya-avsardan-masumiyet-dizisinin-yapim-sirketine-baskin">Hülya Avşar'dan Masumiyet'in yapım şirketine ...</a>
                                        </h3>
                                    </article>
                                </div>
                                </div>
                            
                                <div class="row">   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl06_HyperLink1" href="/haber-menajerimi-aradan-yeni-tanitim-yayinlandi"><img id="ctl00_mainholder_rptBenzer_ctl06_Image1" src="https://img.gecce.com/2021/04/24/menajerimi-a-114158PR.jpg" alt="&#39;Menajerimi Ara&#39;dan yeni tanıtım yayınlandı!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl06_HyperLink2" href="/haber-menajerimi-aradan-yeni-tanitim-yayinlandi">'Menajerimi Ara'dan yeni tanıtım yayınlandı!</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl07_HyperLink1" href="/haber-mucize-doktorun-final-bolumu-tanitimi-yayinlandi"><img id="ctl00_mainholder_rptBenzer_ctl07_Image1" src="https://img.gecce.com/2021/05/25/mucize-dokto-225009JT.jpg" alt="Mucize Doktor&#39;un final bölümü tanıtımı yayınlandı!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl07_HyperLink2" href="/haber-mucize-doktorun-final-bolumu-tanitimi-yayinlandi">Mucize Doktor'un final bölümü tanıtımı ...</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl08_HyperLink1" href="/haber-menajerimi-aranin-yeni-bolumunden-ilk-sahne-yayinlandi-10"><img id="ctl00_mainholder_rptBenzer_ctl08_Image1" src="https://img.gecce.com/2021/06/07/menajerimi-a-232947RI.jpg" alt="&#39;Menajerimi Ara&#39;nın yeni bölümünden ilk sahne" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl08_HyperLink2" href="/haber-menajerimi-aranin-yeni-bolumunden-ilk-sahne-yayinlandi-10">'Menajerimi Ara'nın yeni bölümünden ilk sahne</a>
                                        </h3>
                                    </article>
                                </div>
                                </div>
                            
                                <div class="row">   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl09_HyperLink1" href="/haber-mucize-doktor-arjantinde-zirvede"><img id="ctl00_mainholder_rptBenzer_ctl09_Image1" src="https://img.gecce.com/2021/06/07/mucize-dokto-195025BQ.jpg" alt="&#39;Mucize Doktor&#39; Arjantin&#39;de zirvede" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl09_HyperLink2" href="/haber-mucize-doktor-arjantinde-zirvede">'Mucize Doktor' Arjantin'de zirvede</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl10_HyperLink1" href="/haber-baht-oyununun-yayin-tarihi-belli-oldu"><img id="ctl00_mainholder_rptBenzer_ctl10_Image1" src="https://img.gecce.com/2021/05/26/baht-oyunu-a-230411ZN.jpg" alt="&quot;Baht Oyunu&quot;nun yayın tarihi belli oldu!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl10_HyperLink2" href="/haber-baht-oyununun-yayin-tarihi-belli-oldu">"Baht Oyunu"nun yayın tarihi belli oldu!</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl11_HyperLink1" href="/haber-ilker-ayrik-seksenler-dizisine-geri-donuyor"><img id="ctl00_mainholder_rptBenzer_ctl11_Image1" src="https://img.gecce.com/2021/05/25/seksenler-ze-235438GF.jpg" alt="İlker Ayrık, &#39;Seksenler&#39; dizisine geri dönüyor!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl11_HyperLink2" href="/haber-ilker-ayrik-seksenler-dizisine-geri-donuyor">İlker Ayrık, 'Seksenler' dizisine geri ...</a>
                                        </h3>
                                    </article>
                                </div>
                                </div>
                            
                </section>
        </div>
         <div class="col-md-4 hidden-xs hidden-sm">
  <aside class="sidebar clearfix" style="margin-top:0">
      
      <div class="widget adwidget" data-adscode-slot="200011"  data-adscode-index="0"></div>
      
<div class="widget tabwidget">
      <ul class="nav nav-tabs" role="tablist" id="widget-tab">
        <li role="presentation" class="active"><a href="#tab-popular" aria-controls="tab-popular" role="tab" data-toggle="tab">POPÜLER</a></li>
        <li role="presentation"><a href="#tab-recent" aria-controls="tab-recent" role="tab" data-toggle="tab">YENİLER</a></li>
        <li role="presentation"><a href="/arsiv">TÜMÜ</a></li>

      </ul>
      <div class="tab-content">

        <div role="tabpanel" class="tab-pane active" id="tab-popular">
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe1_ctl01_hlResim" class="overlay-link" href="/fotogaleri-pelin-karahan-gun-boyu-denize-girmedi"><img id="ctl00_mainholder_widget_toplist_rptListe1_ctl01_imgResim" class="lazy-image-4" data-src="https://img.gecce.com/95x67/2021/06/09/pelin-karaha-194329RA.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Pelin Karahan gün boyu denize girmedi" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe1_ctl01_hlBaslik" href="/fotogaleri-pelin-karahan-gun-boyu-denize-girmedi">Pelin Karahan gün boyu denize girmedi</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe1_ctl02_hlResim" class="overlay-link" href="/fotogaleri-didem-soydanin-bikini-alarmi"><img id="ctl00_mainholder_widget_toplist_rptListe1_ctl02_imgResim" class="lazy-image-4" data-src="https://img.gecce.com/95x67/2021/06/07/didem-soydan-103544JY.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Güzel manken Didem Soydan&#39;ın bikini alarmı!" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe1_ctl02_hlBaslik" href="/fotogaleri-didem-soydanin-bikini-alarmi">Güzel manken Didem Soydan'ın bikini alarmı!</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe1_ctl03_hlResim" class="overlay-link" href="/fotogaleri-melisa-asli-pamuk-bodrum-tatilinde"><img id="ctl00_mainholder_widget_toplist_rptListe1_ctl03_imgResim" class="lazy-image-4" data-src="https://img.gecce.com/95x67/2021/06/10/melisa-asli-134602HG.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Melisa Aslı Pamuk, Bodrum tatilinde!" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe1_ctl03_hlBaslik" href="/fotogaleri-melisa-asli-pamuk-bodrum-tatilinde">Melisa Aslı Pamuk, Bodrum tatilinde!</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe1_ctl04_hlResim" class="overlay-link" href="/haber-gulsim-ali-tacize-son-vermezsen-seni-ifsa-ederim?"><img id="ctl00_mainholder_widget_toplist_rptListe1_ctl04_imgResim" class="lazy-image-4" data-src="https://img.gecce.com/95x67/2021/06/07/gulsim-ali-100402ZP.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Gülsim Ali: Tacize son vermezsen seni ifşa ederim!" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe1_ctl04_hlBaslik" href="/haber-gulsim-ali-tacize-son-vermezsen-seni-ifsa-ederim?">Gülsim Ali: Tacize son vermezsen seni ifşa ederim!</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe1_ctl05_hlResim" class="overlay-link" href="/fotogaleri-ozan-dogulu-ile-hera-aslan-tatilde"><img id="ctl00_mainholder_widget_toplist_rptListe1_ctl05_imgResim" class="lazy-image-4" data-src="https://img.gecce.com/95x67/2021/06/11/ozan-dogulu-093139BY.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Ozan Doğulu ile Hera Aslan tatilde!" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe1_ctl05_hlBaslik" href="/fotogaleri-ozan-dogulu-ile-hera-aslan-tatilde">Ozan Doğulu ile Hera Aslan tatilde!</a></h3>
                </header>
              </article>
             
        </div>

        <div role="tabpanel" class="tab-pane" id="tab-recent">
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe2_ctl01_hlResim" class="overlay-link" href="/fotogaleri-ozan-dogulu-ile-hera-aslan-tatilde"><img id="ctl00_mainholder_widget_toplist_rptListe2_ctl01_imgResim" data-src="https://img.gecce.com/95x67/2021/06/11/ozan-dogulu-093139BY.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Ozan Doğulu ile Hera Aslan tatilde!" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe2_ctl01_hlBaslik" href="/fotogaleri-ozan-dogulu-ile-hera-aslan-tatilde">Ozan Doğulu ile Hera Aslan tatilde!</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe2_ctl02_hlResim" class="overlay-link" href="/haber-ozcan-deniz-yeni-askiyla-goruntulendi"><img id="ctl00_mainholder_widget_toplist_rptListe2_ctl02_imgResim" data-src="https://img.gecce.com/95x67/2021/06/11/ozcan-deniz-124302MA.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Özcan Deniz yeni aşkıyla görüntülendi!" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe2_ctl02_hlBaslik" href="/haber-ozcan-deniz-yeni-askiyla-goruntulendi">Özcan Deniz yeni aşkıyla görüntülendi!</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe2_ctl03_hlResim" class="overlay-link" href="/haber-kivanc-tatlitug-baba-mi-oluyor-basak-dizer-hamile-iddiasi"><img id="ctl00_mainholder_widget_toplist_rptListe2_ctl03_imgResim" data-src="https://img.gecce.com/95x67/2021/06/11/kivanc-tatli-153455MU.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Kıvanç Tatlıtuğ baba mı oluyor? &#39;Başak Dizer hamile&#39; iddiası" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe2_ctl03_hlBaslik" href="/haber-kivanc-tatlitug-baba-mi-oluyor-basak-dizer-hamile-iddiasi">Kıvanç Tatlıtuğ baba mı oluyor? 'Başak Dizer hamile' iddiası</a></h3>
                </header>
              </article>
            
        </div>

      </div>
    </div>
      <div class="widget adwidget sticky-item" data-adscode-slot="200010"  data-adscode-index="0"></div>               
  </aside>
</div>    
      </div>
    </div>

</div>

<footer class="footer source-org vcard copyright clearfix" id="footer" role="contentinfo">
  <div class="footer-main">
    <div class="fixed-main">
      <div class="container">
        <div class="mag-content">
          <div class="row">
            <div class="col-lg-2 col-md-12">
              <div class="footer-block">
                  <a class="logo logo-footer" href="/" rel="home"></a>
              </div>
            </div>
              <div class="col-lg-8">
                  <ul class="footer-menu">
                    <li>
                      <a href="/magazin" role="button">MAGAZİN</a>
                  </li>
                  <li>
                      <a href="/kadin" role="button">KADIN</a>
                  </li>
                  <li>
                      <a href="/dizi-galeri" role="button">DİZİ GALERİ</a>
                  </li>
                  <li>
                      <a href="/foto-galeri" role="button">FOTO GALERİ</a>
                  </li>
                  <li>
                      <a href="/video" role="button">VİDEO</a>
                  </li>
                  <li>
                      <a href="/yazarlar" role="button">YAZARLAR</a>
                  </li>
                </ul>
              </div>

            <div class="col-lg-2 col-md-12 ">
              <div class="footer-block">
                  <ul class="social-list">
                  <li class="social-instagram">
                    <a href="https://www.instagram.com/gecce/" target="_blank" data-toggle="tooltip" data-placement="bottom" title="" data-original-title="Instagram">
                      <i class="fa fa-instagram"></i>
                    </a>
                  </li>
                  <li class="social-twitter">
                    <a href="https://twitter.com/geccecom" target="_blank"  data-toggle="tooltip"  data-placement="bottom" title="" data-original-title="Twitter">
                      <i class="fa fa-twitter"></i>
                    </a>
                  </li>
                  <li class="social-facebook">
                    <a href="https://www.facebook.com/geccecom" target="_blank" data-toggle="tooltip" data-placement="bottom" title="" data-original-title="Facebook">
                      <i class="fa fa-facebook"></i>
                    </a>
                  </li>
                </ul>  
                </div>               
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>

  <div class="footer-bottom clearfix">
    <div class="fixed-main">
      <div class="container">
        <div class="mag-content">
          <div class="row">
            <div class="col-md-6">
              <p>Gecce © 2001-2021. Tüm Hakları Saklıdır.</p>
            </div>
            <div class="col-md-6 footerFR">
              <a href="/gizlilik">Gizlilik Politikası</a> - <a href="/kunye">Künye</a> - <a href="/iletisim">İletişim</a>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</footer>
</div>
<nav id="mobile-nav">
    <ul>
                 <li>
                      <a href="/magazin" role="button">MAGAZİN</a>
                  </li>
                  <li>
                      <a href="/kadin" role="button">KADIN</a>
                  </li>
                  <li>
                      <a href="/dizi-galeri" role="button">DİZİ GALERİ</a>
                  </li>
                  <li>
                      <a href="/foto-galeri" role="button">FOTO GALERİ</a>
                  </li>
                  <li>
                      <a href="/video" role="button">VİDEO</a>
                  </li>
                  <li>
                      <a href="/yazarlar" role="button">YAZARLAR</a>
                  </li>
                  <li>
                      <a href="/magazin/dunya" role="button">DÜNYA MAGAZİN</a>
                  </li>
                  <li>
                      <a href="/magazin/sosyete" role="button">SOSYETE</a>
                  </li>
                  <li>
                      <a href="/yasam" role="button">YAŞAM</a>
                  </li>
                  <li>
                      <a href="/kultur-sanat" role="button">KÜLTÜR-SANAT</a>
                  </li>
                  <li>
                     <a href="http://www.geccemekan.com" rel="nofollow" target="_blank" role="button">GECCEMEKAN</a>
                  </li>
    </ul>
</nav>
<div id="go-top-button" class="fa fa-angle-up" title="Scroll To Top"></div>
<div class="mobile-overlay" id="mobile-overlay"></div>
<div id="users-device-size">
  <div id="xs" class="visible-xs"></div>
  <div id="sm" class="visible-sm"></div>
  <div id="md" class="visible-md"></div>
  <div id="lg" class="visible-lg"></div>
</div>
<script src="/assets/js/gecce.2019.025.js"></script>






</body>
</html>