
<!doctype html>
<html id="ctl00_htmltag" lang="tr" xmlns:og="http://opengraphprotocol.org/schema/">
<head id="ctl00_Head1">
<meta name="news_keywords" content="Baht Oyunu" />
<meta itemprop="keywords" content="Baht Oyunu" />
<meta itemprop="thumbnailUrl" content="https://img.gecce.com/2021/09/06/baht-oyunu-201937BV.jpg" />
<meta itemprop="inLanguage" content="tr-TR" />
<meta itemprop="sourceOrganization" content="author" />
<meta itemprop="sourceOrganization" content="Gecce" />
<meta itemprop="publisher" content="Gecce" />
<meta itemprop="provider" content="Gecce" />
<meta itemprop="copyrightHolder" content="Gecce" />
<meta itemprop="creator" content="Gecce" />
<meta itemprop="image" content="https://img.gecce.com/2021/09/06/baht-oyunu-201937BV.jpg" />
<meta itemprop="description" content="Kanal D’nin, yapımcılığını ve proje tasarımını Fatih Enes Ömeroğlu’nun yaptığı, ARC Film imzalı dizisi ‘Baht Oyunu’nun salı akşamı ekrana gelecek olan bölümünde Bora ve Ada arasında belirsizlikler sona eriyor ve ikili arasında beklenen aşk başlıyor." />
<meta itemprop="name" content="&quot;Baht Oyunu&quot;nda Bora-Ada aşkı başlıyor!" />
<meta name="twitter:image" content="https://img.gecce.com/2021/09/06/baht-oyunu-201937BV.jpg" />
<meta name="twitter:description" content="Kanal D’nin, yapımcılığını ve proje tasarımını Fatih Enes Ömeroğlu’nun yaptığı, ARC Film imzalı dizisi ‘Baht Oyunu’nun salı akşamı ekrana gelecek olan bölümünde Bora ve Ada arasında belirsizlikler sona eriyor ve ikili arasında beklenen aşk başlıyor." />
<meta name="twitter:title" content="&quot;Baht Oyunu&quot;nda Bora-Ada aşkı başlıyor!" />
<meta name="twitter:url" content="https://www.gecce.com/haber-baht-oyununda-bora-ada-aski-basliyor" />
<meta name="twitter:site" content="@geccecom" />
<meta name="twitter:card" content="summary" />
<meta property="og:image" content="https://img.gecce.com/2021/09/06/baht-oyunu-201937BV.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.gecce.com/haber-baht-oyununda-bora-ada-aski-basliyor" />
<meta property="og:site_name" content="Gecce" />
<meta property="og:description" content="Kanal D’nin, yapımcılığını ve proje tasarımını Fatih Enes Ömeroğlu’nun yaptığı, ARC Film imzalı dizisi ‘Baht Oyunu’nun salı akşamı ekrana gelecek olan bölümünde Bora ve Ada arasında belirsizlikler sona eriyor ve ikili arasında beklenen aşk başlıyor." />
<meta property="og:title" content="&quot;Baht Oyunu&quot;nda Bora-Ada aşkı başlıyor!" />
<meta itemprop="url" content="https://www.gecce.com/haber-baht-oyununda-bora-ada-aski-basliyor" /><meta charset="utf-8" /><meta http-equiv="Content-Language" content="tr" /><title>
	&quot;Baht Oyunu&quot;nda Bora-Ada aşkı başlıyor!
</title><meta name="Description" content="Kanal D’nin, yapımcılığını ve proje tasarımını Fatih Enes Ömeroğlu’nun yaptığı, ARC Film imzalı dizisi ‘Baht Oyunu’nun salı akşamı ekrana gelecek olan bölümünde Bora ve Ada arasında belirsizlikler sona eriyor ve ikili arasında beklenen aşk başlıyor." /><meta name="Keywords" content="Baht Oyunu" /><meta name="author" content="code.company" /><meta name="copyright" content="gecce" /><meta name="referrer" content="always" /><meta class="viewport" name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta http-equiv="Pragma" content="no-cache" /><meta http-equiv="Cache-Control" content="no-cache" /><meta http-equiv="Expires" content="-1" /><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="canonical" href="https://www.gecce.com/haber-baht-oyununda-bora-ada-aski-basliyor"><link title="Gecce" rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" /><script type="application/ld+json">{
  "@context": {
    "@type": "NewsArticle",
    "articlesection": "Gecce",
    "mainentityofpage": {
      "@type": "WebPage",
      "@id": "https://www.gecce.com/haber-baht-oyununda-bora-ada-aski-basliyor"
    },
    "headline": "\"Baht Oyunu\"nda Bora-Ada aşkı başlıyor!",
    "alternativeheadline": "\"Baht Oyunu\"nda Bora-Ada aşkı başlıyor!",
    "image": {
      "@type": "ImageObject",
      "url": "https://img.gecce.com/2021/09/06/baht-oyunu-201937BV.jpg",
      "width": 640,
      "height": 410
    },
    "description": "Kanal D’nin, yapımcılığını ve proje tasarımını Fatih Enes Ömeroğlu’nun yaptığı, ARC Film imzalı dizisi ‘Baht Oyunu’nun salı akşamı ekrana gelecek olan bölümünde Bora ve Ada arasında belirsizlikler sona eriyor ve ikili arasında beklenen aşk başlıyor.",
    "articlebody": "detaylar gecce'de!",
    "author": {
      "@type": "Thing",
      "name": "gecce"
    },
    "publisher": {
      "@type": "Organization",
      "name": "gecce",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.gecce.com/assets/img/gecce-logo.png",
        "width": 84,
        "height": 42
      }
    }
  }
}</script><meta name="msvalidate.01" content="08ACA191B6A4DA50CAEC834FAF303F53" /><meta name="yandex-verification" content="87326beaa1b66bbf" /><link href="https://fonts.googleapis.com/css?family=Roboto:100,300,300italic,400,400italic,500,700,700italic,900" rel="stylesheet" type="text/css" /><link href="https://fonts.googleapis.com/css?family=Noto+Serif:400,400italic,700,700italic" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="/assets/css/font-awesome-47.min.css" /><link rel="stylesheet" href="/assets/css/bootstrap.min.css" /><link rel="stylesheet" href="/assets/css/jquery.mmenu.all.css" /><link rel="stylesheet" href="/assets/css/gecce.2019.021.css" />
  <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
    <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
  <![endif]-->
<script src="/assets/js/modernizr.min.js"></script>

    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-136810764-2"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag() { dataLayer.push(arguments); }
        gtag('js', new Date());
        gtag('config', 'UA-4531469-30');
    </script>

<!--304521-->


    <script data-ad-client="ca-pub-1431506877857239" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body class="fixed-header body-color4">
<div id="main" class="header-big">
  <header class="header-wrapper clearfix">
   <div class="header animated" id="header">




      <div class="container" style="position:relative!important">

    
    


        <div class="mag-content">
          <div class="row">
            <div class="col-md-12">

            <a class="navbar-toggle collapsed" id="nav-button" href="#mobile-nav">
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
            </a>

<nav class="navbar mega-menu">
<a class="logo" href="/" rel="home"></a>
<div class="navbar-collapse collapse">
<ul class="nav navbar-nav">
<li class="dropdown mega-full">
<a href="/magazin" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">MAGAZİN</a>

<ul class="dropdown-menu fullwidth">
<li>
<div class="mega-menu-5block">

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl01_link1" href="/haber-ebru-gundes-ve-meryem-uzerli-karsilikli-gobek-atti"><img id="ctl00_mega_menu1_rptListe1_ctl01_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/09/05/ebru-gundes-161846JZ.jpg" src="/assets/img/blank.png" alt="Ebru Gündeş ve Meryem Uzerli karşılıklı göbek attı!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl01_link2" href="/haber-ebru-gundes-ve-meryem-uzerli-karsilikli-gobek-atti">Ebru Gündeş ve Meryem Uzerli karşılıklı göbek attı!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl02_link1" href="/haber-caglar-ertugrul-ile-kayla-manukyan-ayrildi-mi"><img id="ctl00_mega_menu1_rptListe1_ctl02_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/09/04/caglar-ertug-194042VK.jpg" src="/assets/img/blank.png" alt="Çağlar Ertuğrul ile Kayla Manukyan ayrıldı mı?" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl02_link2" href="/haber-caglar-ertugrul-ile-kayla-manukyan-ayrildi-mi">Çağlar Ertuğrul ile Kayla Manukyan ayrıldı mı?</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl03_link1" href="/haber-sinem-kobaldan-cimlerin-uzerinde-sahil-pozu"><img id="ctl00_mega_menu1_rptListe1_ctl03_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/09/04/sinem-kobal-182859VJ.jpg" src="/assets/img/blank.png" alt="Sinem Kobal&#39;dan çimlerin üzerinde sahil pozu!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl03_link2" href="/haber-sinem-kobaldan-cimlerin-uzerinde-sahil-pozu">Sinem Kobal'dan çimlerin üzerinde sahil pozu!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl04_link1" href="/fotogaleri-demet-senerin-yeni-askinin-mimari-kim"><img id="ctl00_mega_menu1_rptListe1_ctl04_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/09/04/demet-sener-152832HQ.jpg" src="/assets/img/blank.png" alt="Demet Şener&#39;in yeni aşkının mimarı kim?" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl04_link2" href="/fotogaleri-demet-senerin-yeni-askinin-mimari-kim">Demet Şener'in yeni aşkının mimarı kim?</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl05_link1" href="/haber-romada-can-yaman-izdihami"><img id="ctl00_mega_menu1_rptListe1_ctl05_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/09/04/can-yaman-131126UI.jpg" src="/assets/img/blank.png" alt="Roma&#39;da Can Yaman izdihamı" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl05_link2" href="/haber-romada-can-yaman-izdihami">Roma'da Can Yaman izdihamı</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl06_link1" href="/haber-haluk-levent-koronaviruse-yakalandi-saskinlik-icerisindeyim"><img id="ctl00_mega_menu1_rptListe1_ctl06_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/09/01/haluk-levent-205654WE.jpg" src="/assets/img/blank.png" alt="Haluk Levent koronavirüse yakalandı!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl06_link2" href="/haber-haluk-levent-koronaviruse-yakalandi-saskinlik-icerisindeyim">Haluk Levent koronavirüse yakalandı!</a>
</h4>
</div>
</div>

</div>
</li>
</ul>
 
</li>
<li class="dropdown mega-full">
<a href="/kadin" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">KADIN</a>

<ul class="dropdown-menu fullwidth">
<li>
<div class="mega-menu-5block">

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl01_link1" href="/haber-ileri-yas-hamilelige-engel-mi"><img id="ctl00_mega_menu2_rptListe1_ctl01_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/09/06/hamile-gebe-202530QL.jpg" src="/assets/img/blank.png" alt="İleri yaş hamileliğe engel mi?" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl01_link2" href="/haber-ileri-yas-hamilelige-engel-mi">İleri yaş hamileliğe engel mi?</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl02_link1" href="/haber-ilerleyen-yaslarda-kadinlarin-dikkat-etmesi-gereken-6-kural"><img id="ctl00_mega_menu2_rptListe1_ctl02_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/09/03/kadin-miyom-215102SV.jpg" src="/assets/img/blank.png" alt="Kadınların dikkat etmesi gereken 6 kural" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl02_link2" href="/haber-ilerleyen-yaslarda-kadinlarin-dikkat-etmesi-gereken-6-kural">Kadınların dikkat etmesi gereken 6 kural</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl03_link1" href="/haber-yazin-cildi-yenilemenin-10-puf-noktasi"><img id="ctl00_mega_menu2_rptListe1_ctl03_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/08/23/cilt-kurulug-194813ZO.jpg" src="/assets/img/blank.png" alt="Yazın cildi yenilemenin 10 püf noktası!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl03_link2" href="/haber-yazin-cildi-yenilemenin-10-puf-noktasi">Yazın cildi yenilemenin 10 püf noktası!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl04_link1" href="/haber-cilt-kuruluguna-karsi-6-etkili-onlem"><img id="ctl00_mega_menu2_rptListe1_ctl04_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/08/17/cilt-kurulug-132405LW.jpg" src="/assets/img/blank.png" alt="Cilt kuruluğuna karşı 6 etkili önlem!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl04_link2" href="/haber-cilt-kuruluguna-karsi-6-etkili-onlem">Cilt kuruluğuna karşı 6 etkili önlem!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl05_link1" href="/haber-hamilelikte-sik-rastlanan-7-sikayet"><img id="ctl00_mega_menu2_rptListe1_ctl05_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/08/16/hamile-gebe-123457KF.jpg" src="/assets/img/blank.png" alt="Hamilelikte sık rastlanan 7 şikayet!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl05_link2" href="/haber-hamilelikte-sik-rastlanan-7-sikayet">Hamilelikte sık rastlanan 7 şikayet!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl06_link1" href="/haber-bebekleri-gunesten-koruyacak-7-onemli-kural"><img id="ctl00_mega_menu2_rptListe1_ctl06_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/07/29/gunes-zararl-211839US.jpg" src="/assets/img/blank.png" alt="Bebekleri güneşten koruyacak 7 önemli kural" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl06_link2" href="/haber-bebekleri-gunesten-koruyacak-7-onemli-kural">Bebekleri güneşten koruyacak 7 önemli kural</a>
</h4>
</div>
</div>

</div>
</li>
</ul>
 
</li>
<li class="dropdown mega-full">
<a href="/dizi-galeri" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">DİZİ GALERİ</a>

<ul class="dropdown-menu fullwidth">
<li>
<div class="mega-menu-5block">

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl01_link1" href="/haber-icimizden-birinin-yayin-tarihi-belli-oldu"><img id="ctl00_mega_menu3_rptListe1_ctl01_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/09/06/icimizden-bi-210229YZ.jpg" src="/assets/img/blank.png" alt="&quot;İçimizden Biri&quot;nin yayın tarihi belli oldu!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl01_link2" href="/haber-icimizden-birinin-yayin-tarihi-belli-oldu">"İçimizden Biri"nin yayın tarihi belli oldu!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl02_link1" href="/haber-baht-oyununda-bora-ada-aski-basliyor"><img id="ctl00_mega_menu3_rptListe1_ctl02_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/09/06/baht-oyunu-202122IH.jpg" src="/assets/img/blank.png" alt="&quot;Baht Oyunu&quot;nda Bora-Ada aşkı başlıyor!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl02_link2" href="/haber-baht-oyununda-bora-ada-aski-basliyor">"Baht Oyunu"nda Bora-Ada aşkı başlıyor!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl03_link1" href="/haber-yalanci-dizisinin-yayin-tarihi-belli-oldu"><img id="ctl00_mega_menu3_rptListe1_ctl03_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/09/06/yalanci-burc-200831FP.jpg" src="/assets/img/blank.png" alt="&quot;Yalancı&quot; dizisinin yayın tarihi belli oldu!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl03_link2" href="/haber-yalanci-dizisinin-yayin-tarihi-belli-oldu">"Yalancı" dizisinin yayın tarihi belli oldu!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl04_link1" href="/haber-ekin-koc-uc-kurus-dizisinde"><img id="ctl00_mega_menu3_rptListe1_ctl04_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/09/05/ekin-koc-uc-000329JL.jpg" src="/assets/img/blank.png" alt="Ekin Koç, &quot;Üç Kuruş&quot; dizisinde!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl04_link2" href="/haber-ekin-koc-uc-kurus-dizisinde">Ekin Koç, "Üç Kuruş" dizisinde!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl05_link1" href="/haber-engin-akyurekin-yeni-dizisinin-detaylari-belli-oldu"><img id="ctl00_mega_menu3_rptListe1_ctl05_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/09/04/engin-akyure-203929KQ.jpg" src="/assets/img/blank.png" alt="Akyürek’in yeni dizisinin detayları belli oldu!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl05_link2" href="/haber-engin-akyurekin-yeni-dizisinin-detaylari-belli-oldu">Akyürek’in yeni dizisinin detayları belli oldu!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl06_link1" href="/haber-elkizinin-yeni-tanitimi-yayinlandi-1"><img id="ctl00_mega_menu3_rptListe1_ctl06_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/09/04/elkizi-sevda-190829WL.jpg" src="/assets/img/blank.png" alt="Elkızı&#39;nın yeni tanıtımı yayınlandı!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl06_link2" href="/haber-elkizinin-yeni-tanitimi-yayinlandi-1">Elkızı'nın yeni tanıtımı yayınlandı!</a>
</h4>
</div>
</div>

</div>
</li>
</ul>
 
</li>
<li class="dropdown mega-full">
<a href="/foto-galeri" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">FOTO GALERİ</a>

<ul class="dropdown-menu fullwidth">
<li>
<div class="mega-menu-5block">

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl01_link1" href="/fotogaleri-seyma-subasi-photoshopsuz-fotografi-hemen-sildirdi"><img id="ctl00_mega_menu4_rptListe1_ctl01_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/09/06/seyma-subasi-195614AH.jpg" src="/assets/img/blank.png" alt="Photoshop&#39;suz fotoğrafı hemen sildirdi!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl01_link2" href="/fotogaleri-seyma-subasi-photoshopsuz-fotografi-hemen-sildirdi">Photoshop'suz fotoğrafı hemen sildirdi!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl02_link1" href="/fotogaleri-hande-ercelin-tatil-pozlarina-begeni-yagdi"><img id="ctl00_mega_menu4_rptListe1_ctl02_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/09/06/hande-ercel-143452UX.jpg" src="/assets/img/blank.png" alt="Hande Erçel&#39;in tatil pozlarına beğeni yağdı" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl02_link2" href="/fotogaleri-hande-ercelin-tatil-pozlarina-begeni-yagdi">Hande Erçel'in tatil pozlarına beğeni yağdı</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl03_link1" href="/fotogaleri-unlu-isimler-okul-heyecanlarini-paylasti"><img id="ctl00_mega_menu4_rptListe1_ctl03_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/09/06/alisan-emre-133725QC.jpg" src="/assets/img/blank.png" alt="Ünlü isimler okul heyecanlarını paylaştı!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl03_link2" href="/fotogaleri-unlu-isimler-okul-heyecanlarini-paylasti">Ünlü isimler okul heyecanlarını paylaştı!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl04_link1" href="/fotogaleri-tuba-unsal-bodrumdan-vazgecmiyor"><img id="ctl00_mega_menu4_rptListe1_ctl04_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/09/06/tuba-unsal-b-112650AY.jpg" src="/assets/img/blank.png" alt="Tuba Ünsal, Bodrum&#39;dan vazgeçmiyor!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl04_link2" href="/fotogaleri-tuba-unsal-bodrumdan-vazgecmiyor">Tuba Ünsal, Bodrum'dan vazgeçmiyor!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl05_link1" href="/fotogaleri-demet-akalin-rest-cekti-konusan-istedigi-kadar-konusabilir"><img id="ctl00_mega_menu4_rptListe1_ctl05_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/09/06/demet-akalin-102611OZ.jpg" src="/assets/img/blank.png" alt="&quot;Konuşan istediği kadar konuşabilir!&quot;" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl05_link2" href="/fotogaleri-demet-akalin-rest-cekti-konusan-istedigi-kadar-konusabilir">"Konuşan istediği kadar konuşabilir!"</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl06_link1" href="/fotogaleri-mehmet-erdem-vildan-ataseverle-dugun-tarihini-acikladi"><img id="ctl00_mega_menu4_rptListe1_ctl06_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/09/04/mehmet-erdem-113949DH.jpg" src="/assets/img/blank.png" alt="Mehmet Erdem düğün tarihlerini açıkladı!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl06_link2" href="/fotogaleri-mehmet-erdem-vildan-ataseverle-dugun-tarihini-acikladi">Mehmet Erdem düğün tarihlerini açıkladı!</a>
</h4>
</div>
</div>

</div>
</li>
</ul>
 
</li>
<li class="dropdown mega-full">
<a href="/video" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">VİDEO</a>

<ul class="dropdown-menu fullwidth">
<li>
<div class="mega-menu-5block">

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl01_link1" href="/haber-ada-masalinin-yeni-tanitiminda-buyuk-itiraf"><img id="ctl00_mega_menu5_rptListe1_ctl01_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/09/06/ada-masali-a-204900AN.jpg" src="/assets/img/blank.png" alt="&#39;Ada Masalı&#39;nın yeni tanıtımında büyük itiraf" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl01_link2" href="/haber-ada-masalinin-yeni-tanitiminda-buyuk-itiraf">'Ada Masalı'nın yeni tanıtımında büyük itiraf</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl02_link1" href="/haber-ada-masalinin-yeni-bolumunden-dikkat-cekici-tanitim"><img id="ctl00_mega_menu5_rptListe1_ctl02_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/09/04/ada-masali-a-191700EM.jpg" src="/assets/img/blank.png" alt="&#39;Ada Masalı&#39;ndan dikkat çekici tanıtım" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl02_link2" href="/haber-ada-masalinin-yeni-bolumunden-dikkat-cekici-tanitim">'Ada Masalı'ndan dikkat çekici tanıtım</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl03_link1" href="/haber-son-yazin-yeni-sezon-tanitimi-yayinlandi"><img id="ctl00_mega_menu5_rptListe1_ctl03_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/09/03/son-yaz-alpe-220015ZO.jpg" src="/assets/img/blank.png" alt="Son Yaz&#39;ın yeni sezon tanıtımı yayınlandı!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl03_link2" href="/haber-son-yazin-yeni-sezon-tanitimi-yayinlandi">Son Yaz'ın yeni sezon tanıtımı yayınlandı!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl04_link1" href="/haber-icimizden-birinin-ikinci-tanitimi-yayinlandi"><img id="ctl00_mega_menu5_rptListe1_ctl04_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/09/03/icimizden-bi-215618PX.jpg" src="/assets/img/blank.png" alt="&quot;İçimizden Biri&quot;nin ikinci tanıtımı yayınlandı!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl04_link2" href="/haber-icimizden-birinin-ikinci-tanitimi-yayinlandi">"İçimizden Biri"nin ikinci tanıtımı yayınlandı!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl05_link1" href="/haber-evlilik-hakkinda-her-seyden-ilk-tanitim"><img id="ctl00_mega_menu5_rptListe1_ctl05_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/08/31/evlilik-hakk-163117UZ.jpg" src="/assets/img/blank.png" alt="Evlilik Hakkında Her Şey&#39;den ilk tanıtım!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl05_link2" href="/haber-evlilik-hakkinda-her-seyden-ilk-tanitim">Evlilik Hakkında Her Şey'den ilk tanıtım!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl06_link1" href="/haber-yalanci-dizisinden-ozel-tanitim"><img id="ctl00_mega_menu5_rptListe1_ctl06_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/08/31/yalanci-burc-145845LD.jpg" src="/assets/img/blank.png" alt="&quot;Yalancı&quot; dizisinden özel tanıtım!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl06_link2" href="/haber-yalanci-dizisinden-ozel-tanitim">"Yalancı" dizisinden özel tanıtım!</a>
</h4>
</div>
</div>

</div>
</li>
</ul>
 
</li>
<li class="sublink">
<a href="/yazarlar" role="button">YAZARLAR</a>
</li>
</ul>
<ul class="nav navbar-nav navbar-nav-custom">
<li class="sublink">
<a href="/magazin/dunya" role="button">DÜNYA MAGAZİN</a>
</li>
<li class="sublink">
<a href="/magazin/sosyete" role="button">SOSYETE</a>
</li>
<li class="sublink">
<a href="/yasam" role="button">YAŞAM</a>
</li>
<li class="sublink">
<a href="/kultur-sanat" role="button">KÜLTÜR-SANAT</a>
</li>
<li class="sublink">
<a href="http://www.geccemekan.com" rel="nofollow" target="_blank" role="button">GECCEMEKAN</a>
</li>
</ul>
</div>
    
              <div class="header-right  hidden-md">
                <div class="social-icons">
                  <a href="https://www.instagram.com/gecce/" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Instagram"><i class="fa fa-instagram fa-lg"></i></a>
                  <a href="https://twitter.com/geccecom" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Twitter"><i class="fa fa-twitter fa-lg"></i></a>
                  <a href="https://www.facebook.com/geccecom" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Facebook"><i class="fa fa-facebook fa-lg"></i></a>
                    <a href="#" class="fixed-button navbar-toggle" id="fixed-button">
                    <i></i>
                    <i></i>
                    <i></i>
                    <i></i>
                  </a>
                </div>
              </div>

            </nav>

            <div id="sb-search" class="sb-search">
              <form action="/ara" method="post" id="frmSearch"> 
                <input class="sb-search-input" placeholder="Ne arıyorsun?" type="text" value="" name="search" id="search">
                <input class="sb-search-submit" type="submit" value="">
                <span class="sb-icon-search fa fa-search" data-toggle="tooltip" data-placement="bottom" title="Ara"></span>
              </form>
            </div>
            </div>
          </div>
        </div>
      </div>
    </div>





  </header>




<div class="container main-wrapper"">
<div class="banner160x600L hidden-xs hidden-sm hidden-md" data-adscode-slot="200006"  data-adscode-index="0"></div>
<div class="banner160x600R hidden-xs hidden-sm hidden-md" data-adscode-slot="200005"  data-adscode-index="0"></div>

    <div class="main-content mag-content clearfix">
        <div class="row">
        <div class="col-md-12">
            <div class="ad1110-wrapper" data-adscode-slot="200009"  data-adscode-index="0"></div>
        </div>
        </div>
      <div class="row blog-content">
         <div class="col-sm-12 hidden-md hidden-lg">
         
         </div>
         <div class="col-md-8">
         

          <article id="ctl00_mainholder_detaycontent" class="post-wrapper clearfix haberDetayContent">

            <header class="post-header">

              <h1 class="post-title">"Baht Oyunu"nda Bora-Ada aşkı başlıyor!</h1>
              <h2 id="ctl00_mainholder_spotalani" class="post-spot" itemprop="description">Kanal D’nin, yapımcılığını ve proje tasarımını Fatih Enes Ömeroğlu’nun yaptığı, ARC Film imzalı dizisi ‘Baht Oyunu’nun salı akşamı ekrana gelecek olan bölümünde Bora ve Ada arasında belirsizlikler sona eriyor ve ikili arasında beklenen aşk başlıyor.</h2>

              <p class="simple-share">
                <span><span class="article-date"><i class="fa fa-clock-o"></i> 06.09.2021 20:15</span></span>
                <span><i class="fa fa-list"></i> <a id="ctl00_mainholder_hlKategori" href="dizi-galeri">Dizi Galeri</a> </span>
              </p>
            </header>

            <div class="post-content clearfix">                
              <img id="ctl00_mainholder_imgDefault" itemprop="image" src="https://img.gecce.com/2021/09/06/baht-oyunu-201937BV.jpg" alt="&quot;Baht Oyunu&quot;nda Bora-Ada aşkı başlıyor!" />
              
              Romantizmin damga vuracağı on ikinci bölümde Ali ve Selin, aşklarını birbirlerine itiraf edemeyen ikiliye yardım eli uzatıyor. Sürpriz bir planla baş başa kalma fırsatı yakalayan Bora ve Ada’dan karşılıklı aşk itirafı ve ilk öpücük geliyor. <br/><br/>Ekranda romantik komedi fırtınası estiren ve eğlenceli maceralarıyla izleyiciyi ekrana kilitleyen ‘Baht Oyunu’nun ikilisi Ada ve Bora’ya ilgi oldukça yoğun. #AdBor etiketi altında bir araya gelen hayranlar ikiliyi her hafta Twitter’da trend listesine taşıyor.<br/><br/><img src="https://img.gecce.com/2021/09/06/resimHD-201928ZO.jpg" alt="" /><br/>Ada ve Bora, aşklarını gizli yaşayabilecek mi? Ada, Rüzgar’ı boşanmaya ikna edebilecek mi? Yasemin, Ada’nın Bora’ya aşık olduğunu öğrenince ne yapacak?<br/><br/>‘Baht Oyunu’ yeni bölümüyle salı akşamı 20.00’de Kanal D’de. <br/><br/><b>Baht Oyunu 12. Bölüm 2. tanıtım:</b><br/><br/><div class="embed-container"><iframe type="text/html" width="730" height="411" src="https://www.youtube-nocookie.com/embed/hEmgsAJPKk0?modestbranding=1&controls=3&loop=1&rel=0" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
              <div class="haberIcerikBanner" data-adscode-slot="200012"  data-adscode-index="0"></div>
            </div>
            <footer class="post-meta">
                <div id="ctl00_mainholder_pnlBaglantilar" class="tags-wrapper clearfix">
	
                  <ul class="tags-widget clearfix">
                  <li class="trending">Etiketler:</li>
                  <li><a href="/ara?q=baht+oyunu&t=h">Baht Oyunu</a></li>
                </ul>
                
</div>
               <div class="copy-wrapper yasalUyari">
                YASAL UYARI: İçeriğin kopyalanması yasaktır. İçerik, sadece gecce’ye link verilerek kullanılabilir.Bunun dışında kopyalayanlar hakkında kanuni işlem yapılacaktır.
              </div>
              <div class="share-wrapper clearfix">
                  <div class="caption">PAYLAŞ</div>
                  <div class="share-buttons">
                  <a id="ctl00_mainholder_hlFacebook" class="social-share facebook" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.gecce.com%2fhaber-baht-oyununda-bora-ada-aski-basliyor&amp;t=https%3a%2f%2fwww.gecce.com%2fhaber-baht-oyununda-bora-ada-aski-basliyor" target="_blank">
                    <i class="fa fa-facebook"></i> 
                    <span class="alt-text">Facebook</span>
                  </a>
                  <a id="ctl00_mainholder_hlTwitter" class="social-share twitter" href="https://twitter.com/home?status=%22Baht+Oyunu%22nda+Bora-Ada+a%c5%9fk%c4%b1+ba%c5%9fl%c4%b1yor!+-+https%3a%2f%2fwww.gecce.com%2fhaber-baht-oyununda-bora-ada-aski-basliyor" target="_blank">
                    <i class="fa fa-twitter"></i> 
                    <span class="alt-text">Twitter</span>
                  </a>
                </div>
              </div>          
            </footer>
          </article>
    <section class="news-text-block">
                    <div class="row">
                        <div class="col-md-12">
                            <h3 class="block-title"><span>Bunlarda ilginizi çekebilir:</span></h3>
                        </div>
                    </div>
                        
                                <div class="row">   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl00_HyperLink1" href="/haber-ada-masali-dizisine-taze-kan"><img id="ctl00_mainholder_rptBenzer_ctl00_Image1" src="https://img.gecce.com/2021/08/13/ada-masali-e-211604YQ.jpg" alt="&#39;Ada Masalı&#39; dizisine taze kan!.." /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl00_HyperLink2" href="/haber-ada-masali-dizisine-taze-kan">'Ada Masalı' dizisine taze kan!..</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl01_HyperLink1" href="/haber-sadakatsiz-dizisi-icin-surpriz-bir-isme-teklif"><img id="ctl00_mainholder_rptBenzer_ctl01_Image1" src="https://img.gecce.com/2021/08/19/sadakatsiz-c-182733MQ.jpg" alt="&quot;Sadakatsiz&quot; dizisi için sürpriz bir isme teklif!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl01_HyperLink2" href="/haber-sadakatsiz-dizisi-icin-surpriz-bir-isme-teklif">"Sadakatsiz" dizisi için sürpriz bir isme ...</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl02_HyperLink1" href="/haber-uzak-sehrin-masalinin-cekimleri-devam-ediyor"><img id="ctl00_mainholder_rptBenzer_ctl02_Image1" src="https://img.gecce.com/2021/08/14/uzak-sehrin-115835OD.jpg" alt="&#39;Uzak Şehrin Masalı&#39;nın çekimleri devam ediyor!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl02_HyperLink2" href="/haber-uzak-sehrin-masalinin-cekimleri-devam-ediyor">'Uzak Şehrin Masalı'nın çekimleri devam ...</a>
                                        </h3>
                                    </article>
                                </div>
                                </div>
                            
                                <div class="row">   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl03_HyperLink1" href="/haber-cam-tavanlarin-yeni-bolumunden-art-arda-iki-tanitim-1"><img id="ctl00_mainholder_rptBenzer_ctl03_Image1" src="https://img.gecce.com/2021/07/19/cam-tavanlar-184245WR.jpg" alt="&quot;Cam Tavanlar&quot;dan art arda iki tanıtım" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl03_HyperLink2" href="/haber-cam-tavanlarin-yeni-bolumunden-art-arda-iki-tanitim-1">"Cam Tavanlar"dan art arda iki tanıtım</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl04_HyperLink1" href="/haber-guldur-guldur-showun-kadrosuna-bir-surpriz-isim-daha-katildi"><img id="ctl00_mainholder_rptBenzer_ctl04_Image1" src="https://img.gecce.com/2021/08/23/guldur-guldu-185957YF.jpg" alt="Güldür Güldür&#39;ün kadrosuna bir sürpriz isim daha katıldı!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl04_HyperLink2" href="/haber-guldur-guldur-showun-kadrosuna-bir-surpriz-isim-daha-katildi">Güldür Güldür'ün kadrosuna bir sürpriz isim ...</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl05_HyperLink1" href="/haber-sayginin-ikinci-sezonundan-ilk-tanitim"><img id="ctl00_mainholder_rptBenzer_ctl05_Image1" src="https://img.gecce.com/2021/08/19/saygi-nejat-133148IG.jpg" alt="&#39;Saygı&#39;nın ikinci sezonundan ilk tanıtım!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl05_HyperLink2" href="/haber-sayginin-ikinci-sezonundan-ilk-tanitim">'Saygı'nın ikinci sezonundan ilk tanıtım!</a>
                                        </h3>
                                    </article>
                                </div>
                                </div>
                            
                                <div class="row">   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl06_HyperLink1" href="/haber-elkizi-ilk-tanitimi-ile-ilgi-odagi-oldu"><img id="ctl00_mainholder_rptBenzer_ctl06_Image1" src="https://img.gecce.com/2021/08/25/elkizi-fox-t-201527OF.jpg" alt="&quot;Elkızı&quot; ilk tanıtımı ile ilgi odağı oldu!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl06_HyperLink2" href="/haber-elkizi-ilk-tanitimi-ile-ilgi-odagi-oldu">"Elkızı" ilk tanıtımı ile ilgi odağı oldu!</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl07_HyperLink1" href="/haber-yalanci-dizisinin-cekimleri-basladi"><img id="ctl00_mainholder_rptBenzer_ctl07_Image1" src="https://img.gecce.com/2021/08/12/yalanci-burc-142847YD.jpg" alt="&quot;Yalancı&quot; dizisinin çekimleri başladı!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl07_HyperLink2" href="/haber-yalanci-dizisinin-cekimleri-basladi">"Yalancı" dizisinin çekimleri başladı!</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl08_HyperLink1" href="/haber-ada-masalinin-yeni-tanitimi-seyirciyle-bulustu-1"><img id="ctl00_mainholder_rptBenzer_ctl08_Image1" src="https://img.gecce.com/2021/08/16/ada-masali-a-125023XR.jpg" alt="&#39;Ada Masalı&#39;nın yeni tanıtımı seyirciyle buluştu!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl08_HyperLink2" href="/haber-ada-masalinin-yeni-tanitimi-seyirciyle-bulustu-1">'Ada Masalı'nın yeni tanıtımı seyirciyle ...</a>
                                        </h3>
                                    </article>
                                </div>
                                </div>
                            
                                <div class="row">   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl09_HyperLink1" href="/haber-saygidan-ses-getiren-ikinci-tanitim"><img id="ctl00_mainholder_rptBenzer_ctl09_Image1" src="https://img.gecce.com/2021/08/27/saygi-ercume-201641EA.jpg" alt="Saygı&#39;dan ses getiren ikinci tanıtım!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl09_HyperLink2" href="/haber-saygidan-ses-getiren-ikinci-tanitim">Saygı'dan ses getiren ikinci tanıtım!</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl10_HyperLink1" href="/haber-ada-masalindan-yeni-tanitim-4"><img id="ctl00_mainholder_rptBenzer_ctl10_Image1" src="https://img.gecce.com/2021/08/20/ada-masali-a-120147ZW.jpg" alt="&#39;Ada Masalı&#39; dizisinden yeni tanıtım!.." /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl10_HyperLink2" href="/haber-ada-masalindan-yeni-tanitim-4">'Ada Masalı' dizisinden yeni tanıtım!..</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl11_HyperLink1" href="/haber-baht-oyununun-yeni-bolum-fragmani-yayinlandi"><img id="ctl00_mainholder_rptBenzer_ctl11_Image1" src="https://img.gecce.com/2021/08/11/baht-oyunu-134218LW.jpg" alt="&#39;Baht Oyunu&#39;nun yeni bölüm fragmanı yayınlandı!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl11_HyperLink2" href="/haber-baht-oyununun-yeni-bolum-fragmani-yayinlandi">'Baht Oyunu'nun yeni bölüm fragmanı ...</a>
                                        </h3>
                                    </article>
                                </div>
                                </div>
                            
                </section>
        </div>
         <div class="col-md-4 hidden-xs hidden-sm">
  <aside class="sidebar clearfix" style="margin-top:0">
      
      <div class="widget adwidget" data-adscode-slot="200011"  data-adscode-index="0"></div>
      
<div class="widget tabwidget">
      <ul class="nav nav-tabs" role="tablist" id="widget-tab">
        <li role="presentation" class="active"><a href="#tab-popular" aria-controls="tab-popular" role="tab" data-toggle="tab">POPÜLER</a></li>
        <li role="presentation"><a href="#tab-recent" aria-controls="tab-recent" role="tab" data-toggle="tab">YENİLER</a></li>
        <li role="presentation"><a href="/arsiv">TÜMÜ</a></li>

      </ul>
      <div class="tab-content">

        <div role="tabpanel" class="tab-pane active" id="tab-popular">
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe1_ctl01_hlResim" class="overlay-link" href="/haber-ada-masalinin-yeni-bolumunden-dikkat-cekici-tanitim"><img id="ctl00_mainholder_widget_toplist_rptListe1_ctl01_imgResim" class="lazy-image-4" data-src="https://img.gecce.com/95x67/2021/09/04/ada-masali-a-191716EP.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="&#39;Ada Masalı&#39;nın yeni bölümünden dikkat çekici tanıtım" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe1_ctl01_hlBaslik" href="/haber-ada-masalinin-yeni-bolumunden-dikkat-cekici-tanitim">'Ada Masalı'nın yeni bölümünden dikkat çekici tanıtım</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe1_ctl02_hlResim" class="overlay-link" href="/fotogaleri-danilo-sef-mastercheften-ayrildi-mi-mehmet-sef-acikladi"><img id="ctl00_mainholder_widget_toplist_rptListe1_ctl02_imgResim" class="lazy-image-4" data-src="https://img.gecce.com/95x67/2021/09/03/danilo-zanna-170525LD.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Danilo Şef, MasterChef&#39;ten ayrıldı mı? Mehmet Şef&#39;ten açıklama..." border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe1_ctl02_hlBaslik" href="/fotogaleri-danilo-sef-mastercheften-ayrildi-mi-mehmet-sef-acikladi">Danilo Şef, MasterChef'ten ayrıldı mı? Mehmet Şef'ten açıklama...</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe1_ctl03_hlResim" class="overlay-link" href="/haber-caglar-ertugrul-ile-kayla-manukyan-ayrildi-mi"><img id="ctl00_mainholder_widget_toplist_rptListe1_ctl03_imgResim" class="lazy-image-4" data-src="https://img.gecce.com/95x67/2021/09/04/caglar-ertug-194059PR.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Çağlar Ertuğrul ile Kayla Manukyan ayrıldı mı?" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe1_ctl03_hlBaslik" href="/haber-caglar-ertugrul-ile-kayla-manukyan-ayrildi-mi">Çağlar Ertuğrul ile Kayla Manukyan ayrıldı mı?</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe1_ctl04_hlResim" class="overlay-link" href="/haber-engin-akyurekin-yeni-dizisinin-detaylari-belli-oldu"><img id="ctl00_mainholder_widget_toplist_rptListe1_ctl04_imgResim" class="lazy-image-4" data-src="https://img.gecce.com/95x67/2021/09/04/engin-akyure-203944YJ.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Engin Akyürek’in yeni dizisinin detayları belli oldu!" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe1_ctl04_hlBaslik" href="/haber-engin-akyurekin-yeni-dizisinin-detaylari-belli-oldu">Engin Akyürek’in yeni dizisinin detayları belli oldu!</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe1_ctl05_hlResim" class="overlay-link" href="/haber-ekin-koc-uc-kurus-dizisinde"><img id="ctl00_mainholder_widget_toplist_rptListe1_ctl05_imgResim" class="lazy-image-4" data-src="https://img.gecce.com/95x67/2021/09/05/ekin-koc-uc-000316VK.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Ekin Koç, &quot;Üç Kuruş&quot; dizisinde rol alacak mı?" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe1_ctl05_hlBaslik" href="/haber-ekin-koc-uc-kurus-dizisinde">Ekin Koç, "Üç Kuruş" dizisinde rol alacak mı?</a></h3>
                </header>
              </article>
             
        </div>

        <div role="tabpanel" class="tab-pane" id="tab-recent">
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe2_ctl01_hlResim" class="overlay-link" href="/fotogaleri-unlu-isimler-okul-heyecanlarini-paylasti"><img id="ctl00_mainholder_widget_toplist_rptListe2_ctl01_imgResim" data-src="https://img.gecce.com/95x67/2021/09/06/alisan-emre-133713QZ.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Ünlü isimler okul heyecanlarını paylaştı!" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe2_ctl01_hlBaslik" href="/fotogaleri-unlu-isimler-okul-heyecanlarini-paylasti">Ünlü isimler okul heyecanlarını paylaştı!</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe2_ctl02_hlResim" class="overlay-link" href="/fotogaleri-hande-ercelin-tatil-pozlarina-begeni-yagdi"><img id="ctl00_mainholder_widget_toplist_rptListe2_ctl02_imgResim" data-src="https://img.gecce.com/95x67/2021/09/06/hande-ercel-143506YL.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Hande Erçel&#39;in tatil pozlarına beğeni yağdı" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe2_ctl02_hlBaslik" href="/fotogaleri-hande-ercelin-tatil-pozlarina-begeni-yagdi">Hande Erçel'in tatil pozlarına beğeni yağdı</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe2_ctl03_hlResim" class="overlay-link" href="/fotogaleri-demet-akalin-rest-cekti-konusan-istedigi-kadar-konusabilir"><img id="ctl00_mainholder_widget_toplist_rptListe2_ctl03_imgResim" data-src="https://img.gecce.com/95x67/2021/09/06/demet-akalin-102623CN.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Demet Akalın rest çekti: &quot;Konuşan istediği kadar konuşabilir!&quot;" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe2_ctl03_hlBaslik" href="/fotogaleri-demet-akalin-rest-cekti-konusan-istedigi-kadar-konusabilir">Demet Akalın rest çekti: "Konuşan istediği kadar konuşabilir!"</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe2_ctl04_hlResim" class="overlay-link" href="/haber-baht-oyununda-bora-ada-aski-basliyor"><img id="ctl00_mainholder_widget_toplist_rptListe2_ctl04_imgResim" data-src="https://img.gecce.com/95x67/2021/09/06/baht-oyunu-202138VE.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="&quot;Baht Oyunu&quot;nda Bora-Ada aşkı başlıyor!" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe2_ctl04_hlBaslik" href="/haber-baht-oyununda-bora-ada-aski-basliyor">"Baht Oyunu"nda Bora-Ada aşkı başlıyor!</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe2_ctl05_hlResim" class="overlay-link" href="/haber-icimizden-birinin-yayin-tarihi-belli-oldu"><img id="ctl00_mainholder_widget_toplist_rptListe2_ctl05_imgResim" data-src="https://img.gecce.com/95x67/2021/09/06/icimizden-bi-210249FP.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="&quot;İçimizden Biri&quot;nin yayın tarihi belli oldu!" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe2_ctl05_hlBaslik" href="/haber-icimizden-birinin-yayin-tarihi-belli-oldu">"İçimizden Biri"nin yayın tarihi belli oldu!</a></h3>
                </header>
              </article>
            
        </div>

      </div>
    </div>
      <div class="widget adwidget sticky-item" data-adscode-slot="200010"  data-adscode-index="0"></div>               
  </aside>
</div>    
      </div>
    </div>

</div>

<footer class="footer source-org vcard copyright clearfix" id="footer" role="contentinfo">
  <div class="footer-main">
    <div class="fixed-main">
      <div class="container">
        <div class="mag-content">
          <div class="row">
            <div class="col-lg-2 col-md-12">
              <div class="footer-block">
                  <a class="logo logo-footer" href="/" rel="home"></a>
              </div>
            </div>
              <div class="col-lg-8">
                  <ul class="footer-menu">
                    <li>
                      <a href="/magazin" role="button">MAGAZİN</a>
                  </li>
                  <li>
                      <a href="/kadin" role="button">KADIN</a>
                  </li>
                  <li>
                      <a href="/dizi-galeri" role="button">DİZİ GALERİ</a>
                  </li>
                  <li>
                      <a href="/foto-galeri" role="button">FOTO GALERİ</a>
                  </li>
                  <li>
                      <a href="/video" role="button">VİDEO</a>
                  </li>
                  <li>
                      <a href="/yazarlar" role="button">YAZARLAR</a>
                  </li>
                </ul>
              </div>

            <div class="col-lg-2 col-md-12 ">
              <div class="footer-block">
                  <ul class="social-list">
                  <li class="social-instagram">
                    <a href="https://www.instagram.com/gecce/" target="_blank" data-toggle="tooltip" data-placement="bottom" title="" data-original-title="Instagram">
                      <i class="fa fa-instagram"></i>
                    </a>
                  </li>
                  <li class="social-twitter">
                    <a href="https://twitter.com/geccecom" target="_blank"  data-toggle="tooltip"  data-placement="bottom" title="" data-original-title="Twitter">
                      <i class="fa fa-twitter"></i>
                    </a>
                  </li>
                  <li class="social-facebook">
                    <a href="https://www.facebook.com/geccecom" target="_blank" data-toggle="tooltip" data-placement="bottom" title="" data-original-title="Facebook">
                      <i class="fa fa-facebook"></i>
                    </a>
                  </li>
                </ul>  
                </div>               
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>

  <div class="footer-bottom clearfix">
    <div class="fixed-main">
      <div class="container">
        <div class="mag-content">
          <div class="row">
            <div class="col-md-6">
              <p>Gecce © 2001-2021. Tüm Hakları Saklıdır.</p>
            </div>
            <div class="col-md-6 footerFR">
              <a href="/gizlilik">Gizlilik Politikası</a> - <a href="/kunye">Künye</a> - <a href="/iletisim">İletişim</a>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</footer>
</div>
<nav id="mobile-nav">
    <ul>
                 <li>
                      <a href="/magazin" role="button">MAGAZİN</a>
                  </li>
                  <li>
                      <a href="/kadin" role="button">KADIN</a>
                  </li>
                  <li>
                      <a href="/dizi-galeri" role="button">DİZİ GALERİ</a>
                  </li>
                  <li>
                      <a href="/foto-galeri" role="button">FOTO GALERİ</a>
                  </li>
                  <li>
                      <a href="/video" role="button">VİDEO</a>
                  </li>
                  <li>
                      <a href="/yazarlar" role="button">YAZARLAR</a>
                  </li>
                  <li>
                      <a href="/magazin/dunya" role="button">DÜNYA MAGAZİN</a>
                  </li>
                  <li>
                      <a href="/magazin/sosyete" role="button">SOSYETE</a>
                  </li>
                  <li>
                      <a href="/yasam" role="button">YAŞAM</a>
                  </li>
                  <li>
                      <a href="/kultur-sanat" role="button">KÜLTÜR-SANAT</a>
                  </li>
                  <li>
                     <a href="http://www.geccemekan.com" rel="nofollow" target="_blank" role="button">GECCEMEKAN</a>
                  </li>
    </ul>
</nav>
<div id="go-top-button" class="fa fa-angle-up" title="Scroll To Top"></div>
<div class="mobile-overlay" id="mobile-overlay"></div>
<div id="users-device-size">
  <div id="xs" class="visible-xs"></div>
  <div id="sm" class="visible-sm"></div>
  <div id="md" class="visible-md"></div>
  <div id="lg" class="visible-lg"></div>
</div>
<script src="/assets/js/gecce.2019.025.js"></script>






</body>
</html>