
<!doctype html>
<html id="ctl00_htmltag" lang="tr" xmlns:og="http://opengraphprotocol.org/schema/">
<head id="ctl00_Head1">
<meta name="news_keywords" content="Bensu Soral,  Kubilay Aka, Cam Tavanlar" />
<meta itemprop="keywords" content="Bensu Soral,  Kubilay Aka, Cam Tavanlar" />
<meta itemprop="thumbnailUrl" content="https://img.gecce.com/2021/04/23/bensu-soral-191855KR.jpg" />
<meta itemprop="inLanguage" content="tr-TR" />
<meta itemprop="sourceOrganization" content="author" />
<meta itemprop="sourceOrganization" content="Gecce" />
<meta itemprop="publisher" content="Gecce" />
<meta itemprop="provider" content="Gecce" />
<meta itemprop="copyrightHolder" content="Gecce" />
<meta itemprop="creator" content="Gecce" />
<meta itemprop="image" content="https://img.gecce.com/2021/04/23/bensu-soral-191855KR.jpg" />
<meta itemprop="description" content="Show TV’de ekranlara gelecek, genç kuşağın başarılı oyuncuları Bensu Soral ve Kubilay Aka’yı bir araya getiren, Ojo Pictures’ın yapımcılığını üstlendiği ‘Cam Tavanlar’ dizisi için son hazırlıklar tamamlandı. Çekimleri yeni başlayan dizi, yaz döneminin en çok konuşulan yapımlarından olacak." />
<meta itemprop="name" content="Bensu Soral ile Kubilay Aka&#39;yı buluşturan &#39;Cam Tavanlar&#39; çekimlere başladı" />
<meta name="twitter:image" content="https://img.gecce.com/2021/04/23/bensu-soral-191855KR.jpg" />
<meta name="twitter:description" content="Show TV’de ekranlara gelecek, genç kuşağın başarılı oyuncuları Bensu Soral ve Kubilay Aka’yı bir araya getiren, Ojo Pictures’ın yapımcılığını üstlendiği ‘Cam Tavanlar’ dizisi için son hazırlıklar tamamlandı. Çekimleri yeni başlayan dizi, yaz döneminin en çok konuşulan yapımlarından olacak." />
<meta name="twitter:title" content="Bensu Soral ile Kubilay Aka&#39;yı buluşturan &#39;Cam Tavanlar&#39; çekimlere başladı" />
<meta name="twitter:url" content="https://www.gecce.com/haber-bensu-soral-ile-kubilay-akayi-bulusturan-cam-tavanlar-cekimlere-basladi" />
<meta name="twitter:site" content="@geccecom" />
<meta name="twitter:card" content="summary" />
<meta property="og:image" content="https://img.gecce.com/2021/04/23/bensu-soral-191855KR.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.gecce.com/haber-bensu-soral-ile-kubilay-akayi-bulusturan-cam-tavanlar-cekimlere-basladi" />
<meta property="og:site_name" content="Gecce" />
<meta property="og:description" content="Show TV’de ekranlara gelecek, genç kuşağın başarılı oyuncuları Bensu Soral ve Kubilay Aka’yı bir araya getiren, Ojo Pictures’ın yapımcılığını üstlendiği ‘Cam Tavanlar’ dizisi için son hazırlıklar tamamlandı. Çekimleri yeni başlayan dizi, yaz döneminin en çok konuşulan yapımlarından olacak." />
<meta property="og:title" content="Bensu Soral ile Kubilay Aka&#39;yı buluşturan &#39;Cam Tavanlar&#39; çekimlere başladı" />
<meta itemprop="url" content="https://www.gecce.com/haber-bensu-soral-ile-kubilay-akayi-bulusturan-cam-tavanlar-cekimlere-basladi" /><meta charset="utf-8" /><meta http-equiv="Content-Language" content="tr" /><title>
	Bensu Soral ile Kubilay Aka&#39;yı buluşturan &#39;Cam Tavanlar&#39; &#231;ekimlere başladı
</title><meta name="Description" content="Show TV’de ekranlara gelecek, genç kuşağın başarılı oyuncuları Bensu Soral ve Kubilay Aka’yı bir araya getiren, Ojo Pictures’ın yapımcılığını üstlendiği ‘Cam Tavanlar’ dizisi için son hazırlıklar tamamlandı. Çekimleri yeni başlayan dizi, yaz döneminin en çok konuşulan yapımlarından olacak." /><meta name="Keywords" content="Bensu Soral,  Kubilay Aka, Cam Tavanlar" /><meta name="author" content="code.company" /><meta name="copyright" content="gecce" /><meta name="referrer" content="always" /><meta class="viewport" name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta http-equiv="Pragma" content="no-cache" /><meta http-equiv="Cache-Control" content="no-cache" /><meta http-equiv="Expires" content="-1" /><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="canonical" href="https://www.gecce.com/haber-bensu-soral-ile-kubilay-akayi-bulusturan-cam-tavanlar-cekimlere-basladi"><link title="Gecce" rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" /><script type="application/ld+json">{
  "@context": {
    "@type": "NewsArticle",
    "articlesection": "Gecce",
    "mainentityofpage": {
      "@type": "WebPage",
      "@id": "https://www.gecce.com/haber-bensu-soral-ile-kubilay-akayi-bulusturan-cam-tavanlar-cekimlere-basladi"
    },
    "headline": "Bensu Soral ile Kubilay Aka'yı buluşturan 'Cam Tavanlar' çekimlere başladı",
    "alternativeheadline": "Bensu Soral ile Kubilay Aka'yı buluşturan 'Cam Tavanlar' çekimlere başladı",
    "image": {
      "@type": "ImageObject",
      "url": "https://img.gecce.com/2021/04/23/bensu-soral-191855KR.jpg",
      "width": 640,
      "height": 410
    },
    "description": "Show TV’de ekranlara gelecek, genç kuşağın başarılı oyuncuları Bensu Soral ve Kubilay Aka’yı bir araya getiren, Ojo Pictures’ın yapımcılığını üstlendiği ‘Cam Tavanlar’ dizisi için son hazırlıklar tamamlandı. Çekimleri yeni başlayan dizi, yaz döneminin en çok konuşulan yapımlarından olacak.",
    "articlebody": "detaylar gecce'de!",
    "author": {
      "@type": "Thing",
      "name": "gecce"
    },
    "publisher": {
      "@type": "Organization",
      "name": "gecce",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.gecce.com/assets/img/gecce-logo.png",
        "width": 84,
        "height": 42
      }
    }
  }
}</script><meta name="msvalidate.01" content="08ACA191B6A4DA50CAEC834FAF303F53" /><meta name="yandex-verification" content="87326beaa1b66bbf" /><link href="https://fonts.googleapis.com/css?family=Roboto:100,300,300italic,400,400italic,500,700,700italic,900" rel="stylesheet" type="text/css" /><link href="https://fonts.googleapis.com/css?family=Noto+Serif:400,400italic,700,700italic" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="/assets/css/font-awesome-47.min.css" /><link rel="stylesheet" href="/assets/css/bootstrap.min.css" /><link rel="stylesheet" href="/assets/css/jquery.mmenu.all.css" /><link rel="stylesheet" href="/assets/css/gecce.2019.021.css" />
  <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
    <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
  <![endif]-->
<script src="/assets/js/modernizr.min.js"></script>

    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-136810764-2"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag() { dataLayer.push(arguments); }
        gtag('js', new Date());
        gtag('config', 'UA-4531469-30');
    </script>

<!--303596-->
</head>
<body class="fixed-header body-color4">
<div id="main" class="header-big">
  <header class="header-wrapper clearfix">
   <div class="header animated" id="header">




      <div class="container" style="position:relative!important">

    <div id="ctl00_ozelgun_bayrak" style="position:absolute;display:block; top:-4px;left:-70px;overflow:hidden;width:50px;height:70px;z-index: 1!important"><img id="ctl00_img_ozelgun_bayrak" title="23 Nisan Ulusal Egemenlik ve Çocuk Bayramı" src="/assets/img/bayrak.png" /></div>
    


        <div class="mag-content">
          <div class="row">
            <div class="col-md-12">

            <a class="navbar-toggle collapsed" id="nav-button" href="#mobile-nav">
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
            </a>

<nav class="navbar mega-menu">
<a class="logo" href="/" rel="home"></a>
<div class="navbar-collapse collapse">
<ul class="nav navbar-nav">
<li class="dropdown mega-full">
<a href="/magazin" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">MAGAZİN</a>

<ul class="dropdown-menu fullwidth">
<li>
<div class="mega-menu-5block">

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl01_link1" href="/haber-fahriye-evcenden-makyajsiz-paylasim-1"><img id="ctl00_mega_menu1_rptListe1_ctl01_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/04/23/fahriye-evce-183045RS.jpg" src="/assets/img/blank.png" alt="Fahriye Evcen&#39;den makyajsız paylaşım" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl01_link2" href="/haber-fahriye-evcenden-makyajsiz-paylasim-1">Fahriye Evcen'den makyajsız paylaşım</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl02_link1" href="/haber-yeni-iddia-bedava-tatile-gamze-ercel-de-katildi"><img id="ctl00_mega_menu1_rptListe1_ctl02_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/04/22/kerem-bursin-144606YS.jpg" src="/assets/img/blank.png" alt="Yeni iddia: Bedava tatile Gamze Erçel de katıldı" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl02_link2" href="/haber-yeni-iddia-bedava-tatile-gamze-ercel-de-katildi">Yeni iddia: Bedava tatile Gamze Erçel de katıldı</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl03_link1" href="/haber-demet-akalindan-manidar-paylasim-tarafini-belli-etti"><img id="ctl00_mega_menu1_rptListe1_ctl03_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/04/22/demet-akalin-124344DS.jpg" src="/assets/img/blank.png" alt="Demet Akalın&#39;dan manidar paylaşım! Tarafını belli etti!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl03_link2" href="/haber-demet-akalindan-manidar-paylasim-tarafini-belli-etti">Demet Akalın'dan manidar paylaşım! Tarafını belli etti!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl04_link1" href="/haber-hakan-altun-5-gun-yogun-bakimda-kalacak"><img id="ctl00_mega_menu1_rptListe1_ctl04_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/04/22/hakan-altun-101428EZ.jpg" src="/assets/img/blank.png" alt="Hakan Altun 5 gün yoğun bakımda kalacak!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl04_link2" href="/haber-hakan-altun-5-gun-yogun-bakimda-kalacak">Hakan Altun 5 gün yoğun bakımda kalacak!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl05_link1" href="/haber-ilker-kaleli-imdbnin-zirvesine-yerlesti"><img id="ctl00_mega_menu1_rptListe1_ctl05_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/04/21/ilker-kaleli-221738DA.jpg" src="/assets/img/blank.png" alt="İlker Kaleli IMDB&#39;nin zirvesine yerleşti!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl05_link2" href="/haber-ilker-kaleli-imdbnin-zirvesine-yerlesti">İlker Kaleli IMDB'nin zirvesine yerleşti!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl06_link1" href="/haber-gonca-vuslateri-cigliklarimla-istanbul-ayaga-kalkti"><img id="ctl00_mega_menu1_rptListe1_ctl06_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/04/20/gonca-vuslat-194535AI.jpg" src="/assets/img/blank.png" alt="&quot;Çığlıklarımla İstanbul ayağa kalktı!&quot;" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl06_link2" href="/haber-gonca-vuslateri-cigliklarimla-istanbul-ayaga-kalkti">"Çığlıklarımla İstanbul ayağa kalktı!"</a>
</h4>
</div>
</div>

</div>
</li>
</ul>
 
</li>
<li class="dropdown mega-full">
<a href="/kadin" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">KADIN</a>

<ul class="dropdown-menu fullwidth">
<li>
<div class="mega-menu-5block">

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl01_link1" href="/haber-tup-bebek-surecinde-7-altin-oneri"><img id="ctl00_mega_menu2_rptListe1_ctl01_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/04/09/tup-bebek-230751RL.jpg" src="/assets/img/blank.png" alt="Tüp bebek sürecinde 7 altın öneri!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl01_link2" href="/haber-tup-bebek-surecinde-7-altin-oneri">Tüp bebek sürecinde 7 altın öneri!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl02_link1" href="/haber-sindirim-problemleri-yasayan-anne-adaylarina-onemli-oneriler"><img id="ctl00_mega_menu2_rptListe1_ctl02_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/04/09/anne-bebek-230527JT.jpg" src="/assets/img/blank.png" alt="Anne Adaylarına Önemli Öneriler" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl02_link2" href="/haber-sindirim-problemleri-yasayan-anne-adaylarina-onemli-oneriler">Anne Adaylarına Önemli Öneriler</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl03_link1" href="/haber-adet-oncesi-gerginlige-karsi-5-oneri-1"><img id="ctl00_mega_menu2_rptListe1_ctl03_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/04/02/adet-regl-205039EG.jpg" src="/assets/img/blank.png" alt="Adet öncesi gerginliğe karşı 5 öneri!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl03_link2" href="/haber-adet-oncesi-gerginlige-karsi-5-oneri-1">Adet öncesi gerginliğe karşı 5 öneri!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl04_link1" href="/haber-bebeginizin-karninda-sislik-varsa-dikkat"><img id="ctl00_mega_menu2_rptListe1_ctl04_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/02/25/anne-bebek-140545WF.jpg" src="/assets/img/blank.png" alt="Bebeğinizin karnında şişlik varsa dikkat" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl04_link2" href="/haber-bebeginizin-karninda-sislik-varsa-dikkat">Bebeğinizin karnında şişlik varsa dikkat</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl05_link1" href="/haber-pandemide-hamilere-ozel-7-onemli-oneri"><img id="ctl00_mega_menu2_rptListe1_ctl05_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/02/04/hamile-covid-134745KH.jpg" src="/assets/img/blank.png" alt="Pandemide hamilere özel 7 önemli öneri!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl05_link2" href="/haber-pandemide-hamilere-ozel-7-onemli-oneri">Pandemide hamilere özel 7 önemli öneri!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl06_link1" href="/haber-ayaklara-10-onemli-kis-bakimi"><img id="ctl00_mega_menu2_rptListe1_ctl06_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/01/29/ayak-bakimi-120946BB.jpg" src="/assets/img/blank.png" alt="Ayaklara 10 önemli kış bakımı" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl06_link2" href="/haber-ayaklara-10-onemli-kis-bakimi">Ayaklara 10 önemli kış bakımı</a>
</h4>
</div>
</div>

</div>
</li>
</ul>
 
</li>
<li class="dropdown mega-full">
<a href="/dizi-galeri" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">DİZİ GALERİ</a>

<ul class="dropdown-menu fullwidth">
<li>
<div class="mega-menu-5block">

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl01_link1" href="/haber-ebru-sahine-son-set-gununde-buyuk-surpriz"><img id="ctl00_mega_menu3_rptListe1_ctl01_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/04/23/ebru-sahin-192702TA.jpg" src="/assets/img/blank.png" alt="Ebru Şahin&#39;e son set gününde büyük sürpriz!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl01_link2" href="/haber-ebru-sahine-son-set-gununde-buyuk-surpriz">Ebru Şahin'e son set gününde büyük sürpriz!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl02_link1" href="/haber-bensu-soral-ile-kubilay-akayi-bulusturan-cam-tavanlar-cekimlere-basladi"><img id="ctl00_mega_menu3_rptListe1_ctl02_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/04/23/bensu-soral-192107JF.jpg" src="/assets/img/blank.png" alt="&#39;Cam Tavanlar&#39; çekimlere başladı!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl02_link2" href="/haber-bensu-soral-ile-kubilay-akayi-bulusturan-cam-tavanlar-cekimlere-basladi">'Cam Tavanlar' çekimlere başladı!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl03_link1" href="/haber-kazara-askin-kadrosuna-surpriz-isim"><img id="ctl00_mega_menu3_rptListe1_ctl03_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/04/22/kazara-ask-u-193245TT.jpg" src="/assets/img/blank.png" alt="&#39;Kazara Aşk&#39;ın kadrosuna sürpriz isim!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl03_link2" href="/haber-kazara-askin-kadrosuna-surpriz-isim">'Kazara Aşk'ın kadrosuna sürpriz isim!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl04_link1" href="/haber-menajerimi-aranin-yeni-tanitiminda-olay-ultimatom-verdi"><img id="ctl00_mega_menu3_rptListe1_ctl04_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/04/22/menajerimi-a-132654JO.jpg" src="/assets/img/blank.png" alt="&#39;Menajerimi Ara&#39;da olay! Ültimatom verdi!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl04_link2" href="/haber-menajerimi-aranin-yeni-tanitiminda-olay-ultimatom-verdi">'Menajerimi Ara'da olay! Ültimatom verdi!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl05_link1" href="/haber-son-yaz-setinde-ali-ataya-surpriz-dogum-gunu-kutlamasi"><img id="ctl00_mega_menu3_rptListe1_ctl05_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/04/21/son-yaz-ali-191952TU.jpg" src="/assets/img/blank.png" alt="Son Yaz&#39;da Ali Atay&#39;a sürpriz doğum günü" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl05_link2" href="/haber-son-yaz-setinde-ali-ataya-surpriz-dogum-gunu-kutlamasi">Son Yaz'da Ali Atay'a sürpriz doğum günü</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl06_link1" href="/haber-ramonun-yildizinin-yeni-projesi-belli-oldu"><img id="ctl00_mega_menu3_rptListe1_ctl06_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/04/17/esra-bilgic-194045OX.jpg" src="/assets/img/blank.png" alt="Ramo&#39;nun yıldızının yeni projesi belli oldu!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl06_link2" href="/haber-ramonun-yildizinin-yeni-projesi-belli-oldu">Ramo'nun yıldızının yeni projesi belli oldu!</a>
</h4>
</div>
</div>

</div>
</li>
</ul>
 
</li>
<li class="dropdown mega-full">
<a href="/foto-galeri" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">FOTO GALERİ</a>

<ul class="dropdown-menu fullwidth">
<li>
<div class="mega-menu-5block">

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl01_link1" href="/fotogaleri-kripto-para-gulben-ergeni-de-vurdu"><img id="ctl00_mega_menu4_rptListe1_ctl01_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/04/23/gulben-ergen-134228WT.jpg" src="/assets/img/blank.png" alt="Kripto para Gülben Ergen&#39;i de vurdu" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl01_link2" href="/fotogaleri-kripto-para-gulben-ergeni-de-vurdu">Kripto para Gülben Ergen'i de vurdu</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl02_link1" href="/fotogaleri-farkinda-bile-degil-sevval-sam-covid-19a-yakalanmisim"><img id="ctl00_mega_menu4_rptListe1_ctl02_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/04/23/sevval-sam-112000SW.jpg" src="/assets/img/blank.png" alt="Şevval Sam: Covid-19’a yakalanmışım..." border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl02_link2" href="/fotogaleri-farkinda-bile-degil-sevval-sam-covid-19a-yakalanmisim">Şevval Sam: Covid-19’a yakalanmışım...</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl03_link1" href="/fotogaleri-ece-seckinin-karin-kaslarina-100-bin-begeni"><img id="ctl00_mega_menu4_rptListe1_ctl03_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/04/22/ece-seckin-135249VK.jpg" src="/assets/img/blank.png" alt="Ece Seçkin&#39;in karın kaslarına 100 bin beğeni!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl03_link2" href="/fotogaleri-ece-seckinin-karin-kaslarina-100-bin-begeni">Ece Seçkin'in karın kaslarına 100 bin beğeni!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl04_link1" href="/fotogaleri-pelin-akil-anil-altan-cifti-kizlarina-ozel-dogum-gunu-partisi-duzenledi"><img id="ctl00_mega_menu4_rptListe1_ctl04_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/04/22/pelin-akil-a-111703XO.jpg" src="/assets/img/blank.png" alt="Pelin Akil-Anıl Altan çiftinin kızları 2 yaşında!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl04_link2" href="/fotogaleri-pelin-akil-anil-altan-cifti-kizlarina-ozel-dogum-gunu-partisi-duzenledi">Pelin Akil-Anıl Altan çiftinin kızları 2 yaşında!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl05_link1" href="/fotogaleri-sevda-erginci-yilmaz-kunt-cifti-orman-gezintisinde"><img id="ctl00_mega_menu4_rptListe1_ctl05_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/04/22/sevda-erginc-103327JO.jpg" src="/assets/img/blank.png" alt="Sevda Erginci-Yılmaz Kunt çifti orman gezintisinde!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl05_link2" href="/fotogaleri-sevda-erginci-yilmaz-kunt-cifti-orman-gezintisinde">Sevda Erginci-Yılmaz Kunt çifti orman gezintisinde!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl06_link1" href="/fotogaleri-hande-ercel-ile-kerem-bursin-paylasti-gercek-ortaya-cikti-1"><img id="ctl00_mega_menu4_rptListe1_ctl06_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/04/21/hande-ercel-110248LH.jpg" src="/assets/img/blank.png" alt="Hande-Kerem  paylaştı! Gerçek ortaya çıktı!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl06_link2" href="/fotogaleri-hande-ercel-ile-kerem-bursin-paylasti-gercek-ortaya-cikti-1">Hande-Kerem  paylaştı! Gerçek ortaya çıktı!</a>
</h4>
</div>
</div>

</div>
</li>
</ul>
 
</li>
<li class="dropdown mega-full">
<a href="/video" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">VİDEO</a>

<ul class="dropdown-menu fullwidth">
<li>
<div class="mega-menu-5block">

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl01_link1" href="/haber-kuzey-yildizi-ilk-askin-yeni-bolum-tanitimi-yayinlandi-19"><img id="ctl00_mega_menu5_rptListe1_ctl01_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/04/21/kuzey-yildiz-221037GX.jpg" src="/assets/img/blank.png" alt="&#39;Kuzey Yıldızı İlk Aşk&#39;ın yeni bölüm tanıtımı yayınlandı!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl01_link2" href="/haber-kuzey-yildizi-ilk-askin-yeni-bolum-tanitimi-yayinlandi-19">'Kuzey Yıldızı İlk Aşk'ın yeni bölüm tanıtımı yayınlandı!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl02_link1" href="/haber-guldur-guldur-showdan-yeni-tanitim-8"><img id="ctl00_mega_menu5_rptListe1_ctl02_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/04/20/guldur-guldu-224800TZ.jpg" src="/assets/img/blank.png" alt="&#39;Güldür Güldür Show&#39;dan yeni tanıtım!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl02_link2" href="/haber-guldur-guldur-showdan-yeni-tanitim-8">'Güldür Güldür Show'dan yeni tanıtım!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl03_link1" href="/haber-alev-alevin-yeni-bolumunden-bir-tanitim-daha-17"><img id="ctl00_mega_menu5_rptListe1_ctl03_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/04/20/alev-alev-de-222245GF.jpg" src="/assets/img/blank.png" alt="Alev Alev&#39;in yeni bölümünden  tanıtım" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl03_link2" href="/haber-alev-alevin-yeni-bolumunden-bir-tanitim-daha-17">Alev Alev'in yeni bölümünden  tanıtım</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl04_link1" href="/haber-mehmet-ali-erbil-torunu-ile-hasret-giderdi"><img id="ctl00_mega_menu5_rptListe1_ctl04_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/04/16/mehmet-ali-e-114644FA.jpg" src="/assets/img/blank.png" alt="Mehmet Ali Erbil torunu ile hasret giderdi!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl04_link2" href="/haber-mehmet-ali-erbil-torunu-ile-hasret-giderdi">Mehmet Ali Erbil torunu ile hasret giderdi!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl05_link1" href="/haber-ramo-nasil-veda-edecek-iste-final-fragmani"><img id="ctl00_mega_menu5_rptListe1_ctl05_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/04/15/ramo-murat-y-192003KV.jpg" src="/assets/img/blank.png" alt="&#39;Ramo&#39; nasıl veda edecek? işte final fragmanı..." border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl05_link2" href="/haber-ramo-nasil-veda-edecek-iste-final-fragmani">'Ramo' nasıl veda edecek? işte final fragmanı...</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl06_link1" href="/haber-guldur-guldur-showdan-yeni-tanitim-7"><img id="ctl00_mega_menu5_rptListe1_ctl06_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/04/12/guldur-guldu-215517JZ.jpg" src="/assets/img/blank.png" alt="&#39;Güldür Güldür Show&#39;dan yeni tanıtım!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl06_link2" href="/haber-guldur-guldur-showdan-yeni-tanitim-7">'Güldür Güldür Show'dan yeni tanıtım!</a>
</h4>
</div>
</div>

</div>
</li>
</ul>
 
</li>
<li class="sublink">
<a href="/yazarlar" role="button">YAZARLAR</a>
</li>
</ul>
<ul class="nav navbar-nav navbar-nav-custom">
<li class="sublink">
<a href="/magazin/dunya" role="button">DÜNYA MAGAZİN</a>
</li>
<li class="sublink">
<a href="/magazin/sosyete" role="button">SOSYETE</a>
</li>
<li class="sublink">
<a href="/yasam" role="button">YAŞAM</a>
</li>
<li class="sublink">
<a href="/kultur-sanat" role="button">KÜLTÜR-SANAT</a>
</li>
<li class="sublink">
<a href="http://www.geccemekan.com" rel="nofollow" target="_blank" role="button">GECCEMEKAN</a>
</li>
</ul>
</div>
    
              <div class="header-right  hidden-md">
                <div class="social-icons">
                  <a href="https://www.instagram.com/gecce/" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Instagram"><i class="fa fa-instagram fa-lg"></i></a>
                  <a href="https://twitter.com/geccecom" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Twitter"><i class="fa fa-twitter fa-lg"></i></a>
                  <a href="https://www.facebook.com/geccecom" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Facebook"><i class="fa fa-facebook fa-lg"></i></a>
                    <a href="#" class="fixed-button navbar-toggle" id="fixed-button">
                    <i></i>
                    <i></i>
                    <i></i>
                    <i></i>
                  </a>
                </div>
              </div>

            </nav>

            <div id="sb-search" class="sb-search">
              <form action="/ara" method="post" id="frmSearch"> 
                <input class="sb-search-input" placeholder="Ne arıyorsun?" type="text" value="" name="search" id="search">
                <input class="sb-search-submit" type="submit" value="">
                <span class="sb-icon-search fa fa-search" data-toggle="tooltip" data-placement="bottom" title="Ara"></span>
              </form>
            </div>
            </div>
          </div>
        </div>
      </div>
    </div>





  </header>




<div class="container main-wrapper"">
<div class="banner160x600L hidden-xs hidden-sm hidden-md" data-adscode-slot="200006"  data-adscode-index="0"></div>
<div class="banner160x600R hidden-xs hidden-sm hidden-md" data-adscode-slot="200005"  data-adscode-index="0"></div>

    <div class="main-content mag-content clearfix">
        <div class="row">
        <div class="col-md-12">
            <div class="ad1110-wrapper" data-adscode-slot="200009"  data-adscode-index="0"></div>
        </div>
        </div>
      <div class="row blog-content">
         <div class="col-sm-12 hidden-md hidden-lg">
         
         </div>
         <div class="col-md-8">
         

          <article id="ctl00_mainholder_detaycontent" class="post-wrapper clearfix haberDetayContent">

            <header class="post-header">

              <h1 class="post-title">Bensu Soral ile Kubilay Aka'yı buluşturan 'Cam Tavanlar' çekimlere başladı</h1>
              <h2 id="ctl00_mainholder_spotalani" class="post-spot" itemprop="description">Show TV’de ekranlara gelecek, genç kuşağın başarılı oyuncuları Bensu Soral ve Kubilay Aka’yı bir araya getiren, Ojo Pictures’ın yapımcılığını üstlendiği ‘Cam Tavanlar’ dizisi için son hazırlıklar tamamlandı. Çekimleri yeni başlayan dizi, yaz döneminin en çok konuşulan yapımlarından olacak.</h2>

              <p class="simple-share">
                <span><span class="article-date"><i class="fa fa-clock-o"></i> 23.04.2021 19:17</span></span>
                <span><i class="fa fa-list"></i> <a id="ctl00_mainholder_hlKategori" href="dizi-galeri">Dizi Galeri</a> </span>
              </p>
            </header>

            <div class="post-content clearfix">                
              <img id="ctl00_mainholder_imgDefault" itemprop="image" src="https://img.gecce.com/2021/04/23/bensu-soral-191855KR.jpg" alt="Bensu Soral ile Kubilay Aka&#39;yı buluşturan &#39;Cam Tavanlar&#39; çekimlere başladı" />
              
              Başrollerinde Bensu Soral ve Kubilay Aka’nın yer aldığı, Kerem Çatay ve Ömer Özgüner ortaklığında kurulan Ojo Pictures’ın yapımcılığını üstlendiği yeni dizi ‘Cam Tavanlar’ın çekimleri başladı. Çok yakında Show TV’de seyirci ile buluşacak dizi farklı duyguları bir arada yaşatacak hikayesiyle izleyiciyi ekrana kilitleyecek.<br/><br/>Meriç Acemi’nin kaleminden çıkan dizinin yönetmen koltuğunda ise Fehmi Öztürk oturuyor.<br/><br/>Seyirciye alışılagelmişin dışında farklı bir yaz dizisi sunacak ‘Cam Tavanlar’ çok yakında Show TV’de...<br/><br/><img src="https://img.gecce.com/2021/04/23/resimHD-191844LR.jpg" alt="" />
              <div class="haberIcerikBanner" data-adscode-slot="200012"  data-adscode-index="0"></div>
            </div>
            <footer class="post-meta">
                <div id="ctl00_mainholder_pnlBaglantilar" class="tags-wrapper clearfix">
	
                  <ul class="tags-widget clearfix">
                  <li class="trending">Etiketler:</li>
                  <li><a href="/ara?q=bensu+soral&t=h">Bensu Soral</a></li><li><a href="/ara?q=kubilay+aka&t=h">Kubilay Aka</a></li><li><a href="/ara?q=cam+tavanlar&t=h">Cam Tavanlar</a></li>
                </ul>
                
</div>
               <div class="copy-wrapper yasalUyari">
                YASAL UYARI: İçeriğin kopyalanması yasaktır. İçerik, sadece gecce’ye link verilerek kullanılabilir.Bunun dışında kopyalayanlar hakkında kanuni işlem yapılacaktır.
              </div>
              <div class="share-wrapper clearfix">
                  <div class="caption">PAYLAŞ</div>
                  <div class="share-buttons">
                  <a id="ctl00_mainholder_hlFacebook" class="social-share facebook" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.gecce.com%2fhaber-bensu-soral-ile-kubilay-akayi-bulusturan-cam-tavanlar-cekimlere-basladi&amp;t=https%3a%2f%2fwww.gecce.com%2fhaber-bensu-soral-ile-kubilay-akayi-bulusturan-cam-tavanlar-cekimlere-basladi" target="_blank">
                    <i class="fa fa-facebook"></i> 
                    <span class="alt-text">Facebook</span>
                  </a>
                  <a id="ctl00_mainholder_hlTwitter" class="social-share twitter" href="https://twitter.com/home?status=Bensu+Soral+ile+Kubilay+Aka%27y%c4%b1+bulu%c5%9fturan+%27Cam+Tavanlar%27+%c3%a7ekimlere+ba%c5%9flad%c4%b1+-+https%3a%2f%2fwww.gecce.com%2fhaber-bensu-soral-ile-kubilay-akayi-bulusturan-cam-tavanlar-cekimlere-basladi" target="_blank">
                    <i class="fa fa-twitter"></i> 
                    <span class="alt-text">Twitter</span>
                  </a>
                </div>
              </div>          
            </footer>
          </article>
    <section class="news-text-block">
                    <div class="row">
                        <div class="col-md-12">
                            <h3 class="block-title"><span>Bunlarda ilginizi çekebilir:</span></h3>
                        </div>
                    </div>
                        
                                <div class="row">   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl00_HyperLink1" href="/haber-guldur-guldur-showdan-yeni-tanitim-7"><img id="ctl00_mainholder_rptBenzer_ctl00_Image1" src="https://img.gecce.com/2021/04/12/guldur-guldu-215440BK.jpg" alt="&#39;Güldür Güldür Show&#39;dan yeni tanıtım!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl00_HyperLink2" href="/haber-guldur-guldur-showdan-yeni-tanitim-7">'Güldür Güldür Show'dan yeni tanıtım!</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl01_HyperLink1" href="/haber-arizanin-yeni-bolum-on-izleme-sahnesi-yayinlandi-4"><img id="ctl00_mainholder_rptBenzer_ctl01_Image1" src="https://img.gecce.com/2021/04/01/ariza-ahmet-221937WA.jpg" alt="&#39;Arıza&#39;nın yeni bölüm ön izleme sahnesi yayınlandı!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl01_HyperLink2" href="/haber-arizanin-yeni-bolum-on-izleme-sahnesi-yayinlandi-4">'Arıza'nın yeni bölüm ön izleme sahnesi ...</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl02_HyperLink1" href="/haber-diziyi-cekerken-6-kere-opustuk-o-covid-oldu-ama-ben-olmadim"><img id="ctl00_mainholder_rptBenzer_ctl02_Image1" src="https://img.gecce.com/2021/04/18/hande-ataizi-103503LM.jpg" alt="&quot;6 kere öpüştük o COVID oldu ama ben olmadım&quot;" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl02_HyperLink2" href="/haber-diziyi-cekerken-6-kere-opustuk-o-covid-oldu-ama-ben-olmadim">"6 kere öpüştük o COVID oldu ama ben olmadım"</a>
                                        </h3>
                                    </article>
                                </div>
                                </div>
                            
                                <div class="row">   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl03_HyperLink1" href="/haber-askin-tarifi-dizisinin-kadrosuna-yeni-isim"><img id="ctl00_mainholder_rptBenzer_ctl03_Image1" src="https://img.gecce.com/2021/04/14/askin-tarifi-213200JW.jpg" alt="&#39;Aşkın Tarifi&#39; dizisinin kadrosuna yeni isim!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl03_HyperLink2" href="/haber-askin-tarifi-dizisinin-kadrosuna-yeni-isim">'Aşkın Tarifi' dizisinin kadrosuna yeni isim!</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl04_HyperLink1" href="/haber-alev-alevin-yeni-bolumunden-on-izleme-sahnesi-yayinlandi-8"><img id="ctl00_mainholder_rptBenzer_ctl04_Image1" src="https://img.gecce.com/2021/04/15/alev-alev-de-175655BK.jpg" alt="&#39;Alev Alev&#39;in yeni bölümünden ön izleme sahnesi yayınlandı!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl04_HyperLink2" href="/haber-alev-alevin-yeni-bolumunden-on-izleme-sahnesi-yayinlandi-8">'Alev Alev'in yeni bölümünden ön izleme ...</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl05_HyperLink1" href="/haber-ramonun-yildizinin-yeni-projesi-belli-oldu"><img id="ctl00_mainholder_rptBenzer_ctl05_Image1" src="https://img.gecce.com/2021/04/17/esra-bilgic-194022WH.jpg" alt="Ramo&#39;nun yıldızının yeni projesi belli oldu!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl05_HyperLink2" href="/haber-ramonun-yildizinin-yeni-projesi-belli-oldu">Ramo'nun yıldızının yeni projesi belli oldu!</a>
                                        </h3>
                                    </article>
                                </div>
                                </div>
                            
                                <div class="row">   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl06_HyperLink1" href="/haber-kazara-askin-cekimleri-basladi"><img id="ctl00_mainholder_rptBenzer_ctl06_Image1" src="https://img.gecce.com/2021/04/06/kazara-ask-u-203229QC.jpg" alt="&#39;Kazara Aşk’ın çekimleri başladı!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl06_HyperLink2" href="/haber-kazara-askin-cekimleri-basladi">'Kazara Aşk’ın çekimleri başladı!</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl07_HyperLink1" href="/haber-alev-alevin-yeni-bolumunden-bir-tanitim-daha-12"><img id="ctl00_mainholder_rptBenzer_ctl07_Image1" src="https://img.gecce.com/2021/02/24/alev-alev-de-211707AF.jpg" alt="&#39;Alev Alev&#39;in yeni bölümünden bir tanıtım daha!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl07_HyperLink2" href="/haber-alev-alevin-yeni-bolumunden-bir-tanitim-daha-12">'Alev Alev'in yeni bölümünden bir tanıtım ...</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl08_HyperLink1" href="/haber-edhonun-iki-usta-ismine-odul"><img id="ctl00_mainholder_rptBenzer_ctl08_Image1" src="https://img.gecce.com/2021/03/17/eskiya-dunya-182534YT.jpg" alt="Eşkıya Dünyaya Hükümdar Olmaz&#39;ın iki usta ismine ödül!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl08_HyperLink2" href="/haber-edhonun-iki-usta-ismine-odul">Eşkıya Dünyaya Hükümdar Olmaz'ın iki usta ...</a>
                                        </h3>
                                    </article>
                                </div>
                                </div>
                            
                                <div class="row">   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl09_HyperLink1" href="/haber-cagatay-ulusoy-ile-yesilcama-yolculuk"><img id="ctl00_mainholder_rptBenzer_ctl09_Image1" src="https://img.gecce.com/2021/04/09/cagatay-ulus-154809ZW.jpg" alt="Çağatay Ulusoy ile &#39;Yeşilçam&#39;a yolculuk!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl09_HyperLink2" href="/haber-cagatay-ulusoy-ile-yesilcama-yolculuk">Çağatay Ulusoy ile 'Yeşilçam'a yolculuk!</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl10_HyperLink1" href="/haber-kurulus-osmana-iki-yeni-transfer"><img id="ctl00_mainholder_rptBenzer_ctl10_Image1" src="https://img.gecce.com/2021/03/06/kurulus-osma-002534XX.jpg" alt="&#39;Kuruluş Osman&#39;a iki yeni transfer!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl10_HyperLink2" href="/haber-kurulus-osmana-iki-yeni-transfer">'Kuruluş Osman'a iki yeni transfer!</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl11_HyperLink1" href="/haber-sen-cal-kapimi-dizisine-yeni-oyuncu-1"><img id="ctl00_mainholder_rptBenzer_ctl11_Image1" src="https://img.gecce.com/2021/03/12/sen-cal-kapi-160929FL.jpg" alt="&#39;Sen Çal Kapımı&#39; dizisine yeni oyuncu!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl11_HyperLink2" href="/haber-sen-cal-kapimi-dizisine-yeni-oyuncu-1">'Sen Çal Kapımı' dizisine yeni oyuncu!</a>
                                        </h3>
                                    </article>
                                </div>
                                </div>
                            
                </section>
        </div>
         <div class="col-md-4 hidden-xs hidden-sm">
  <aside class="sidebar clearfix" style="margin-top:0">
      
      <div class="widget adwidget" data-adscode-slot="200011"  data-adscode-index="0"></div>
      
<div class="widget tabwidget">
      <ul class="nav nav-tabs" role="tablist" id="widget-tab">
        <li role="presentation" class="active"><a href="#tab-popular" aria-controls="tab-popular" role="tab" data-toggle="tab">POPÜLER</a></li>
        <li role="presentation"><a href="#tab-recent" aria-controls="tab-recent" role="tab" data-toggle="tab">YENİLER</a></li>
        <li role="presentation"><a href="/arsiv">TÜMÜ</a></li>

      </ul>
      <div class="tab-content">

        <div role="tabpanel" class="tab-pane active" id="tab-popular">
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe1_ctl01_hlResim" class="overlay-link" href="/haber-seyma-subasinin-sevgilisi-ucak-kapatti"><img id="ctl00_mainholder_widget_toplist_rptListe1_ctl01_imgResim" class="lazy-image-4" data-src="https://img.gecce.com/95x67/2021/04/19/seyma-subasi-165742OK.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Şeyma Subaşı’nın sevgilisi uçak kapattı" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe1_ctl01_hlBaslik" href="/haber-seyma-subasinin-sevgilisi-ucak-kapatti">Şeyma Subaşı’nın sevgilisi uçak kapattı</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe1_ctl02_hlResim" class="overlay-link" href="/haber-arif-guloglunun-saglik-durumu-nasil-cenan-adiguzel-acikladi-1"><img id="ctl00_mainholder_widget_toplist_rptListe1_ctl02_imgResim" class="lazy-image-4" data-src="https://img.gecce.com/95x67/2021/04/23/cok-guzel-ha-191539JM.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Arif Güloğlu&#39;nun sağlık durumu nasıl? Cenan Adıgüzel açıkladı!" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe1_ctl02_hlBaslik" href="/haber-arif-guloglunun-saglik-durumu-nasil-cenan-adiguzel-acikladi-1">Arif Güloğlu'nun sağlık durumu nasıl? Cenan Adıgüzel açıkladı!</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe1_ctl03_hlResim" class="overlay-link" href="/haber-yeni-iddia-bedava-tatile-gamze-ercel-de-katildi"><img id="ctl00_mainholder_widget_toplist_rptListe1_ctl03_imgResim" class="lazy-image-4" data-src="https://img.gecce.com/95x67/2021/04/22/kerem-bursin-144631OZ.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Yeni iddia: Bedava tatile Gamze Erçel de katıldı" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe1_ctl03_hlBaslik" href="/haber-yeni-iddia-bedava-tatile-gamze-ercel-de-katildi">Yeni iddia: Bedava tatile Gamze Erçel de katıldı</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe1_ctl04_hlResim" class="overlay-link" href="/fotogaleri-hande-ercel-ile-kerem-bursinin-maldivler-kacamagi"><img id="ctl00_mainholder_widget_toplist_rptListe1_ctl04_imgResim" class="lazy-image-4" data-src="https://img.gecce.com/95x67/2021/04/19/hande-ercel-100924EI.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Hande Erçel ile Kerem Bürsin&#39;in Maldivler kaçamağı!" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe1_ctl04_hlBaslik" href="/fotogaleri-hande-ercel-ile-kerem-bursinin-maldivler-kacamagi">Hande Erçel ile Kerem Bürsin'in Maldivler kaçamağı!</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe1_ctl05_hlResim" class="overlay-link" href="/fotogaleri-farkinda-bile-degil-sevval-sam-covid-19a-yakalanmisim"><img id="ctl00_mainholder_widget_toplist_rptListe1_ctl05_imgResim" class="lazy-image-4" data-src="https://img.gecce.com/95x67/2021/04/23/sevval-sam-111942QC.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Farkında bile değil! Şevval Sam: Covid-19’a yakalanmışım..." border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe1_ctl05_hlBaslik" href="/fotogaleri-farkinda-bile-degil-sevval-sam-covid-19a-yakalanmisim">Farkında bile değil! Şevval Sam: Covid-19’a yakalanmışım...</a></h3>
                </header>
              </article>
             
        </div>

        <div role="tabpanel" class="tab-pane" id="tab-recent">
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe2_ctl01_hlResim" class="overlay-link" href="/fotogaleri-farkinda-bile-degil-sevval-sam-covid-19a-yakalanmisim"><img id="ctl00_mainholder_widget_toplist_rptListe2_ctl01_imgResim" data-src="https://img.gecce.com/95x67/2021/04/23/sevval-sam-111942QC.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Farkında bile değil! Şevval Sam: Covid-19’a yakalanmışım..." border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe2_ctl01_hlBaslik" href="/fotogaleri-farkinda-bile-degil-sevval-sam-covid-19a-yakalanmisim">Farkında bile değil! Şevval Sam: Covid-19’a yakalanmışım...</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe2_ctl02_hlResim" class="overlay-link" href="/haber-camdaki-kiz-dizisindeki-bekaret-kontrolu-sahnesi-tepki-cekti"><img id="ctl00_mainholder_widget_toplist_rptListe2_ctl02_imgResim" data-src="https://img.gecce.com/95x67/2021/04/23/camdaki-kiz-125428VR.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Camdaki Kız dizisindeki ‘bekaret kontrolü’ sahnesi tepki çekti!" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe2_ctl02_hlBaslik" href="/haber-camdaki-kiz-dizisindeki-bekaret-kontrolu-sahnesi-tepki-cekti">Camdaki Kız dizisindeki ‘bekaret kontrolü’ sahnesi tepki çekti!</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe2_ctl03_hlResim" class="overlay-link" href="/haber-ebru-sahine-son-set-gununde-buyuk-surpriz"><img id="ctl00_mainholder_widget_toplist_rptListe2_ctl03_imgResim" data-src="https://img.gecce.com/95x67/2021/04/23/ebru-sahin-192722DH.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Ebru Şahin&#39;e son set gününde büyük sürpriz!" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe2_ctl03_hlBaslik" href="/haber-ebru-sahine-son-set-gununde-buyuk-surpriz">Ebru Şahin'e son set gününde büyük sürpriz!</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe2_ctl04_hlResim" class="overlay-link" href="/haber-bensu-soral-ile-kubilay-akayi-bulusturan-cam-tavanlar-cekimlere-basladi"><img id="ctl00_mainholder_widget_toplist_rptListe2_ctl04_imgResim" data-src="https://img.gecce.com/95x67/2021/04/23/bensu-soral-192130SU.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="&#39;Cam Tavanlar&#39; çekimlere başladı!" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe2_ctl04_hlBaslik" href="/haber-bensu-soral-ile-kubilay-akayi-bulusturan-cam-tavanlar-cekimlere-basladi">'Cam Tavanlar' çekimlere başladı!</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe2_ctl05_hlResim" class="overlay-link" href="/haber-fahriye-evcenden-makyajsiz-paylasim-1"><img id="ctl00_mainholder_widget_toplist_rptListe2_ctl05_imgResim" data-src="https://img.gecce.com/95x67/2021/04/23/fahriye-evce-183137HQ.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Fahriye Evcen&#39;den makyajsız paylaşım" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe2_ctl05_hlBaslik" href="/haber-fahriye-evcenden-makyajsiz-paylasim-1">Fahriye Evcen'den makyajsız paylaşım</a></h3>
                </header>
              </article>
            
        </div>

      </div>
    </div>
      <div class="widget adwidget sticky-item" data-adscode-slot="200010"  data-adscode-index="0"></div>               
  </aside>
</div>    
      </div>
    </div>

</div>

<footer class="footer source-org vcard copyright clearfix" id="footer" role="contentinfo">
  <div class="footer-main">
    <div class="fixed-main">
      <div class="container">
        <div class="mag-content">
          <div class="row">
            <div class="col-lg-2 col-md-12">
              <div class="footer-block">
                  <a class="logo logo-footer" href="/" rel="home"></a>
              </div>
            </div>
              <div class="col-lg-8">
                  <ul class="footer-menu">
                    <li>
                      <a href="/magazin" role="button">MAGAZİN</a>
                  </li>
                  <li>
                      <a href="/kadin" role="button">KADIN</a>
                  </li>
                  <li>
                      <a href="/dizi-galeri" role="button">DİZİ GALERİ</a>
                  </li>
                  <li>
                      <a href="/foto-galeri" role="button">FOTO GALERİ</a>
                  </li>
                  <li>
                      <a href="/video" role="button">VİDEO</a>
                  </li>
                  <li>
                      <a href="/yazarlar" role="button">YAZARLAR</a>
                  </li>
                </ul>
              </div>

            <div class="col-lg-2 col-md-12 ">
              <div class="footer-block">
                  <ul class="social-list">
                  <li class="social-instagram">
                    <a href="https://www.instagram.com/gecce/" target="_blank" data-toggle="tooltip" data-placement="bottom" title="" data-original-title="Instagram">
                      <i class="fa fa-instagram"></i>
                    </a>
                  </li>
                  <li class="social-twitter">
                    <a href="https://twitter.com/geccecom" target="_blank"  data-toggle="tooltip"  data-placement="bottom" title="" data-original-title="Twitter">
                      <i class="fa fa-twitter"></i>
                    </a>
                  </li>
                  <li class="social-facebook">
                    <a href="https://www.facebook.com/geccecom" target="_blank" data-toggle="tooltip" data-placement="bottom" title="" data-original-title="Facebook">
                      <i class="fa fa-facebook"></i>
                    </a>
                  </li>
                </ul>  
                </div>               
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>

  <div class="footer-bottom clearfix">
    <div class="fixed-main">
      <div class="container">
        <div class="mag-content">
          <div class="row">
            <div class="col-md-6">
              <p>Gecce © 2001-2021. Tüm Hakları Saklıdır.</p>
            </div>
            <div class="col-md-6 footerFR">
              <a href="/gizlilik">Gizlilik Politikası</a> - <a href="/kunye">Künye</a> - <a href="/iletisim">İletişim</a>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</footer>
</div>
<nav id="mobile-nav">
    <ul>
                 <li>
                      <a href="/magazin" role="button">MAGAZİN</a>
                  </li>
                  <li>
                      <a href="/kadin" role="button">KADIN</a>
                  </li>
                  <li>
                      <a href="/dizi-galeri" role="button">DİZİ GALERİ</a>
                  </li>
                  <li>
                      <a href="/foto-galeri" role="button">FOTO GALERİ</a>
                  </li>
                  <li>
                      <a href="/video" role="button">VİDEO</a>
                  </li>
                  <li>
                      <a href="/yazarlar" role="button">YAZARLAR</a>
                  </li>
                  <li>
                      <a href="/magazin/dunya" role="button">DÜNYA MAGAZİN</a>
                  </li>
                  <li>
                      <a href="/magazin/sosyete" role="button">SOSYETE</a>
                  </li>
                  <li>
                      <a href="/yasam" role="button">YAŞAM</a>
                  </li>
                  <li>
                      <a href="/kultur-sanat" role="button">KÜLTÜR-SANAT</a>
                  </li>
                  <li>
                     <a href="http://www.geccemekan.com" rel="nofollow" target="_blank" role="button">GECCEMEKAN</a>
                  </li>
    </ul>
</nav>
<div id="go-top-button" class="fa fa-angle-up" title="Scroll To Top"></div>
<div class="mobile-overlay" id="mobile-overlay"></div>
<div id="users-device-size">
  <div id="xs" class="visible-xs"></div>
  <div id="sm" class="visible-sm"></div>
  <div id="md" class="visible-md"></div>
  <div id="lg" class="visible-lg"></div>
</div>
<script src="/assets/js/gecce.2019.025.js"></script>






</body>
</html>