
<!DOCTYPE html>
<html>
<head id="ctl00_Head1"><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE8;IE=EmulateIE9" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta http-equiv="Content-Language" content="tr" /><title>
	Caner Erkin ve Ş&#252;kran Ovalı&#39;dan &#39;bebek&#39; itirafı
</title><meta http-equiv="Pragma" content="no-cache" /><meta http-equiv="Cache-Control" content="no-cache" /><meta http-equiv="Expires" content="-1" /><meta name="Description" content="Ünlü futbolcu Caner Erkin ile eşi Şükran Ovalı&#39;dan bebek açıklaması geldi..." /><meta name="Keywords" content="Caner Erkin, Şükran Ovalı, bebek, itiraf" /><meta name="Copyright" content="gecce.com" /><link href="/i/img/favicon.ico" rel="shortcut icon" /><link title="Gecce.com" rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" /><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.gecce.com/haber-caner-erkin-ve-sukran-ovalidan-bebek-itirafi"><meta name="google-site-verification" content="0ZrIyXBsD8Ez_Ow_T7AjqFY3uI7Hpz1AMpJENvIYONc" /><meta name="msvalidate.01" content="08ACA191B6A4DA50CAEC834FAF303F53" /><meta name="yandex-verification" content="413c7d124b32dd8c" /><link rel="stylesheet" href="/i/css/font-awesome.min.css" /><link rel="stylesheet" type="text/css" href="/i/css/animate.css" /><link rel="stylesheet" type="text/css" href="/i/css/gecce-v260.css" /> 
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-1266360-17', 'auto');
  ga('send', 'pageview');
</script>

<script async="async" type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript" src="/i/js/gecce-v251.js"></script> 

<script type="text/javascript">
    $(document).ready(function () {
        $("#CokOkunanlar").EnCokOkunanKutu({ "MetinAlaniSelector": "#EnCokTiklananHaberText" });
    });
</script>	
  <script type="text/javascript">
        $(document).ready(function () {
            haberlistescriptyukle();
        });
</script>
<meta itemprop="creator" content="Gecce" /><meta itemprop="copyrightHolder" content="Gecce" /><meta itemprop="provider" content="Gecce" /><meta itemprop="publisher" content="Gecce" /><meta itemprop="sourceOrganization" content="Gecce" /><meta itemprop="sourceOrganization" content="author" /><meta itemprop="inLanguage" content="tr-TR" /><meta itemprop="copyrightYear" content="2017" /><meta itemprop="datePublished" content="2017-02-05T20:57:00+02:00" /><meta itemprop="dateModified" content="2017-02-06T05:00:00+02:00" /><meta itemprop="articleSection" content="Magazin" /><meta itemprop="thumbnailUrl" content="https://img.gecce.com/2017/02/05/caner-erkin-233011US.jpg" /><meta itemprop="keywords" content="Caner Erkin, Şükran Ovalı, bebek, itiraf" /><meta name="news_keywords" content="Caner Erkin, Şükran Ovalı, bebek, itiraf" /><meta itemprop="url" content="https://www.gecce.com/haber-caner-erkin-ve-sukran-ovalidan-bebek-itirafi" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@geccecom" /><meta name="twitter:url" content="https://www.gecce.com/haber-caner-erkin-ve-sukran-ovalidan-bebek-itirafi" /><meta name="twitter:title" content="Caner Erkin ve Şükran Ovalı&#39;dan &#39;bebek&#39; itirafı" /><meta name="twitter:description" content="Ünlü futbolcu Caner Erkin ile eşi Şükran Ovalı&#39;dan bebek açıklaması geldi..." /><meta name="twitter:image" content="https://img.gecce.com/2017/02/05/caner-erkin-233011US.jpg" /><meta property="og:type" content="article" /><meta property="og:site_name" content="gecce.com" /><meta property="og:title" content="Caner Erkin ve Şükran Ovalı&#39;dan &#39;bebek&#39; itirafı" /><meta property="og:description" content="Ünlü futbolcu Caner Erkin ile eşi Şükran Ovalı&#39;dan bebek açıklaması geldi..." /><meta property="og:url" content="https://www.gecce.com/haber-caner-erkin-ve-sukran-ovalidan-bebek-itirafi" /><meta property="og:image" content="https://img.gecce.com/2017/02/05/caner-erkin-233011US.jpg" /><meta itemprop="name" content="Caner Erkin ve Şükran Ovalı&#39;dan &#39;bebek&#39; itirafı" /><meta itemprop="description" content="Ünlü futbolcu Caner Erkin ile eşi Şükran Ovalı&#39;dan bebek açıklaması geldi..." /><meta itemprop="image" content="https://img.gecce.com/2017/02/05/caner-erkin-233011US.jpg" /></head>
<body>
<div class="mainWrapper">



 <div class="banner160x600L">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* gecce.com 160x600 sol */
google_ad_slot = "1340578349";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>

 <div class="banner160x600R">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* gecce.com 160x600 sag */
google_ad_slot = "8863870469";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>


<div id="container">

<div id="header">
<div id="headerTop">
    <div id="tarih">
        <span id="ctl00_lblTarih">10 Mayıs 2017</span>
    </div>
<ul id="UstMenu">

<li id="umTwitter"><a href="https://www.twitter.com/geccecom" target="_blank" title="Twitter">Twitter</a></li>
<li id="umFacebook"><a href="https://www.facebook.com/geccecom" target="_blank" title="Facebook">Facebook</a></li>
<li id="umGoogle"><a href="https://google.com/+gecce" target="_blank" title="Google Plus" rel="publisher">Google Plus</a></li>
<li id="umInstagram"><a href="https://instagram.com/gecceofficial" target="_blank" title="Instagram">Instagram</a></li>
<li id="umYoutube"><a href="https://www.youtube.com/user/gecceofficial" target="_blank" title="Youtube">Youtube</a></li>
<li id="umIphone"><a href="/uygulamalar" title="Gecce Mobil Uygulamaları">Gecce Mobil Uygulamaları</a></li>
<li id="umHomePage"><a id="addhomepage" href="#" title="Anasayfam Yap">Anasayfam Yap</a></li>
<li id="umFavories"><a id="addfav" href="#" title="Favorilerime Ekle">Favorilerime Ekle</a></li>
<li id="umUyegiris"><a id="ctl00_hlUyelik1" href="/uye-giris"><i></i>Üye Girişi</a></li>
<li id="umUyeOl"><a id="ctl00_hlUyelik2" href="/uye-kayit">Üye Ol</a></li>
</ul>
<div id="arama">
<form id="masterara" action="/ara" method="post">
<fieldset>
<input type="text" name="araInput" id="araInput" maxlength="50" />
<button id="araButon" type="submit"></button>
</fieldset>
  </form>  
  </div>
  </div>
  <div id="headerCenter">
  <div id="ctl00_pnlLogo" class="headerLogo">
	<a href="/"><img id="ctl00_imgHeaderLogo" title="Ana Sayfa" src="/i/img/geccelogo1.png" alt="gecce.com" /></a>
</div>

    <div id="havaDurumu">
    <div id="icon">
    <img id="ctl00_imgHavaDurumu" src="/i/img/havadurumu54/mostlycloudy.png" alt="havadurumu" />
    </div>
    <div id="sehir">
    <span id="shr">İSTANBUL</span><span id="havaSonuc"> 14,2°C</span>
    </div>
    </div>






 
       
<ul id="gecceMenu">
<li class="gM2"><a href="/foto-galeri">foto galeri</a></li>
<li class="gM3"><a href="/dizi-galeri">dizigaleri</a></li>
<li class="gM4"><a href="/video">geccetv</a></li>
</ul>

</div>


<div id="headerBottom">
<ul id="bMenu">
        <li><a id="ana" href="/">ANA SAYFA</a></li>
        <li><a id="magazin" href="/magazin">MAGAZİN</a></li>
        <li><a id="yazar" href="/yazarlar">YAZARLAR</a></li>
        <li><a id="kadin" href="/kadin-moda">KADIN-MODA</a></li>
        <li><a id="restoran" href="http://www.geccemekan.com" target="_blank">GECCE MEKAN</a></li>
        <li><a id="kultur" href="/kultur-sanat">KÜLTÜR-SANAT</a></li>
        <li><a id="unlu" href="/unluler">ÜNLÜLER</a></li>
        <li><a id="yasam" href="/yasam">YAŞAM</a></li>
        <li><a id="spor" href="/spor">SPOR</a></li>
    </ul>
<div id="anasayfaSubMenu" class="bSubMenu active">
    <ul>
        <li><a class="yDunyadan" href="/magazin/dunya">Dünyadan</a></li>
        <li><a class="yLezzet" href="http://www.gecce.miami" target="_blank" rel="nofollow">Miami</a></li>
        <li><a class="yBurc" href="/kadin-moda/astroloji">Astroloji-Burç</a></li>
        <li><a class="ySinema" href="/kultur-sanat/sinema">Sinema</a></li>       
        <li><a class="yCinsellik" href="/restoranlar">Restoran</a></li>
        <li><a id="yOteller" href="/otel">Otel</a>
        <li><a id="yAvm" href="/avm">AVM</a>  
        <li><a class="yTatil" href="http://www.ucuyoruzz.com" target="_blank" rel="nofollow">Tatil</a></li>
        <li><a class="yTvDunyasi" href="/dizi-magazin">TV Dünyası</a></li>
        <li><a class="yMuzik" href="/magazin/muzik">Müzik</a></li>              
        <li><a class="yEglence" href="/yasam/eglence">Eğlence</a></li>
    </ul>
</div>
<div id="magazinSubMenu" class="bSubMenu">
    <ul>
        <li id="magazinIcon"><img src="/i/img/magazinicon.png" alt="magazin" /></li>
        <li><a id="magazinAna" href="/magazin">Magazin Ana Sayfa</a></li>
        <li><a id="magazinDiziler" href="/magazin/dizi">Diziler</a></li>
        <li><a id="magazinDunya" href="/magazin/dunya">Dünya Magazin</a></li>
        <li><a id="magazinDedikodu" href="/magazin/dedikodu">Dedikodu</a></li>
        <li><a id="magazinSosyete" href="/magazin/sosyete">Sosyete</a></li>
         <li><a id="magazinFotoGaleri" href="/foto-galeri/magazin">Foto Galeri</a></li>
        <li><a id="magazinVideo" href="/video/magazin">Video</a></li>
        <li><a id="magazinMuzik" href="/magazin/muzik">Müzik</a></li>
    </ul>
</div>
<div id="yazarlarSubMenu" class="bSubMenu">
<ul><li><a id="ctl00_menu_mainmenu1_rptYazarlar_ctl01_hlYazarAdi" title="Ajda Pekkan son nefesine kadar sahnede olacak!" href="/yazarlar/kenan-ercetingoz/ajda-son-nefesine-kadar-sahnede-olacak">Kenan Erçetingöz</a></li><li><a id="ctl00_menu_mainmenu1_rptYazarlar_ctl02_hlYazarAdi" title="Gecce Luxury Lifestyle dergisinin “Luxury ..." href="/yazarlar/gulce-gundem/gecce-luxury-lifestyle-dergisinin-luxury-kadinlari">Gül Erçetingöz</a></li><li><a id="ctl00_menu_mainmenu1_rptYazarlar_ctl03_hlYazarAdi" title="8 Mart’ın benim için çok anlamı yok!" href="/yazarlar/hayattan/8-martin-benim-icin-cok-anlami-yok">Sevim Emre</a></li><li><a id="ctl00_menu_mainmenu1_rptYazarlar_ctl04_hlYazarAdi" title="Baba yarımı kaybettim; Duran Akbulut&#39;un ..." href="/yazarlar/sedefin-pembe-kafasi/baba-yarimi-kaybettim-duran-akbulutun-ardindan">Sedef Çalarkan</a></li></ul>
<div class="tumYazarArama">
<form action="/yazarlar" method="post"  id="yazarara">
<fieldset>
<input type="text" name="yazarQ" id="yazarQ" class="tumYazarInput" value="Yazar ara" onblur="if(this.value=='')this.value=this.defaultValue;" onclick="if (this.value == this.defaultValue) this.value = '';"/>
<input type="submit" value="ARA" class="tumYazarButon"/>
</fieldset>
</form>
</div>
</div>
<div id="kadinModaSubMenu" class="bSubMenu">
    <ul>
        <li id="kMIcon">
        <img src="/i/img/kadinModaicon.png" alt="kadın-moda" /></li>
        <li><a id="kMAna" href="/kadin-moda">Kadın-Moda Ana Sayfa</a></li>
        <li><a id="kMastroloji" href="/kadin-moda/astroloji">Astroloji</a></li>
        <li><a id="kMguzellik" href="/kadin-moda/guzellik">Güzellik</a></li>
        <li><a id="kMcinsellik" href="/kadin-moda/cinsellik">Cinsellik</a></li>
        <li><a id="kMerkek" href="/kadin-moda/erkek">Gecce Erkek</a></li>
        <li><a id="kMkadin" href="/kadin-moda/kadin">Gecce Kadın</a></li>
        <li><a id="kMalisveris" href="/kadin-moda/alisveris">Alışveriş</a></li>
    </ul>
</div>
<div id="kultSubMenu" class="bSubMenu">
    <ul>
        <li id="kulturIcon">
        <img src="/i/img/kulturicon.png" alt="Kültür-Sanat" /></li>
        <li><a id="kulturAna" href="/kultur-sanat">Kültür-Sanat Ana Sayfa</a></li>
        <li><a id="kulturEtkinlik" href="/kultur-sanat/etkinlik">Etkinlikler</a></li>
        <li><a id="kulturSinema" href="/kultur-sanat/sinema">Sinema</a></li>
        <li></li>
        <li></li>
    </ul>
</div>
<div id="unlulerSubMenu" class="bSubMenu">
    <ul>
	    <li id="unlulerIcon"><img src="/i/img/unlulerIcon.png" alt="Ünlüler" title=""/></li>
        <li><a id="unlulerAna" href="/unluler">Tüm Ünlüler</a></li>
        <li><a id="unlulerMuzisyen" href="/unluler/muzisyenler">Müzisyenler</a></li>
        <li><a id="unlulerOyuncu" href="/unluler/oyuncular">Oyuncular</a></li>
	    <li><a id="unlulerSosyete" href="/unluler/sosyete">Sosyete</a></li>
    </ul>
</div>
<div id="yasamSubMenu" class="bSubMenu">
    <ul>
        <li id="yasamIcon"><img src="/i/img/yasamicon.png" alt="Yaşam" title=""/></li>
		<li><a id="yasamAna" href="/yasam">Yaşam Ana Sayfa</a></li>
		<li><a id="yasamTeknoloji" href="/yasam/teknoloji">Teknoloji</a></li>
		<li><a id="yasamSaglik" href="/yasam/saglik">Sağlık</a></li>
        <li><a id="yasamEglence" href="/yasam/eglence">Eğlence</a></li>
    </ul>
</div>
<div id="sporSubMenu" class="bSubMenu">
    <ul>
        <li id="sporIcon"><img src="/i/img/sporicon.png" alt="Spor" /></li>
        <li><a id="sporAna" href="/spor">Spor Ana Sayfa</a></li>
        <li><a id="sporFutbol" href="/spor/futbol">Futbol</a></li>
        <li><a id="sporBasketbol" href="/spor/basketbol">Basketbol</a></li>
        <li><a id="sporDiger" href="/spor/diger-sporlar">Diğer Sporlar</a></li>
    </ul>
</div>
<div id="fotoGaleriSubMenu" class="bSubMenu">
<h1>FOTO GALERİ</h1>
<ul class="fotoGaleriSubListe">
<li><a id="fotogaleriana" href="/foto-galeri">Anasayfa</a></li>
<li><a id="fotogaleridunya" href="/foto-galeri/dunya">Dünya</a></li>
<li><a id="fotogaleriyasam" href="/foto-galeri/yasam">Yaşam</a></li>
<li><a id="fotogaleriunluler" href="/foto-galeri/magazin">Magazin</a></li>
<li><a id="fotogalerispor" href="/foto-galeri/spor">Spor</a></li>
<li><a id="fotogaleriilginc" href="/foto-galeri/ilginc">İlginç</a></li>
<li><a id="fotogalerikomik" href="/foto-galeri/komik">Komik</a></li>
</ul>
</div>
<div id="gecceTvSubMenu" class="bSubMenu">
<img src="/i/img/geccetvIcon.png" alt=""/>
<ul class="fotoGaleriSubListe">
<li><a id="geccetvana" href="/video">Anasayfa</a></li>
<li><a id="geccetvhaber" href="/video/haberler">Haberler</a></li>
<li><a id="geccetvmagazin" href="/video/magazin">Magazin</a></li>
<li><a id="geccetvspor" href="/video/spor">Spor</a></li>
<li><a id="geccetvmuzik" href="/video/muzik">Müzik</a></li>
<li><a id="geccetvsinema" href="/video/sinema">Sinema</a></li>
<li><a id="geccetvilginc" href="/video/ilginc">İlginç</a></li>
<li><a id="geccetvyasam" href="/video/yasam">Yaşam</a></li>
<li><a id="geccetvkomik" href="/video/komik">Komik</a></li>
<li><a id="geccetvTop20" href="/video/top20">Top 20</a></li>

    
</ul>
</div>
<div id="diziOzetleriSubMenu" class="bSubMenu">
<h1>DİZİ GALERİ</h1>
<ul class="fotoGaleriSubListe">
<li><a id="dizigaleriana" href="/dizi-galeri">Anasayfa</a></li>
<li><a id="dizigaleriflagmanlar" href="/dizi-galeri/fragmanlar">Fragmanlar</a></li>
<li><a id="dizigaleridiziozetleri" href="/dizi-galeri/dizi-ozetleri">Dizi Özetleri</a></li>
</ul>
</div>

</div>

  
</div>

<div class="yataybannerTop2">
<!-- Admatic masthead 970x250 Ad Code START -->
<ins data-publisher="adm-pub-126298786578" data-ad-type="masthead" class="adm-ads-area" data-ad-network="164843640428" data-ad-sid="501" data-ad-width="970" data-ad-height="250"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
<!-- Admatic masthead 970x250 Ad Code END --></div>

<div id="content">
<div id="contentLeft">
<div class="haberDetayContent">
<h1 itemprop="headline">Caner Erkin ve Şükran Ovalı'dan 'bebek' itirafı</h1>
<h2 id="ctl00_main_spotalani" itemprop="description">Ünlü futbolcu Caner Erkin ile eşi Şükran Ovalı'dan bebek açıklaması geldi...</h2>
<span class="kategori">Magazin - 06 Şubat 2017 05:00</span>
<div id="ctl00_main_resimalani" class="resimOrtala" style="margin-top:20px">
    <img id="ctl00_main_imgDefault" itemprop="image" src="https://img.gecce.com/2017/02/05/caner-erkin-233011US.jpg" alt="Caner Erkin ve Şükran Ovalı&#39;dan &#39;bebek&#39; itirafı" />
    <a id="ctl00_main_hlzoom" class="fotoGaleri_zoom" rel="shadowbox" target="_blank"></a>
</div>


<div class="Detay" itemprop="articleBody">
    2016 yılının son günlerinde evlenen Caner Erkin ve Şükran Ovalı çifti, Şebnem Bozoklu ve Kerem Fırtına'nın rol aldığı 'Kaplan Sarılması' adlı tiyatro oyununu izledi.<br/><br/>Oyun sonrasında muhabirlerin "Bebek düşünüyor musunuz?" sorusuna "Bunun için çok erken" diyen futbolcu, eski eşi Asena Atalay'la ilgili sorulara "Bari eşimin yanında sormayın" diyerek sitem etti.<br/><br/><a target="_blank" href="https://www.gecce.com/fotogaleri-caner-erkin-ve-sukran-ovalidan-bebek-itirafi" class="ozellink"><img src="/i/img/haberDetayGecceFoto.jpg" alt="FOTOĞRAFLAR İÇİN TIKLAYINIZ..." title="" style="border:0;width:211px;height:38px" /></a><br/><br/><div class="videospace"><div id="player_30460"></div>
<script src="https://player.code.com.tr/player.js?app=gecce"></script>
<script type="text/javaScript">
jwplayer("player_30460").setup({
file:"https://cdn.gecce.com/v/2017/01/30/sukran-ovali-111219RN.mp4",
image:"https://img.gecce.com/2017/01/30/sukran-ovali-111649ZJ.jpg",
width:"100%",
autostart:"false"
});
</script>
</div>
</div>

<div class="haberIcerikBanner">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* gecce.com 580x400 1 */
google_ad_slot = "7107657149";
google_ad_width = 580;
google_ad_height = 400;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>


<div class="yasalUyari"><strong>YASAL UYARI: Haberin kopyalanması yasaktır. Haber, sadece gecce.com’a link verilerek kullanılabilir.Bunun dışında kopyalayanlar hakkında kanuni işlem yapılacaktır.</strong></div>
<div id="ctl00_main_pnlBaglantilar" class="HaberBaglantilar">
	
<span><b>Bağlantılar:</b></span>
<span><a href="/ara?q=caner+erkin&t=h">Caner Erkin, </a></span><span><a href="/ara?q=%c5%9f%c3%bckran+oval%c4%b1&t=h">Şükran Ovalı, </a></span><span><a href="/ara?q=bebek&t=h">bebek, </a></span><span><a href="/ara?q=itiraf&t=h">itiraf</a></span>

</div>
</div>
<div class="haberDetayBottom">
<div id="ENGAGEYA_WIDGET_93445"></div>
<script>
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_93445',pubid:168624,webid:135550,wid:93445});
</script>

<div class="paylasim">
<h2>PAYLAŞ</h2>
<ul class="paylasimMenu">
<li><a id="ctl00_main_paylasim1_hlFacebook" href="http://www.facebook.com/share.php?u=https%3a%2f%2fwww.gecce.com%2fhaber-caner-erkin-ve-sukran-ovalidan-bebek-itirafi&amp;t=Caner+Erkin+ve+%c5%9e%c3%bckran+Oval%c4%b1%27dan+%27bebek%27+itiraf%c4%b1" target="_blank"><img src="/i/img/pFacebook.png" alt="Bunu Facebook'da paylaş!"/></a></li>	
<li><a id="ctl00_main_paylasim1_hlTwitter" href="http://twitter.com/home?status=Caner+Erkin+ve+%c5%9e%c3%bckran+Oval%c4%b1%27dan+%27bebek%27+itiraf%c4%b1+-+https%3a%2f%2fwww.gecce.com%2fhaber-caner-erkin-ve-sukran-ovalidan-bebek-itirafi" target="_blank"><img src="/i/img/pTwitter.png" alt="Bunu Tweet'le!"/></a></li>
<li><a id="ctl00_main_paylasim1_hlGoogle" href="https://plus.google.com/share?url=https%3a%2f%2fwww.gecce.com%2fhaber-caner-erkin-ve-sukran-ovalidan-bebek-itirafi&amp;hl=tr" target="_blank"><img src="/i/img/pGoogle.png" alt="Bunu Google Plus'ta paylaş!"/></a></li>
<li><a id="ctl00_main_paylasim1_hlPinterest" href="http://pinterest.com/pin/create/button/?url=https%3a%2f%2fwww.gecce.com%2fhaber-caner-erkin-ve-sukran-ovalidan-bebek-itirafi&amp;media=https://img.gecce.com/2017/02/05/caner-erkin-233011US.jpg&amp;description=Caner+Erkin+ve+%c5%9e%c3%bckran+Oval%c4%b1%27dan+%27bebek%27+itiraf%c4%b1" target="_blank"><img src="/i/img/pPinterest.png" alt="Bunu Pinterest'te  paylaş!"/></a></li>   
</ul>
</div>

<div class="yorum">
<div class="yorumTop">
<h2>YORUMLAR</h2>

</div> 
  
<div class="yorumAlt">
        
 

 
   <div id="yorumTesekkur" style="display:none;">
    <b>TEŞEKKÜRLER!</b><br /><br />
    Yorumunuz başarıyla kaydedildi.<br /> Editörlerimiz tarafından en kısa sürede incelenerek, uygun bulunduğu taktirde yayınlanacaktır.
    <input type="submit" id="btnTamam" value="Tamam" class="yorumTamamButon" />
     </div>  
       	
    <div id="Yorumgonderme" class="yorumYap" style="display:inline" ><!--oturum açılma durumuna göre gözükecek kısım-->	  
<form id="Form1" method="post"   > 
          <a id="ctl00_main_yorum1_hlcikis" href="/uye-giris">Üye Girişi Yap</a>
	    <div id="yorumGonderen"></div>
        <h3>İsim </h3><span id="ctl00_main_yorum1_lbgonderenhata"><font color="Red"></font></span>
        <p><input name="ctl00$main$yorum1$txtGonderen" type="text" id="ctl00_main_yorum1_txtGonderen" class="yorumTextAdSoyad" /></p>
        <h3>E-posta </h3><span id="ctl00_main_yorum1_lbepostahata"><font color="Red"></font></span>
        <p><input name="ctl00$main$yorum1$txtEposta" type="text" id="ctl00_main_yorum1_txtEposta" class="yorumTextAdSoyad" /></p>
        <h3>Yorumunuz </h3><span id="ctl00_main_yorum1_lbyorumhata"><font color="Red"></font></span>
	    <p><textarea rows="0" cols="0" name="Yorum" id="txtYorum"  class="yorumTextarea"  ></textarea></p>
    <div id="YorumHata"> </div>
	    <p><input type="submit" id="btnGonder" value="Gönder" class="yorumButon" /></p>
  <div id="buttonloading"> <img src="/i/img/loader3.gif" alt="" /> </div>
   
	</form>

    </div>
 


</div>



</div>
<script type="text/javascript">var ReferId ="267110";</script>
<script type="text/javascript">var Tur ="haber";</script>
<script type="text/javascript">
    $(document).ready(function () {
        YorumGonder();
    });
    </script>
</div>
</div>
<div id="contentRight">
<div class="sagBanner300x250">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* gecce.com 300x250 1 */
google_ad_slot = "2817286229";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>


<div class="oneCikanlarEnCok">
<h2>BAKMADAN GEÇME</h2>
<ul class="oneCikanlarYorumlananListe">

<li><a id="ctl00_main_bakmadangecme1_rptListe_ctl00_HyperLink1" class="active" rel="nofollow" href="http://bit.ly/2qMhaGG" target="_blank"><img id="ctl00_main_bakmadangecme1_rptListe_ctl00_Image1" src="https://img.gecce.com/2017/05/09/pano-110658KV.jpg" alt="&quot;Ben olmayı çoktan yitirdim&quot;" /></a></li>

<li><a id="ctl00_main_bakmadangecme1_rptListe_ctl01_HyperLink1" rel="nofollow" href="http://bit.ly/2pYPpKk" target="_blank"><img id="ctl00_main_bakmadangecme1_rptListe_ctl01_Image1" src="https://img.gecce.com/2017/05/09/pano-110340JK.jpg" alt="Melekler defileye nasıl hazırlanıyor?" /></a></li>

<li><a id="ctl00_main_bakmadangecme1_rptListe_ctl02_HyperLink1" rel="nofollow" href="http://bit.ly/2pWSGYw" target="_blank"><img id="ctl00_main_bakmadangecme1_rptListe_ctl02_Image1" src="https://img.gecce.com/2017/05/08/pano-101325GA.jpg" alt="Sabriye&#39;den sıra dışı gol!" /></a></li>

<li><a id="ctl00_main_bakmadangecme1_rptListe_ctl03_HyperLink1" rel="nofollow" href="http://bit.ly/2pScm1x" target="_blank"><img id="ctl00_main_bakmadangecme1_rptListe_ctl03_Image1" src="https://img.gecce.com/2017/05/08/pano-100901HT.jpg" alt="&#39;Şeyma Ilıcalı&#39; paylaşımı olay oldu!" /></a></li>

<li><a id="ctl00_main_bakmadangecme1_rptListe_ctl04_HyperLink1" rel="nofollow" href="http://bit.ly/2qd8nxU" target="_blank"><img id="ctl00_main_bakmadangecme1_rptListe_ctl04_Image1" src="https://img.gecce.com/2017/05/07/pano-132950HR.jpg" alt="Eser&#39;i yerin dibine soktu!" /></a></li>

</ul>
<ul class="oneCikanlarYorumlananSira">
<li id="ctl00_main_bakmadangecme1_rptNav_ctl00_item" class="active"><a id="ctl00_main_bakmadangecme1_rptNav_ctl00_HyperLink1" class="active" rel="nofollow" href="http://bit.ly/2qMhaGG" target="_blank">1</a></li><li id="ctl00_main_bakmadangecme1_rptNav_ctl01_item"><a id="ctl00_main_bakmadangecme1_rptNav_ctl01_HyperLink1" rel="nofollow" href="http://bit.ly/2pYPpKk" target="_blank">2</a></li><li id="ctl00_main_bakmadangecme1_rptNav_ctl02_item"><a id="ctl00_main_bakmadangecme1_rptNav_ctl02_HyperLink1" rel="nofollow" href="http://bit.ly/2pWSGYw" target="_blank">3</a></li><li id="ctl00_main_bakmadangecme1_rptNav_ctl03_item"><a id="ctl00_main_bakmadangecme1_rptNav_ctl03_HyperLink1" rel="nofollow" href="http://bit.ly/2pScm1x" target="_blank">4</a></li><li id="ctl00_main_bakmadangecme1_rptNav_ctl04_item"><a id="ctl00_main_bakmadangecme1_rptNav_ctl04_HyperLink1" rel="nofollow" href="http://bit.ly/2qd8nxU" target="_blank">5</a></li>
</ul>
<h3 id="yorumlananText">"Ben olmayı çoktan yitirdim"</h3>
</div>
<script>
    $(document).ready(function () {
        initBakmadanGecme();
    });
</script>  


 <div class="digerhaberler" >
    <h2 class="digerhaberbaslik">MAGAZİN HABERLERİ</h2>
    	<ul class="resimler" id="digerhaber_resim">
            
            <li id="ctl00_main_diger_haberler_rptresimler_ctl00_item" class="aktif"><a id="ctl00_main_diger_haberler_rptresimler_ctl00_HyperLink1" href="/haber-kalp-atisindan-ilk-kare-geldi" style="border-color:#fff"><img id="ctl00_main_diger_haberler_rptresimler_ctl00_Image1" src="https://api.gecce.com/resim/2017/05/10/kalp-atisi-d-005959DU.jpg?w=280" alt="Kalp Atışı&#39;ndan ilk kare geldi!" /></a></li>        
                
            <li id="ctl00_main_diger_haberler_rptresimler_ctl01_item"><a id="ctl00_main_diger_haberler_rptresimler_ctl01_HyperLink1" href="/haber-fatih-dizisinin-yonetmeni-belli-oldu"><img id="ctl00_main_diger_haberler_rptresimler_ctl01_Image1" src="https://api.gecce.com/resim/2017/05/10/kenan-imirza-003805LO.jpg?w=280" alt="Fatih dizisinin yönetmeni belli oldu" /></a></li>        
                
            <li id="ctl00_main_diger_haberler_rptresimler_ctl02_item"><a id="ctl00_main_diger_haberler_rptresimler_ctl02_HyperLink1" href="/haber-survivorda-gonullulerde-elenen-isim-belli-oldu"><img id="ctl00_main_diger_haberler_rptresimler_ctl02_Image1" src="https://api.gecce.com/resim/2017/05/10/survivor-sur-001611XW.jpg?w=280" alt="İşte Survıvor&#39;a veda eden o isim!" /></a></li>        
                
            <li id="ctl00_main_diger_haberler_rptresimler_ctl03_item"><a id="ctl00_main_diger_haberler_rptresimler_ctl03_HyperLink1" href="/haber-kendall-jenner-ve-bella-hadid-sov-yapti"><img id="ctl00_main_diger_haberler_rptresimler_ctl03_Image1" src="https://api.gecce.com/resim/2017/05/09/kendall-jenn-230702DV.jpg?w=280" alt="Ünlü modeller böyle şov yaptı!" /></a></li>        
                
            <li id="ctl00_main_diger_haberler_rptresimler_ctl04_item"><a id="ctl00_main_diger_haberler_rptresimler_ctl04_HyperLink1" href="/haber-eser-yenenler-yuva-yikan-elestirilerine-yanit-verdi"><img id="ctl00_main_diger_haberler_rptresimler_ctl04_Image1" src="https://api.gecce.com/resim/2017/05/09/murat-boz-as-232057TM.jpg?w=280" alt="O iddialara böyle cevap verdi!" /></a></li>        
                
            <li id="ctl00_main_diger_haberler_rptresimler_ctl05_item"><a id="ctl00_main_diger_haberler_rptresimler_ctl05_HyperLink1" href="/haber-alisan-ve-eda-erolun-aileleri-tanisti"><img id="ctl00_main_diger_haberler_rptresimler_ctl05_Image1" src="https://api.gecce.com/resim/2017/05/09/alisan-eda-e-225013OK.jpg?w=280" alt="Alişan ve Eda&#39;nın aileleri tanıştı!" /></a></li>        
                
            <li id="ctl00_main_diger_haberler_rptresimler_ctl06_item"><a id="ctl00_main_diger_haberler_rptresimler_ctl06_HyperLink1" href="/haber-aleyna-tilkiden-belalim-performansi"><img id="ctl00_main_diger_haberler_rptresimler_ctl06_Image1" src="https://api.gecce.com/resim/2017/05/09/aleyna-tilki-223037WV.jpg?w=280" alt="Aleyna&#39;dan arabesk performans!" /></a></li>        
                
            <li id="ctl00_main_diger_haberler_rptresimler_ctl07_item"><a id="ctl00_main_diger_haberler_rptresimler_ctl07_HyperLink1" href="/haber-can-bonomo-ve-oyku-karayel-gezmelerde"><img id="ctl00_main_diger_haberler_rptresimler_ctl07_Image1" src="https://api.gecce.com/resim/2017/05/09/can-bonomo-o-205614KM.jpg?w=280" alt="Öykü ve Can gezmelerde!" /></a></li>        
                
            <li id="ctl00_main_diger_haberler_rptresimler_ctl08_item"><a id="ctl00_main_diger_haberler_rptresimler_ctl08_HyperLink1" href="/haber-fahriye-evcen-universite-arkadaslariyla-bulustu"><img id="ctl00_main_diger_haberler_rptresimler_ctl08_Image1" src="https://api.gecce.com/resim/2017/05/09/fahriye-evce-211210NS.jpg?w=280" alt="Üniversite günlerine döndü!" /></a></li>        
                
            <li id="ctl00_main_diger_haberler_rptresimler_ctl09_item"><a id="ctl00_main_diger_haberler_rptresimler_ctl09_HyperLink1" href="/haber-cesur-ve-guzelden-sevindiren-haber"><img id="ctl00_main_diger_haberler_rptresimler_ctl09_Image1" src="https://api.gecce.com/resim/2017/05/09/cesur-ve-guz-184856LU.jpg?w=280" alt="Hayranlarını sevindiren haber!" /></a></li>        
                          
        </ul>
        <ul class="haberliste" id="digerhaber_liste">
                    
            <li><a id="ctl00_main_diger_haberler_rptdigerhaberler_ctl00_HyperLink1" class="aktif" href="/haber-kalp-atisindan-ilk-kare-geldi" style="border-color:#fff">Kalp Atışı'ndan ilk kare geldi!</a></li>            
                        
            <li><a id="ctl00_main_diger_haberler_rptdigerhaberler_ctl01_HyperLink1" href="/haber-fatih-dizisinin-yonetmeni-belli-oldu">Fatih dizisinin yönetmeni belli oldu</a></li>            
                        
            <li><a id="ctl00_main_diger_haberler_rptdigerhaberler_ctl02_HyperLink1" href="/haber-survivorda-gonullulerde-elenen-isim-belli-oldu">Survivor'da Gönüllüler'de elenen isim belli oldu!</a></li>            
                        
            <li><a id="ctl00_main_diger_haberler_rptdigerhaberler_ctl03_HyperLink1" href="/haber-kendall-jenner-ve-bella-hadid-sov-yapti">Kendall Jenner ve Bella Hadid şov yaptı</a></li>            
                        
            <li><a id="ctl00_main_diger_haberler_rptdigerhaberler_ctl04_HyperLink1" href="/haber-eser-yenenler-yuva-yikan-elestirilerine-yanit-verdi">Eser Yenenler, 'yuva' yıkan eleştirilerine yanıt verdi!</a></li>            
                        
            <li><a id="ctl00_main_diger_haberler_rptdigerhaberler_ctl05_HyperLink1" href="/haber-alisan-ve-eda-erolun-aileleri-tanisti">Alişan ve Eda Erol'un aileleri tanıştı</a></li>            
                        
            <li><a id="ctl00_main_diger_haberler_rptdigerhaberler_ctl06_HyperLink1" href="/haber-aleyna-tilkiden-belalim-performansi">Aleyna Tilki'den 'Belalım' performansı!</a></li>            
                        
            <li><a id="ctl00_main_diger_haberler_rptdigerhaberler_ctl07_HyperLink1" href="/haber-can-bonomo-ve-oyku-karayel-gezmelerde">Can Bonomo ve Öykü Karayel gezmelerde!</a></li>            
                        
            <li><a id="ctl00_main_diger_haberler_rptdigerhaberler_ctl08_HyperLink1" href="/haber-fahriye-evcen-universite-arkadaslariyla-bulustu">Fahriye Evcen üniversite arkadaşlarıyla buluştu</a></li>            
                        
            <li><a id="ctl00_main_diger_haberler_rptdigerhaberler_ctl09_HyperLink1" href="/haber-cesur-ve-guzelden-sevindiren-haber">Cesur ve Güzel'den sevindiren haber!</a></li>            
                           
        </ul>

    </div>

<div class="anasayfaSagBanner600 MarginTop10 MarginBottom10">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* gecce.com 300x600 1 */
google_ad_slot = "8724117749";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>


<div class="oneCikanlarEnCok" style="margin-top:0">
<h2>EN ÇOK TIKLANANLAR</h2>
<ul class="onceCikanlarEnCokListe" id="CokOkunanlar">

<li><a id="ctl00_main_encokokunanhaberler1_rptListe_ctl00_HyperLink1" href="/haber-cesur-ve-guzelden-sevindiren-haber" style="border-color:#fff"><img id="ctl00_main_encokokunanhaberler1_rptListe_ctl00_Image1" src="https://img.gecce.com/2017/05/09/cesur-ve-guz-184957DT.jpg" alt="Hayranlarını sevindiren haber!" /></a></li>

<li><a id="ctl00_main_encokokunanhaberler1_rptListe_ctl01_HyperLink1" href="/haber-eser-yenenlere-sok-tepki"><img id="ctl00_main_encokokunanhaberler1_rptListe_ctl01_Image1" src="https://img.gecce.com/2017/05/08/eser-yenenle-095839TO.jpg" alt="Eser Yenenler&#39;e şok tepki!" /></a></li>

<li><a id="ctl00_main_encokokunanhaberler1_rptListe_ctl02_HyperLink1" href="/haber-gizem-karaca-ve-kemal-ekmekci-nisanlandi"><img id="ctl00_main_encokokunanhaberler1_rptListe_ctl02_Image1" src="https://img.gecce.com/2017/05/08/gizem-karaca-115605ZG.jpg" alt="Gizem Karaca ve Kemal Ekmekçi nişanlandı" /></a></li>

<li><a id="ctl00_main_encokokunanhaberler1_rptListe_ctl03_HyperLink1" href="/haber-gamzenin-kimsesi-yok-mu"><img id="ctl00_main_encokokunanhaberler1_rptListe_ctl03_Image1" src="https://img.gecce.com/2017/05/08/gamze-karama-125439XC.jpg" alt="Gamze’nin kimsesi yok mu?" /></a></li>

<li><a id="ctl00_main_encokokunanhaberler1_rptListe_ctl04_HyperLink1" href="/haber-venedikten-aile-fotografi-geldi"><img id="ctl00_main_encokokunanhaberler1_rptListe_ctl04_Image1" src="https://img.gecce.com/2017/05/08/gamze-karama-151031TU.jpg" alt="Venedik&#39;ten aile fotoğrafı geldi!" /></a></li>

<li><a id="ctl00_main_encokokunanhaberler1_rptListe_ctl05_HyperLink1" href="/haber-arkadas-mi-sevgili-mi-1"><img id="ctl00_main_encokokunanhaberler1_rptListe_ctl05_Image1" src="https://img.gecce.com/2017/05/09/sarp-levendo-100534JV.jpg" alt="Arkadaş mı, sevgili mi?" /></a></li>

<li><a id="ctl00_main_encokokunanhaberler1_rptListe_ctl06_HyperLink1" href="/haber-cem-yilmazdan-soke-eden-cevap"><img id="ctl00_main_encokokunanhaberler1_rptListe_ctl06_Image1" src="https://img.gecce.com/2017/05/09/cem-yilmaz-124436XL.jpg" alt="Cem Yılmaz&#39;dan şoke eden cevap!" /></a></li>

<li><a id="ctl00_main_encokokunanhaberler1_rptListe_ctl07_HyperLink1" href="/haber-hande-ercel-bikini-korkum-yok"><img id="ctl00_main_encokokunanhaberler1_rptListe_ctl07_Image1" src="https://img.gecce.com/2017/05/08/hande-ercel-161405LV.jpg" alt="Hande Erçel: Bikini korkum yok!" /></a></li>

</ul>
<span class="enCokListeText" id="EnCokTiklananHaberText">Hayranlarını sevindiren haber!</span>
</div>		
</div>					
</div>

<div id="footer">
<div id="footerTop">
<div id="footerLogo15"><a href="/"><img id="ctl00_imgFooterLogo" src="/i/img/geccelogo2.png" /></a></div>
</div>
    <div class="applestore">
       <a href="https://itunes.apple.com/tr/app/gecce/id644267742?mt=8" target="_blank"><img src="/i/img/apple_store_tr.png" alt="" /></a>
       <a href="https://play.google.com/store/apps/details?id=com.gecce.app" target="_blank" style="margin-top:10px"><img src="/i/img/google_play_tr.png" alt="" /></a>
    </div>
  <div id="footerMenu">
  <div class="fMenu">
<ul class="fMenu_in">
<li><a href="/">ANASAYFA</a></li>
<li><a href="/magazin">MAGAZİN</a></li>
<li><a href="/yazarlar">YAZARLAR</a></li>
</ul>
  </div>
  <div class="fMenu">
<ul class="fMenu_in">
<li><a href="/kadin-moda">KADIN-MODA</a></li>
<li><a href="/kultur-sanat">KÜLTÜR-SANAT</a></li>
<li><a href="http://www.geccemekan.com" target="_blank">GECCE MEKAN</a></li>
</ul>
  </div>
  <div class="fMenu">
<ul class="fMenu_in">
<li><a href="/unluler">ÜNLÜLER</a></li>
<li><a href="/yasam">YAŞAM</a></li>
<li><a href="/spor">SPOR</a></li>
</ul>
  </div>
  <div class="fMenu">
<ul class="fMenu_in">
<li><a href="/dunya-magazin">DÜNYADAN</a></li>
<li><a href="/kultur-sanat/etkinlik">ETKİNLİKLER</a></li>
<li><a href="/kadin-moda/astroloji">ASTROLOJİ-BURÇ</a></li>
</ul>
  </div>
  <div class="fMenu">
<ul class="fMenu_in">
<li><a href="/kultur-sanat/sinema">SİNEMA</a></li>
<li><a href="/yasam/saglik">SAĞLIK</a></li>
<li><a href="/kadin-moda/cinsellik">CİNSELLİK</a></li>
</ul>
  </div>
  <div class="fMenu">
<ul class="fMenu_in">
<li><a href="/magazin/muzik">MÜZİK</a></li>
<li><a href="/yasam/teknoloji">TEKNOLOJİ</a></li>
<li><a href="/restoranlar?kategori=5">EĞLENCE</a></li>
</ul>
  </div>
  <div class="fMenu"> 
<ul class="fMenu_in">
<li><a href="/foto-galeri">FOTO GALERİ</a></li>
<li><a href="/dizi-galeri">DİZİ GALERİ</a></li>
<li><a href="/video">GECCE.TV</a></li>
</ul>
</div>
</div>
<div id="footerContact">
<ul>
<li id="last"><a href="/iletisim">İletişim</a></li>
<li><a href="/hakkimizda">Hakkımızda</a></li>
<li><a href="/kunye">Künye</a></li>
<li><a href="/gizlilik">Gizlilik Politikası</a></li>
<li><a href="http://geccedergi.com/" target="_blank"><img src="/i/img/footer_geccedergi.png" alt="" /></a></li>
  </ul>
  </div>
  <div id="pageEnd">
  <span id="ctl00_lblCopyright">&copy; 2001-2017 gecce.com Tüm Hakları Saklıdır.</span>
  </div>
</div>
</div>
<div id="go-top-button" class="fa fa-angle-up" title="Yukarı Dön"></div>
</div>  




<!-- Admatic interstitial 800x600 Ad Code START -->
<ins data-publisher="adm-pub-126298786578" data-ad-type="interstitial" class="adm-ads-area" data-ad-network="164843640428" data-ad-sid="209" data-ad-width="800" data-ad-height="600"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
<!-- Admatic interstitial 800x600 Ad Code END -->
<!-- Admatic Scroll 300x250 Ad Code START -->
<ins data-publisher="adm-pub-126298786578" data-ad-type="Scroll" class="adm-ads-area" data-ad-network="164843640428" data-ad-sid="304" data-ad-width="300" data-ad-height="250"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
<!-- Admatic Scroll 300x250 Ad Code END -->



<script type="text/javascript">(function () { id = 'gecce.com'; function l(u) { var e = document.createElement('script'); e.type = 'text/javascript'; e.src = 'https://adsecurity.code.com.tr/' + u; e.async = 0; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(e, x); } l('showad/ads.js'); l('security.js'); })();</script>

<!-- Yandex.Metrika counter --> 
    <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function () { try { w.yaCounter44337550 = new Ya.Metrika({ id: 44337550, clickmap: true, trackLinks: true, accurateTrackBounce: true, webvisor: true, trackHash: true }); } catch (e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> 
    <noscript><div><img src="https://mc.yandex.ru/watch/44337550" style="position:absolute; left:-9999px;" alt="" /></div></noscript> 
<!-- /Yandex.Metrika counter -->

</body>
</html>