
<!DOCTYPE html>
<html>
<head id="ctl00_Head1"><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE8;IE=EmulateIE9" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta http-equiv="Content-Language" content="tr" /><title>
	Caner Erkin yaşadığından ders almadı!
</title><meta http-equiv="Pragma" content="no-cache" /><meta http-equiv="Cache-Control" content="no-cache" /><meta http-equiv="Expires" content="-1" /><meta name="Description" content="Geçtiğimiz günlerde Şükran Ovalı ile Roma&#39;da evlenen Beşiktaşlı Caner Erkin&#39;den bu kez hayranlarını şaşırtan bir haber geldi." /><meta name="Keywords" content="Caner Erkin, nargile" /><meta name="Copyright" content="gecce.com" /><link href="/i/img/favicon.ico" rel="shortcut icon" /><link title="Gecce.com" rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" /><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.gecce.com/haber-caner-erkin-yasadigindan-ders-almadi"><meta name="google-site-verification" content="0ZrIyXBsD8Ez_Ow_T7AjqFY3uI7Hpz1AMpJENvIYONc" /><meta name="msvalidate.01" content="08ACA191B6A4DA50CAEC834FAF303F53" /><meta name="yandex-verification" content="413c7d124b32dd8c" /><link rel="stylesheet" type="text/css" href="/i/css/gecce-v225.css" /><link rel="stylesheet" type="text/css" href="/i/css/magnific-popup.css" /><link rel="stylesheet" type="text/css" href="/i/css/animate.css" /> 
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-1266360-17', 'auto');
  ga('send', 'pageview');
</script>
<script type="text/javascript" src="/i/js/gecce-v210.js"></script> 

<script type="text/javascript">
    $(document).ready(function () {
        $("#CokOkunanlar").EnCokOkunanKutu({ "MetinAlaniSelector": "#EnCokTiklananHaberText" });
        $("#enCokPopuler").EnCokOkunanKutu({ "MetinAlaniSelector": "#EnPopulerHaberText" });
        initTartismalar();
    });
</script>	
  <script type="text/javascript">
        $(document).ready(function () {
            haberlistescriptyukle();
        });
</script>
<meta itemprop="creator" content="Gecce" /><meta itemprop="copyrightHolder" content="Gecce" /><meta itemprop="provider" content="Gecce" /><meta itemprop="publisher" content="Gecce" /><meta itemprop="sourceOrganization" content="Gecce" /><meta itemprop="sourceOrganization" content="author" /><meta itemprop="inLanguage" content="tr-TR" /><meta itemprop="copyrightYear" content="2017" /><meta itemprop="datePublished" content="2017-01-07T23:57:00+02:00" /><meta itemprop="dateModified" content="2017-01-08T08:00:00+02:00" /><meta itemprop="articleSection" content="Magazin" /><meta itemprop="thumbnailUrl" content="https://img.gecce.com/2017/01/08/caner-erkin-041529SN.jpg" /><meta itemprop="keywords" content="Caner Erkin, nargile" /><meta name="news_keywords" content="Caner Erkin, nargile" /><meta itemprop="url" content="https://www.gecce.com/haber-caner-erkin-yasadigindan-ders-almadi" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@geccecom" /><meta name="twitter:url" content="https://www.gecce.com/haber-caner-erkin-yasadigindan-ders-almadi" /><meta name="twitter:title" content="Caner Erkin yaşadığından ders almadı!" /><meta name="twitter:description" content="Geçtiğimiz günlerde Şükran Ovalı ile Roma&#39;da evlenen Beşiktaşlı Caner Erkin&#39;den bu kez hayranlarını şaşırtan bir haber geldi." /><meta name="twitter:image" content="https://img.gecce.com/2017/01/08/caner-erkin-041529SN.jpg" /><meta property="og:type" content="article" /><meta property="og:site_name" content="gecce.com" /><meta property="og:title" content="Caner Erkin yaşadığından ders almadı!" /><meta property="og:description" content="Geçtiğimiz günlerde Şükran Ovalı ile Roma&#39;da evlenen Beşiktaşlı Caner Erkin&#39;den bu kez hayranlarını şaşırtan bir haber geldi." /><meta property="og:url" content="https://www.gecce.com/haber-caner-erkin-yasadigindan-ders-almadi" /><meta property="og:image" content="https://img.gecce.com/2017/01/08/caner-erkin-041529SN.jpg" /><meta itemprop="name" content="Caner Erkin yaşadığından ders almadı!" /><meta itemprop="description" content="Geçtiğimiz günlerde Şükran Ovalı ile Roma&#39;da evlenen Beşiktaşlı Caner Erkin&#39;den bu kez hayranlarını şaşırtan bir haber geldi." /><meta itemprop="image" content="https://img.gecce.com/2017/01/08/caner-erkin-041529SN.jpg" /></head>
<body>
<div class="mainWrapper">

 
 

<div id="container">

<div id="header">
<div id="headerTop">
    <div id="tarih">
        <span id="ctl00_lblTarih">8 Ocak 2017</span>
    </div>
<ul id="UstMenu">

<li id="umTwitter"><a href="https://www.twitter.com/geccecom" target="_blank" title="Twitter">Twitter</a></li>
<li id="umFacebook"><a href="https://www.facebook.com/geccecom" target="_blank" title="Facebook">Facebook</a></li>
<li id="umGoogle"><a href="https://google.com/+gecce" target="_blank" title="Google Plus" rel="publisher">Google Plus</a></li>
<li id="umInstagram"><a href="https://instagram.com/gecceofficial" target="_blank" title="Instagram">Instagram</a></li>
<li id="umYoutube"><a href="https://www.youtube.com/user/gecceofficial" target="_blank" title="Youtube">Youtube</a></li>
<li id="umIphone"><a href="/uygulamalar" title="Gecce Mobil Uygulamaları">Gecce Mobil Uygulamaları</a></li>
<li id="umHomePage"><a id="addhomepage" href="#" title="Anasayfam Yap">Anasayfam Yap</a></li>
<li id="umFavories"><a id="addfav" href="#" title="Favorilerime Ekle">Favorilerime Ekle</a></li>
<li id="umUyegiris"><a id="ctl00_hlUyelik1" href="/uye-giris"><i></i>Üye Girişi</a></li>
<li id="umUyeOl"><a id="ctl00_hlUyelik2" href="/uye-kayit">Üye Ol</a></li>
</ul>
<div id="arama">
<form id="masterara" action="/ara" method="post">
<fieldset>
<input type="text" name="araInput" id="araInput" maxlength="50" />
<button id="araButon" type="submit"></button>
</fieldset>
  </form>  
  </div>
  </div>
  <div id="headerCenter">
  <div id="ctl00_pnlLogo" class="headerLogo">
	<a href="/"><img id="ctl00_imgHeaderLogo" title="Ana Sayfa" src="/i/img/gecce16yil.png" alt="gecce.com" /></a>
</div>

    <div id="havaDurumu">
    <div id="icon">
    <img id="ctl00_imgHavaDurumu" src="/i/img/havadurumu54/snow.png" alt="havadurumu" />
    </div>
    <div id="sehir">
    <span id="shr">İSTANBUL</span><span id="havaSonuc"> -4°C</span>
    </div>
    </div>






 
       
<ul id="gecceMenu">
<li class="gM2"><a href="/foto-galeri">foto galeri</a></li>
<li class="gM3"><a href="/dizi-galeri">dizigaleri</a></li>
<li class="gM4"><a href="/video">geccetv</a></li>
</ul>

</div>


<div id="headerBottom">
    <ul id="bMenu">
        <li><a id="ana" href="/">ANA SAYFA</a></li>
        <li><a id="magazin" href="/magazin">MAGAZİN</a></li>
        <li><a id="yazar" href="/yazarlar">YAZARLAR</a></li>
        <li><a id="kadin" href="/kadin-moda">KADIN-MODA</a></li>
        <li><a id="restoran" href="http://www.geccemekan.com" target="_blank">GECCE MEKAN</a></li>
        <li><a id="kultur" href="/kultur-sanat">KÜLTÜR-SANAT</a></li>
        <li><a id="unlu" href="/unluler">ÜNLÜLER</a></li>
        <li><a id="yasam" href="/yasam">YAŞAM</a></li>
        <li><a id="spor" href="/spor">SPOR</a></li>
    </ul>
</div>
<div id="anasayfaSubMenu">
    <ul>
        <li><a class="yDunyadan" href="/magazin/dunya">Dünyadan</a></li>
        <li><a class="yLezzet" href="http://www.gecce.miami" target="_blank" rel="nofollow">Miami</a></li>
        <li><a class="yBurc" href="/kadin-moda/astroloji">Astroloji-Burç</a></li>
        <li><a class="ySinema" href="/kultur-sanat/sinema">Sinema</a></li>       
        <li><a class="yCinsellik" href="/restoranlar">Restoran</a></li>
        <li><a id="yOteller" href="/otel">Otel</a>
        <li><a id="yAvm" href="/avm">AVM</a>  
        <li><a class="yTatil" href="http://www.ucuyoruzz.com" target="_blank" rel="nofollow">Tatil</a></li>
        <li><a class="yTvDunyasi" href="/dizi-magazin">TV Dünyası</a></li>
        <li><a class="yMuzik" href="/magazin/muzik">Müzik</a></li>              
        <li><a class="yEglence" href="/yasam/eglence">Eğlence</a></li>
    </ul>
</div>













  
</div>

<div class="yataybannerTop2">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-8929667634210480";
/* Masthead_Gecce_Site_Geneli */
google_ad_slot = "7124048451";
google_ad_width = 970;
google_ad_height = 250;

//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>

<div id="content">
<div id="contentLeft">
<div class="haberDetayContent">
<h1 itemprop="headline">Caner Erkin yaşadığından ders almadı!</h1>
<h2 id="ctl00_main_spotalani" itemprop="description">Geçtiğimiz günlerde Şükran Ovalı ile Roma'da evlenen Beşiktaşlı Caner Erkin'den bu kez hayranlarını şaşırtan bir haber geldi.</h2>
<span>Magazin - 08 Ocak 2017 08:00</span>
<div id="ctl00_main_resimalani" class="resimOrtala" style="margin-top:20px">
<img id="ctl00_main_imgDefault" itemprop="image" src="https://img.gecce.com/2017/01/08/caner-erkin-041529SN.jpg" alt="Caner Erkin yaşadığından ders almadı!" />
    <a id="ctl00_main_hlzoom" class="fotoGaleri_zoom" rel="shadowbox" target="_blank"></a>
</div>
<div class="Detay" itemprop="articleBody">
    Geçen yıl nargile içerken fenalaşıp bayılan Caner Erkin, yaşadığından ders çıkarmadı. Yine nargile içerken görüldü<br/><br/><div class="resimOrtala"><img src="https://img.gecce.com/2017/01/08/resim-041914II.jpg" alt="" /></div><br/><a target="_blank" href="https://www.gecce.com/haber-asena-atalay-resti-cekti-caner-erkinin-haberini-sunmam" class="haberlink"><img src="https://api.gecce.com/resim/2017/01/05/asena-atalay-094144SC.jpg?w=150" alt="Asena Atalay resti çekti! "Caner Erkin'in haberini sunmam"" title="" /><p>Asena Atalay resti çekti! "Caner Erkin'in haberini sunmam"</p></a><br/><br/>Ah Caner ah! Beşiktaşlı Caner Erkin, geçtiğimiz yıl bir nargilecide bayılıp hastaneye kaldırılmış, herkesi korkutmuştu. Erkin, geçtiğimiz günlerde Boğaz'ın ünlü mekanlarından birinde yine nargile içerken görüntülendi. <br/><br/><div class="resimOrtala"><img src="https://img.gecce.com/2017/01/08/resim-041928YG.jpg" alt="" /></div><br/><a target="_blank" href="https://www.gecce.com/haber-caner-erkin-ve-sukran-ovalinin-dugun-fotograflari" class="haberlink"><img src="https://api.gecce.com/resim/2017/01/03/caner-erkin-010057AF.jpg?w=150" alt="Caner Erkin ve Şükran Ovalı'nın düğün fotoğrafları" title="" /><p>Caner Erkin ve Şükran Ovalı'nın düğün fotoğrafları</p></a><br/><br/>Şükran Ovalı ile yeni evlenen futbolcunun yaşadığı sağlık sorununa rağmen yine bildiğini okuması yadırgandı.<br/><br/><a target="_blank" href="https://www.gecce.com/fotogaleri-caner-erkin-yasadigindan-ders-almadi" class="ozellink"><img src="/i/img/haberDetayGecceFoto.jpg" alt="FOTOĞRAFLAR İÇİN TIKLAYINIZ..." title="" style="border:0;width:211px;height:38px" /></a><br/><br/>Kaynak:sabah.com.tr
</div>
<!-- tooplay embed -->
<script type="text/javascript">
    (function () {
        var tpl = document.createElement('script');
        tpl.type = 'text/javascript';
        tpl.async = true;
        tpl.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'cdn.tooplay.com/players/325/p.js?ts=' + new Date().getTime();
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tpl, s);
    })();
</script>
<!-- #tooplay embed -->

<div class="haberIcerikBanner">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-8929667634210480";
/* Gecce_Haber_Detay_580*400 */
google_ad_slot = "6984295731";
google_ad_width = 580;
google_ad_height = 400;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>


<div class="yasalUyari"><strong>YASAL UYARI: Haberin kopyalanması yasaktır. Haber, sadece gecce.com’a link verilerek kullanılabilir.Bunun dışında kopyalayanlar hakkında kanuni işlem yapılacaktır.</strong></div>
<div id="ctl00_main_pnlBaglantilar" class="HaberBaglantilar">
	
<span><b>Bağlantılar:</b></span>
<span><a href="/ara?q=caner+erkin&t=h">Caner Erkin, </a></span><span><a href="/ara?q=nargile&t=h">nargile</a></span>

</div>
</div>
<div class="haberDetayBottom">
<div id="ENGAGEYA_WIDGET_93445"></div>
<script>
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_93445',pubid:168624,webid:135550,wid:93445});
</script>

<div class="paylasim">
<h2>PAYLAŞ</h2>
<ul class="paylasimMenu">
<li><a id="ctl00_main_paylasim1_hlFacebook" href="http://www.facebook.com/share.php?u=https%3a%2f%2fwww.gecce.com%2fhaber-caner-erkin-yasadigindan-ders-almadi&amp;t=Caner+Erkin+ya%c5%9fad%c4%b1%c4%9f%c4%b1ndan+ders+almad%c4%b1!" target="_blank"><img src="/i/img/pFacebook.png" alt="Bunu Facebook'da paylaş!"/></a></li>	
<li><a id="ctl00_main_paylasim1_hlTwitter" href="http://twitter.com/home?status=Caner+Erkin+ya%c5%9fad%c4%b1%c4%9f%c4%b1ndan+ders+almad%c4%b1!+-+https%3a%2f%2fwww.gecce.com%2fhaber-caner-erkin-yasadigindan-ders-almadi" target="_blank"><img src="/i/img/pTwitter.png" alt="Bunu Tweet'le!"/></a></li>
<li><a id="ctl00_main_paylasim1_hlGoogle" href="https://plus.google.com/share?url=https%3a%2f%2fwww.gecce.com%2fhaber-caner-erkin-yasadigindan-ders-almadi&amp;hl=tr" target="_blank"><img src="/i/img/pGoogle.png" alt="Bunu Google Plus'ta paylaş!"/></a></li>
<li><a id="ctl00_main_paylasim1_hlPinterest" href="http://pinterest.com/pin/create/button/?url=https%3a%2f%2fwww.gecce.com%2fhaber-caner-erkin-yasadigindan-ders-almadi&amp;media=https://img.gecce.com/2017/01/08/caner-erkin-041529SN.jpg&amp;description=Caner+Erkin+ya%c5%9fad%c4%b1%c4%9f%c4%b1ndan+ders+almad%c4%b1!" target="_blank"><img src="/i/img/pPinterest.png" alt="Bunu Pinterest'te  paylaş!"/></a></li>   
</ul>
</div>

<div class="yorum">
<div class="yorumTop">
<h2>YORUMLAR</h2>

</div> 
  
<div class="yorumAlt">
        
 

 
   <div id="yorumTesekkur" style="display:none;">
    <b>TEŞEKKÜRLER!</b><br /><br />
    Yorumunuz başarıyla kaydedildi.<br /> Editörlerimiz tarafından en kısa sürede incelenerek, uygun bulunduğu taktirde yayınlanacaktır.
    <input type="submit" id="btnTamam" value="Tamam" class="yorumTamamButon" />
     </div>  
       	
    <div id="Yorumgonderme" class="yorumYap" style="display:inline" ><!--oturum açılma durumuna göre gözükecek kısım-->	  
<form id="Form1" method="post"   > 
          <a id="ctl00_main_yorum1_hlcikis" href="/uye-giris">Üye Girişi Yap</a>
	    <div id="yorumGonderen"></div>
        <h3>İsim </h3><span id="ctl00_main_yorum1_lbgonderenhata"><font color="Red"></font></span>
        <p><input name="ctl00$main$yorum1$txtGonderen" type="text" id="ctl00_main_yorum1_txtGonderen" class="yorumTextAdSoyad" /></p>
        <h3>E-posta </h3><span id="ctl00_main_yorum1_lbepostahata"><font color="Red"></font></span>
        <p><input name="ctl00$main$yorum1$txtEposta" type="text" id="ctl00_main_yorum1_txtEposta" class="yorumTextAdSoyad" /></p>
        <h3>Yorumunuz </h3><span id="ctl00_main_yorum1_lbyorumhata"><font color="Red"></font></span>
	    <p><textarea rows="0" cols="0" name="Yorum" id="txtYorum"  class="yorumTextarea"  ></textarea></p>
    <div id="YorumHata"> </div>
	    <p><input type="submit" id="btnGonder" value="Gönder" class="yorumButon" /></p>
  <div id="buttonloading"> <img src="/i/img/loader3.gif" alt="" /> </div>
   
	</form>

    </div>
 


</div>



</div>
<script type="text/javascript">var ReferId ="265991";</script>
<script type="text/javascript">var Tur ="haber";</script>
<script type="text/javascript">
    $(document).ready(function () {
        YorumGonder();
    });
    </script>
</div>
</div>
<div id="contentRight">
<div class="sagBanner300x250 MarginBottom10">
<div id="venus-62345"></div>
<script type="text/javascript">
var venus62345 = { blockId: "62345", async: true };
(function (w, d, o, t) {
o.send = function () {
(o.queue = o.queue || []).push(arguments);
};
var s = d.createElement(t);
if (o.async) s.async = 1;
s.src = "https://block.sw1block.com/rotator/62345.js";
var i = d.getElementsByTagName(t)[0];
i.parentNode.insertBefore(s, i);
o.send("pageview");
})(window, document, venus62345, "script");
</script></div>



 <div class="digerhaberler" >
    <h2 class="digerhaberbaslik">MAGAZİN HABERLERİ</h2>
    	<ul class="resimler" id="digerhaber_resim">
            
            <li id="ctl00_main_diger_haberler_rptresimler_ctl00_item" class="aktif"><a id="ctl00_main_diger_haberler_rptresimler_ctl00_HyperLink1" href="/haber-demet-akalin-seviyom-oglum-lan-seni" style="border-color:#fff"><img id="ctl00_main_diger_haberler_rptresimler_ctl00_Image1" src="https://api.gecce.com/resim/2017/01/08/demet-akalin-020205EE.jpg?w=280" alt="Böyle olur Demet’in aşk ilanı!" /></a></li>        
                
            <li id="ctl00_main_diger_haberler_rptresimler_ctl01_item"><a id="ctl00_main_diger_haberler_rptresimler_ctl01_HyperLink1" href="/haber-sarp-levendoglunun-barisma-umudu-var"><img id="ctl00_main_diger_haberler_rptresimler_ctl01_Image1" src="https://api.gecce.com/resim/2017/01/08/sarp-levendo-040052IC.jpg?w=280" alt="Barışmak için hala umudu var!" /></a></li>        
                
            <li id="ctl00_main_diger_haberler_rptresimler_ctl02_item"><a id="ctl00_main_diger_haberler_rptresimler_ctl02_HyperLink1" href="/haber-ruzgar-cetin-ortaya-cikti-iste-panik-anlari"><img id="ctl00_main_diger_haberler_rptresimler_ctl02_Image1" src="https://api.gecce.com/resim/2017/01/08/ruzgar-cetin-033549WC.jpg?w=280" alt="Rüzgar Çetin ortaya çıktı!" /></a></li>        
                
            <li id="ctl00_main_diger_haberler_rptresimler_ctl03_item"><a id="ctl00_main_diger_haberler_rptresimler_ctl03_HyperLink1" href="/haber-pelin-karahan-artik-sadece-evde-aileme"><img id="ctl00_main_diger_haberler_rptresimler_ctl03_Image1" src="https://api.gecce.com/resim/2017/01/08/pelin-karaha-025933BZ.jpg?w=280" alt="&quot;Artık sadece evde aileme..!&quot;" /></a></li>        
                
            <li id="ctl00_main_diger_haberler_rptresimler_ctl04_item"><a id="ctl00_main_diger_haberler_rptresimler_ctl04_HyperLink1" href="/haber-demet-akalindan-ah-ulan-sevdaya-yeni-tanitim"><img id="ctl00_main_diger_haberler_rptresimler_ctl04_Image1" src="https://api.gecce.com/resim/2017/01/08/demet-akalin-022608NE.jpg?w=280" alt="Heyecan daha da arttı!" /></a></li>        
                
            <li id="ctl00_main_diger_haberler_rptresimler_ctl05_item"><a id="ctl00_main_diger_haberler_rptresimler_ctl05_HyperLink1" href="/haber-zehra-cilingiroglu-ulkeme-geri-donecegim"><img id="ctl00_main_diger_haberler_rptresimler_ctl05_Image1" src="https://api.gecce.com/resim/2017/01/08/zehra-ciling-013014OB.jpg?w=280" alt="Zehra dönmek istiyor!" /></a></li>        
                
            <li id="ctl00_main_diger_haberler_rptresimler_ctl06_item"><a id="ctl00_main_diger_haberler_rptresimler_ctl06_HyperLink1" href="/haber-ozcan-deniz-koye-yerlesti"><img id="ctl00_main_diger_haberler_rptresimler_ctl06_Image1" src="https://api.gecce.com/resim/2017/01/08/ozcan-deniz-011317TW.jpg?w=280" alt="Özcan Deniz köye yerleşti!" /></a></li>        
                
            <li id="ctl00_main_diger_haberler_rptresimler_ctl07_item"><a id="ctl00_main_diger_haberler_rptresimler_ctl07_HyperLink1" href="/haber-berrak-tuzunatac-o-soruya-cok-kizdi"><img id="ctl00_main_diger_haberler_rptresimler_ctl07_Image1" src="https://api.gecce.com/resim/2017/01/08/berrak-tuzun-003125ZN.jpg?w=280" alt="Berrak o soruya çok kızdı!" /></a></li>        
                
            <li id="ctl00_main_diger_haberler_rptresimler_ctl08_item"><a id="ctl00_main_diger_haberler_rptresimler_ctl08_HyperLink1" href="/haber-yasemin-ozilhan-teklif-bekliyor"><img id="ctl00_main_diger_haberler_rptresimler_ctl08_Image1" src="https://api.gecce.com/resim/2017/01/07/yasemin-ozil-233342MN.jpg?w=280" alt="&quot;Oyunculuğu bıraktım&quot; diyordu..." /></a></li>        
                
            <li id="ctl00_main_diger_haberler_rptresimler_ctl09_item"><a id="ctl00_main_diger_haberler_rptresimler_ctl09_HyperLink1" href="/haber-murat-boz-yarali-polis-icin-evlilik-teklif-etti"><img id="ctl00_main_diger_haberler_rptresimler_ctl09_Image1" src="https://api.gecce.com/resim/2017/01/07/murat-boz-ya-230100EY.jpg?w=280" alt="Whatsapp&#39;la evlilik teklifi!" /></a></li>        
                          
        </ul>
        <ul class="haberliste" id="digerhaber_liste">
                    
            <li><a id="ctl00_main_diger_haberler_rptdigerhaberler_ctl00_HyperLink1" class="aktif" href="/haber-demet-akalin-seviyom-oglum-lan-seni" style="border-color:#fff">Demet Akalın: Seviyom oğlum lan seni!</a></li>            
                        
            <li><a id="ctl00_main_diger_haberler_rptdigerhaberler_ctl01_HyperLink1" href="/haber-sarp-levendoglunun-barisma-umudu-var">Sarp'ın barışmak için hala umudu var!</a></li>            
                        
            <li><a id="ctl00_main_diger_haberler_rptdigerhaberler_ctl02_HyperLink1" href="/haber-ruzgar-cetin-ortaya-cikti-iste-panik-anlari">Rüzgar Çetin ortaya çıktı! İşte panik anları...</a></li>            
                        
            <li><a id="ctl00_main_diger_haberler_rptdigerhaberler_ctl03_HyperLink1" href="/haber-pelin-karahan-artik-sadece-evde-aileme">Pelin Karahan: Artık sadece evde aileme..!</a></li>            
                        
            <li><a id="ctl00_main_diger_haberler_rptdigerhaberler_ctl04_HyperLink1" href="/haber-demet-akalindan-ah-ulan-sevdaya-yeni-tanitim">Demet Akalın'dan "Ah Ulan Sevda" klibine yeni tanıtım</a></li>            
                        
            <li><a id="ctl00_main_diger_haberler_rptdigerhaberler_ctl05_HyperLink1" href="/haber-zehra-cilingiroglu-ulkeme-geri-donecegim">Zehra Çilingiroğlu: Ülkeme geri döneceğim</a></li>            
                        
            <li><a id="ctl00_main_diger_haberler_rptdigerhaberler_ctl06_HyperLink1" href="/haber-ozcan-deniz-koye-yerlesti">Özcan Deniz köye yerleşti</a></li>            
                        
            <li><a id="ctl00_main_diger_haberler_rptdigerhaberler_ctl07_HyperLink1" href="/haber-berrak-tuzunatac-o-soruya-cok-kizdi">Berrak Tüzünataç o soruya çok kızdı!</a></li>            
                        
            <li><a id="ctl00_main_diger_haberler_rptdigerhaberler_ctl08_HyperLink1" href="/haber-yasemin-ozilhan-teklif-bekliyor">Yasemin Özilhan teklif bekliyor</a></li>            
                        
            <li><a id="ctl00_main_diger_haberler_rptdigerhaberler_ctl09_HyperLink1" href="/haber-murat-boz-yarali-polis-icin-evlilik-teklif-etti">Murat Boz yaralı polis için evlilik teklif etti</a></li>            
                           
        </ul>

    </div>

<div class="anasayfaSagBanner600 MarginBottom10">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-8929667634210480";
/* Gecce_Site_Geneli_300*600 */
google_ad_slot = "5647340571";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
 </div>


<div class="oneCikanlarEnCok" style="margin-top:0">
<h2>EN ÇOK TIKLANANLAR</h2>
<ul class="onceCikanlarEnCokListe" id="CokOkunanlar">

<li><a id="ctl00_main_encokokunanhaberler1_rptListe_ctl00_HyperLink1" href="/haber-demet-akalin-seyma-subasina-catti" style="border-color:#fff"><img id="ctl00_main_encokokunanhaberler1_rptListe_ctl00_Image1" src="https://img.gecce.com/2017/01/06/demet-akalin-172823GP.jpg" alt="Demet Akalın, Şeyma Subaşına çattı!" /></a></li>

<li><a id="ctl00_main_encokokunanhaberler1_rptListe_ctl01_HyperLink1" href="/haber-gulben-ergen-ile-mustafa-erdogan-ayni-eve-mi-tasindi-aciklama-geldi"><img id="ctl00_main_encokokunanhaberler1_rptListe_ctl01_Image1" src="https://img.gecce.com/2017/01/07/erhan-celik-200218TR.jpg" alt="Gülben ile Mustafa aynı eve mi taşındı?" /></a></li>

<li><a id="ctl00_main_encokokunanhaberler1_rptListe_ctl02_HyperLink1" href="/yazarlar/ozel-haber/engin-akyurek-hayranlari-kizmasin-ama"><img id="ctl00_main_encokokunanhaberler1_rptListe_ctl02_Image1" src="https://img.gecce.com/2017/01/06/engin-akyure-174802AL.jpg" alt="Engin Akyürek hayranları kızmasın ama..." /></a></li>

<li><a id="ctl00_main_encokokunanhaberler1_rptListe_ctl03_HyperLink1" href="/haber-dirilis-ertugrula-2-bomba-transfer"><img id="ctl00_main_encokokunanhaberler1_rptListe_ctl03_Image1" src="https://img.gecce.com/2017/01/07/dirilis-ertu-001709XR.jpg" alt="&quot;Diriliş Ertuğrul&quot;a 2 bomba transfer!" /></a></li>

<li><a id="ctl00_main_encokokunanhaberler1_rptListe_ctl04_HyperLink1" href="/haber-istanbullu-gelinin-cekimleri-basladi"><img id="ctl00_main_encokokunanhaberler1_rptListe_ctl04_Image1" src="https://img.gecce.com/2017/01/07/istanbullu-g-003404PA.jpg" alt="Özcan, Aslı&#39;yı bırakmıyor!" /></a></li>

<li><a id="ctl00_main_encokokunanhaberler1_rptListe_ctl05_HyperLink1" href="/haber-teror-ihbari-demet-akalini-korkuttu"><img id="ctl00_main_encokokunanhaberler1_rptListe_ctl05_Image1" src="https://img.gecce.com/2017/01/06/teror-ihbar-222139RN.jpg" alt="Terör ihbarı Demet Akalın&#39;ı korkuttu!" /></a></li>

<li><a id="ctl00_main_encokokunanhaberler1_rptListe_ctl06_HyperLink1" href="/haber-survivora-katilacak-son-iki-isim-belli-oldu"><img id="ctl00_main_encokokunanhaberler1_rptListe_ctl06_Image1" src="https://img.gecce.com/2017/01/07/survivor-sur-141127HP.jpg" alt="&#39;Survivor&#39;a katılacak son iki isim belli oldu!" /></a></li>

<li><a id="ctl00_main_encokokunanhaberler1_rptListe_ctl07_HyperLink1" href="/haber-irem-dericiyi-kizdiran-haber"><img id="ctl00_main_encokokunanhaberler1_rptListe_ctl07_Image1" src="https://img.gecce.com/2017/01/07/irem-derici-112129QB.jpg" alt="İrem Derici&#39;yi kızdıran haber!" /></a></li>

</ul>
<span class="enCokListeText" id="EnCokTiklananHaberText">Demet Akalın, Şeyma Subaşına çattı!</span>
</div>		

<div class="oneCikanlarEnCok">
<h2>EN POPÜLER HABERLER</h2>
<ul class="onceCikanlarEnCokListe" id="enCokPopuler">

<li><a id="ctl00_main_enpopulerhaberler1_rptListe_ctl00_HyperLink1" href="/haber-demet-akalin-seviyom-oglum-lan-seni" style="border-color:#fff"><img id="ctl00_main_enpopulerhaberler1_rptListe_ctl00_Image1" src="https://img.gecce.com/2017/01/08/demet-akalin-025134JU.jpg" alt="Böyle olur Demet’in aşk ilanı!" /></a></li>

<li><a id="ctl00_main_enpopulerhaberler1_rptListe_ctl01_HyperLink1" href="/fotogaleri-caner-erkin-yasadigindan-ders-almadi"><img id="ctl00_main_enpopulerhaberler1_rptListe_ctl01_Image1" src="https://img.gecce.com/2017/01/08/caner-erkin-042230GB.jpg" alt="Caner Erkin yaşadığından ders almadı!" /></a></li>

<li><a id="ctl00_main_enpopulerhaberler1_rptListe_ctl02_HyperLink1" href="/fotogaleri-sarp-levendoglunun-barisma-umudu-var"><img id="ctl00_main_enpopulerhaberler1_rptListe_ctl02_Image1" src="https://img.gecce.com/2017/01/08/sarp-levendo-040815NL.jpg" alt="Sarp&#39;ın barışmak için hala umudu var!" /></a></li>

<li><a id="ctl00_main_enpopulerhaberler1_rptListe_ctl03_HyperLink1" href="/fotogaleri-ruzgar-cetin-ortaya-cikti-iste-panik-anlari"><img id="ctl00_main_enpopulerhaberler1_rptListe_ctl03_Image1" src="https://img.gecce.com/2017/01/08/ruzgar-cetin-034432RB.jpg" alt="Rüzgar Çetin ortaya çıktı! İşte panik anları..." /></a></li>

<li><a id="ctl00_main_enpopulerhaberler1_rptListe_ctl04_HyperLink1" href="/haber-pelin-karahan-artik-sadece-evde-aileme"><img id="ctl00_main_enpopulerhaberler1_rptListe_ctl04_Image1" src="https://img.gecce.com/2017/01/08/pelin-karaha-030208AP.jpg" alt="Pelin Karahan: Artık sadece evde aileme..!" /></a></li>

<li><a id="ctl00_main_enpopulerhaberler1_rptListe_ctl05_HyperLink1" href="/haber-demet-akalindan-ah-ulan-sevdaya-yeni-tanitim"><img id="ctl00_main_enpopulerhaberler1_rptListe_ctl05_Image1" src="https://img.gecce.com/2017/01/08/demet-akalin-023815XZ.jpg" alt="&quot;Ah Ulan Sevda&quot; klibinden yeni tanıtım" /></a></li>

<li><a id="ctl00_main_enpopulerhaberler1_rptListe_ctl06_HyperLink1" href="/haber-zehra-cilingiroglu-ulkeme-geri-donecegim"><img id="ctl00_main_enpopulerhaberler1_rptListe_ctl06_Image1" src="https://img.gecce.com/2017/01/08/zehra-ciling-013407QS.jpg" alt="Zehra dönmek istiyor!" /></a></li>

<li><a id="ctl00_main_enpopulerhaberler1_rptListe_ctl07_HyperLink1" href="/haber-ozcan-deniz-koye-yerlesti"><img id="ctl00_main_enpopulerhaberler1_rptListe_ctl07_Image1" src="https://img.gecce.com/2017/01/08/ozcan-deniz-011616VI.jpg" alt="Özcan Deniz köye yerleşti!" /></a></li>

</ul>
<span class="enCokListeText" id="EnPopulerHaberText">Böyle olur Demet’in aşk ilanı!</span>
</div>	
</div>					
</div>
<!-- Admatic imageplus x Ad Code START -->
<ins data-publisher="adm-pub-161950638483" data-ad-type="imageplus" class="adm-ads-area" data-ad-network="145982802609" data-ad-sid="400"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
<!-- Admatic imageplus x Ad Code END -->

<div id="footer">
<div id="footerTop">
<div id="footerLogo15"><a href="/"><img src="/i/img/footerLogo16.png" alt="gecce.com" /></a></div>
<div id="sayfaBasi15"><a id="bottomTopPage" href="#">Sayfa Başı</a></div>
</div>
    <div class="applestore">
       <a href="https://itunes.apple.com/tr/app/gecce/id644267742?mt=8" target="_blank"><img src="/i/img/apple_store_tr.png" alt="" /></a>
       <a href="https://play.google.com/store/apps/details?id=com.gecce.app" target="_blank" style="margin-top:10px"><img src="/i/img/google_play_tr.png" alt="" /></a>
    </div>
  <div id="footerMenu">
  <div class="fMenu">
<ul class="fMenu_in">
<li><a href="/">ANASAYFA</a></li>
<li><a href="/magazin">MAGAZİN</a></li>
<li><a href="/yazarlar">YAZARLAR</a></li>
</ul>
  </div>
  <div class="fMenu">
<ul class="fMenu_in">
<li><a href="/kadin-moda">KADIN-MODA</a></li>
<li><a href="/kultur-sanat">KÜLTÜR-SANAT</a></li>
<li><a href="http://www.geccemekan.com" target="_blank">GECCE MEKAN</a></li>
</ul>
  </div>
  <div class="fMenu">
<ul class="fMenu_in">
<li><a href="/unluler">ÜNLÜLER</a></li>
<li><a href="/yasam">YAŞAM</a></li>
<li><a href="/spor">SPOR</a></li>
</ul>
  </div>
  <div class="fMenu">
<ul class="fMenu_in">
<li><a href="/dunya-magazin">DÜNYADAN</a></li>
<li><a href="/kultur-sanat/etkinlik">ETKİNLİKLER</a></li>
<li><a href="/kadin-moda/astroloji">ASTROLOJİ-BURÇ</a></li>
</ul>
  </div>
  <div class="fMenu">
<ul class="fMenu_in">
<li><a href="/kultur-sanat/sinema">SİNEMA</a></li>
<li><a href="/yasam/saglik">SAĞLIK</a></li>
<li><a href="/kadin-moda/cinsellik">CİNSELLİK</a></li>
</ul>
  </div>
  <div class="fMenu">
<ul class="fMenu_in">
<li><a href="/magazin/muzik">MÜZİK</a></li>
<li><a href="/yasam/teknoloji">TEKNOLOJİ</a></li>
<li><a href="/restoranlar?kategori=5">EĞLENCE</a></li>
</ul>
  </div>
  <div class="fMenu"> 
<ul class="fMenu_in">
<li><a href="/foto-galeri">FOTO GALERİ</a></li>
<li><a href="/dizi-galeri">DİZİ GALERİ</a></li>
<li><a href="/video">GECCE.TV</a></li>
</ul>
</div>
</div>
<div id="footerContact">
<ul>
<li id="last"><a href="/iletisim">İletişim</a></li>
<li><a href="/hakkimizda">Hakkımızda</a></li>
<li><a href="/kunye">Künye</a></li>
<li><a href="/gizlilik">Gizlilik Politikası</a></li>
<li><a href="http://geccedergi.com/" target="_blank"><img src="/i/img/footer_geccedergi.png" alt="" /></a></li>
  </ul>
  </div>
  <div id="pageEnd">
  <span id="ctl00_lblCopyright">&copy; 2001-2017 gecce.com Tüm Hakları Saklıdır.</span>
  </div>
</div>
</div>
</div>  


<!-- Admatic Scroll 300x250 Ad Code START -->
<ins data-publisher="adm-pub-161950638483" data-ad-type="Scroll" class="adm-ads-area" data-ad-network="145982802609" data-ad-sid="304" data-ad-width="300" data-ad-height="250"></ins>
<script src="https://cdn2.admatic.com.tr/showad/showad.js" async></script>
<!-- Admatic Scroll 300x250 Ad Code END -->

</body>
</html>