
<!doctype html>
<html id="ctl00_htmltag" lang="tr" xmlns:og="http://opengraphprotocol.org/schema/">
<head id="ctl00_Head1">
<meta name="news_keywords" content="Demet Akalın, TikTok" />
<meta itemprop="keywords" content="Demet Akalın, TikTok" />
<meta itemprop="thumbnailUrl" content="https://img.gecce.com/2021/03/30/demet-akalin-150818SU.jpg" />
<meta itemprop="inLanguage" content="tr-TR" />
<meta itemprop="sourceOrganization" content="author" />
<meta itemprop="sourceOrganization" content="Gecce" />
<meta itemprop="publisher" content="Gecce" />
<meta itemprop="provider" content="Gecce" />
<meta itemprop="copyrightHolder" content="Gecce" />
<meta itemprop="creator" content="Gecce" />
<meta itemprop="image" content="https://img.gecce.com/2021/03/30/demet-akalin-150818SU.jpg" />
<meta itemprop="description" content="Demet Akalın TikTok mağduru oldu. Şimdilerde Star Tv gündüz kuşağında Alişan ile program sunan Demet Akalın anne ve babaları TikTok konusunda uyardı. Kızı Hira&#39;nın TikTok üzerinden kandırılması nedeniyle 7 bin TL kaybeden Akalın isyan etti." />
<meta itemprop="name" content="Demet Akalın, TikTok kurbanı mı oldu? “Bu nasıl bir sahtekarlık ya”" />
<meta name="twitter:image" content="https://img.gecce.com/2021/03/30/demet-akalin-150818SU.jpg" />
<meta name="twitter:description" content="Demet Akalın TikTok mağduru oldu. Şimdilerde Star Tv gündüz kuşağında Alişan ile program sunan Demet Akalın anne ve babaları TikTok konusunda uyardı. Kızı Hira&#39;nın TikTok üzerinden kandırılması nedeniyle 7 bin TL kaybeden Akalın isyan etti." />
<meta name="twitter:title" content="Demet Akalın, TikTok kurbanı mı oldu? “Bu nasıl bir sahtekarlık ya”" />
<meta name="twitter:url" content="https://www.gecce.com/haber-demet-akalin-tiktok-kurbani-mi-oldu-bu-nasil-bir-sahtekarlik-ya" />
<meta name="twitter:site" content="@geccecom" />
<meta name="twitter:card" content="summary" />
<meta property="og:image" content="https://img.gecce.com/2021/03/30/demet-akalin-150818SU.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.gecce.com/haber-demet-akalin-tiktok-kurbani-mi-oldu-bu-nasil-bir-sahtekarlik-ya" />
<meta property="og:site_name" content="Gecce" />
<meta property="og:description" content="Demet Akalın TikTok mağduru oldu. Şimdilerde Star Tv gündüz kuşağında Alişan ile program sunan Demet Akalın anne ve babaları TikTok konusunda uyardı. Kızı Hira&#39;nın TikTok üzerinden kandırılması nedeniyle 7 bin TL kaybeden Akalın isyan etti." />
<meta property="og:title" content="Demet Akalın, TikTok kurbanı mı oldu? “Bu nasıl bir sahtekarlık ya”" />
<meta itemprop="url" content="https://www.gecce.com/haber-demet-akalin-tiktok-kurbani-mi-oldu-bu-nasil-bir-sahtekarlik-ya" /><meta charset="utf-8" /><meta http-equiv="Content-Language" content="tr" /><title>
	Demet Akalın, TikTok kurbanı mı oldu? “Bu nasıl bir sahtekarlık ya”
</title><meta name="Description" content="Demet Akalın TikTok mağduru oldu. Şimdilerde Star Tv gündüz kuşağında Alişan ile program sunan Demet Akalın anne ve babaları TikTok konusunda uyardı. Kızı Hira&#39;nın TikTok üzerinden kandırılması nedeniyle 7 bin TL kaybeden Akalın isyan etti." /><meta name="Keywords" content="Demet Akalın, TikTok" /><meta name="author" content="code.company" /><meta name="copyright" content="gecce" /><meta name="referrer" content="always" /><meta class="viewport" name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta http-equiv="Pragma" content="no-cache" /><meta http-equiv="Cache-Control" content="no-cache" /><meta http-equiv="Expires" content="-1" /><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="canonical" href="https://www.gecce.com/haber-demet-akalin-tiktok-kurbani-mi-oldu-bu-nasil-bir-sahtekarlik-ya"><link title="Gecce" rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" /><script type="application/ld+json">{
  "@context": {
    "@type": "NewsArticle",
    "articlesection": "Gecce",
    "mainentityofpage": {
      "@type": "WebPage",
      "@id": "https://www.gecce.com/haber-demet-akalin-tiktok-kurbani-mi-oldu-bu-nasil-bir-sahtekarlik-ya"
    },
    "headline": "Demet Akalın, TikTok kurbanı mı oldu? “Bu nasıl bir sahtekarlık ya”",
    "alternativeheadline": "Demet Akalın, TikTok kurbanı mı oldu? “Bu nasıl bir sahtekarlık ya”",
    "image": {
      "@type": "ImageObject",
      "url": "https://img.gecce.com/2021/03/30/demet-akalin-150818SU.jpg",
      "width": 640,
      "height": 410
    },
    "description": "Demet Akalın TikTok mağduru oldu. Şimdilerde Star Tv gündüz kuşağında Alişan ile program sunan Demet Akalın anne ve babaları TikTok konusunda uyardı. Kızı Hira'nın TikTok üzerinden kandırılması nedeniyle 7 bin TL kaybeden Akalın isyan etti.",
    "articlebody": "detaylar gecce'de!",
    "author": {
      "@type": "Thing",
      "name": "gecce"
    },
    "publisher": {
      "@type": "Organization",
      "name": "gecce",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.gecce.com/assets/img/gecce-logo.png",
        "width": 84,
        "height": 42
      }
    }
  }
}</script><meta name="msvalidate.01" content="08ACA191B6A4DA50CAEC834FAF303F53" /><meta name="yandex-verification" content="87326beaa1b66bbf" /><link href="https://fonts.googleapis.com/css?family=Roboto:100,300,300italic,400,400italic,500,700,700italic,900" rel="stylesheet" type="text/css" /><link href="https://fonts.googleapis.com/css?family=Noto+Serif:400,400italic,700,700italic" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="/assets/css/font-awesome-47.min.css" /><link rel="stylesheet" href="/assets/css/bootstrap.min.css" /><link rel="stylesheet" href="/assets/css/jquery.mmenu.all.css" /><link rel="stylesheet" href="/assets/css/gecce.2019.021.css" />
  <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
    <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
  <![endif]-->
<script src="/assets/js/modernizr.min.js"></script>

    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-136810764-2"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag() { dataLayer.push(arguments); }
        gtag('js', new Date());
        gtag('config', 'UA-4531469-30');
    </script>

<!--303352-->
</head>
<body class="fixed-header body-color4">
<div id="main" class="header-big">
  <header class="header-wrapper clearfix">
   <div class="header animated" id="header">




      <div class="container" style="position:relative!important">

    
    


        <div class="mag-content">
          <div class="row">
            <div class="col-md-12">

            <a class="navbar-toggle collapsed" id="nav-button" href="#mobile-nav">
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
            </a>

<nav class="navbar mega-menu">
<a class="logo" href="/" rel="home"></a>
<div class="navbar-collapse collapse">
<ul class="nav navbar-nav">
<li class="dropdown mega-full">
<a href="/magazin" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">MAGAZİN</a>

<ul class="dropdown-menu fullwidth">
<li>
<div class="mega-menu-5block">

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl01_link1" href="/haber-yildiz-tilbe-bir-laf-etti-tozu-dumana-katti-parti-kur-oy-verelim"><img id="ctl00_mega_menu1_rptListe1_ctl01_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/03/30/yildiz-tilbe-154252ZB.jpg" src="/assets/img/blank.png" alt="Yıldız Tilbe bir laf etti, tozu dumana kattı!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl01_link2" href="/haber-yildiz-tilbe-bir-laf-etti-tozu-dumana-katti-parti-kur-oy-verelim">Yıldız Tilbe bir laf etti, tozu dumana kattı!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl02_link1" href="/haber-demet-akalin-tiktok-kurbani-mi-oldu-bu-nasil-bir-sahtekarlik-ya"><img id="ctl00_mega_menu1_rptListe1_ctl02_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/03/30/demet-akalin-151012JQ.jpg" src="/assets/img/blank.png" alt="Demet Akalın, TikTok kurbanı mı oldu?" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl02_link2" href="/haber-demet-akalin-tiktok-kurbani-mi-oldu-bu-nasil-bir-sahtekarlik-ya">Demet Akalın, TikTok kurbanı mı oldu?</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl03_link1" href="/haber-cok-guzel-hareketler-2-oyuncusu-arif-guloglundan-mesaj-var"><img id="ctl00_mega_menu1_rptListe1_ctl03_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/03/30/arif-guloglu-101007CZ.jpg" src="/assets/img/blank.png" alt="Arif Güloğlu&#39;ndan mesaj var!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl03_link2" href="/haber-cok-guzel-hareketler-2-oyuncusu-arif-guloglundan-mesaj-var">Arif Güloğlu'ndan mesaj var!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl04_link1" href="/haber-ebru-sallinin-maldivler-tatilinden-yeni-paylasim"><img id="ctl00_mega_menu1_rptListe1_ctl04_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/03/29/ebru-salli-u-153133NT.jpg" src="/assets/img/blank.png" alt="Ebru Şallı&#39;nın Maldivler tatilinden yeni paylaşım.." border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl04_link2" href="/haber-ebru-sallinin-maldivler-tatilinden-yeni-paylasim">Ebru Şallı'nın Maldivler tatilinden yeni paylaşım..</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl05_link1" href="/haber-beren-saat-studyoya-girdi-paylasimi-olay-yaratti"><img id="ctl00_mega_menu1_rptListe1_ctl05_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/03/28/beren-saat-k-135902UK.jpg" src="/assets/img/blank.png" alt="Beren Saat stüdyoya girdi, paylaşımı olay yarattı!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl05_link2" href="/haber-beren-saat-studyoya-girdi-paylasimi-olay-yaratti">Beren Saat stüdyoya girdi, paylaşımı olay yarattı!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl06_link1" href="/haber-riza-kocaoglundan-ayrilik-aciklamasi-1"><img id="ctl00_mega_menu1_rptListe1_ctl06_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/03/27/riza-kocaogl-160333ON.jpg" src="/assets/img/blank.png" alt="Rıza Kocaoğlu&#39;ndan ayrılık açıklaması!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl06_link2" href="/haber-riza-kocaoglundan-ayrilik-aciklamasi-1">Rıza Kocaoğlu'ndan ayrılık açıklaması!</a>
</h4>
</div>
</div>

</div>
</li>
</ul>
 
</li>
<li class="dropdown mega-full">
<a href="/kadin" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">KADIN</a>

<ul class="dropdown-menu fullwidth">
<li>
<div class="mega-menu-5block">

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl01_link1" href="/haber-bebeginizin-karninda-sislik-varsa-dikkat"><img id="ctl00_mega_menu2_rptListe1_ctl01_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/02/25/anne-bebek-140545WF.jpg" src="/assets/img/blank.png" alt="Bebeğinizin karnında şişlik varsa dikkat" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl01_link2" href="/haber-bebeginizin-karninda-sislik-varsa-dikkat">Bebeğinizin karnında şişlik varsa dikkat</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl02_link1" href="/haber-pandemide-hamilere-ozel-7-onemli-oneri"><img id="ctl00_mega_menu2_rptListe1_ctl02_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/02/04/hamile-covid-134745KH.jpg" src="/assets/img/blank.png" alt="Pandemide hamilere özel 7 önemli öneri!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl02_link2" href="/haber-pandemide-hamilere-ozel-7-onemli-oneri">Pandemide hamilere özel 7 önemli öneri!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl03_link1" href="/haber-ayaklara-10-onemli-kis-bakimi"><img id="ctl00_mega_menu2_rptListe1_ctl03_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/01/29/ayak-bakimi-120946BB.jpg" src="/assets/img/blank.png" alt="Ayaklara 10 önemli kış bakımı" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl03_link2" href="/haber-ayaklara-10-onemli-kis-bakimi">Ayaklara 10 önemli kış bakımı</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl04_link1" href="/haber-pandemide-hamilelerin-en-cok-sordugu-6-soru"><img id="ctl00_mega_menu2_rptListe1_ctl04_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/01/25/hamile-gebe-121252FM.jpg" src="/assets/img/blank.png" alt="Pandemide hamilelerin en çok sorduğu 6 soru!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl04_link2" href="/haber-pandemide-hamilelerin-en-cok-sordugu-6-soru">Pandemide hamilelerin en çok sorduğu 6 soru!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl05_link1" href="/haber-pandemide-cocukluk-asilari-ertelemeye-gelmez"><img id="ctl00_mega_menu2_rptListe1_ctl05_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/01/25/asi-120511SG.jpg" src="/assets/img/blank.png" alt="Pandemide çocukluk aşıları ertelemeye gelmez!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl05_link2" href="/haber-pandemide-cocukluk-asilari-ertelemeye-gelmez">Pandemide çocukluk aşıları ertelemeye gelmez!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl06_link1" href="/haber-bebeklerde-fitik-olmaz-demeyin"><img id="ctl00_mega_menu2_rptListe1_ctl06_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/01/21/fitik-120426HQ.jpg" src="/assets/img/blank.png" alt="Bebeklerde fıtık olmaz demeyin!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl06_link2" href="/haber-bebeklerde-fitik-olmaz-demeyin">Bebeklerde fıtık olmaz demeyin!</a>
</h4>
</div>
</div>

</div>
</li>
</ul>
 
</li>
<li class="dropdown mega-full">
<a href="/dizi-galeri" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">DİZİ GALERİ</a>

<ul class="dropdown-menu fullwidth">
<li>
<div class="mega-menu-5block">

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl01_link1" href="/haber-mucize-doktora-surpriz-bir-isim-katildi-1"><img id="ctl00_mega_menu3_rptListe1_ctl01_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/03/29/mucize-dokto-155653ZI.jpg" src="/assets/img/blank.png" alt="&#39;Mucize Doktor&#39;a sürpriz bir isim katıldı!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl01_link2" href="/haber-mucize-doktora-surpriz-bir-isim-katildi-1">'Mucize Doktor'a sürpriz bir isim katıldı!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl02_link1" href="/haber-menajerimi-arada-serdar-ortacin-ilham-krizi"><img id="ctl00_mega_menu3_rptListe1_ctl02_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/03/26/menajerimi-a-203700YY.jpg" src="/assets/img/blank.png" alt="&#39;Menajerimi Ara&#39;da Serdar Ortaç&#39;ın ilham krizi!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl02_link2" href="/haber-menajerimi-arada-serdar-ortacin-ilham-krizi">'Menajerimi Ara'da Serdar Ortaç'ın ilham krizi!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl03_link1" href="/haber-son-yaz-dizisine-surpriz-konuk"><img id="ctl00_mega_menu3_rptListe1_ctl03_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/03/26/son-yaz-alpe-182434LE.jpg" src="/assets/img/blank.png" alt="&#39;Son Yaz&#39; dizisine sürpriz konuk!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl03_link2" href="/haber-son-yaz-dizisine-surpriz-konuk">'Son Yaz' dizisine sürpriz konuk!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl04_link1" href="/haber-gonul-dagina-yeni-bir-isim-katildi"><img id="ctl00_mega_menu3_rptListe1_ctl04_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/03/24/gonul-dagi-b-153105TC.jpg" src="/assets/img/blank.png" alt="&#39;Gönül Dağı&#39;na yeni bir isim katıldı!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl04_link2" href="/haber-gonul-dagina-yeni-bir-isim-katildi">'Gönül Dağı'na yeni bir isim katıldı!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl05_link1" href="/fotogaleri-prens-dizisinin-cekimleri-basladi"><img id="ctl00_mega_menu3_rptListe1_ctl05_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/03/24/prens-giray-145453OT.jpg" src="/assets/img/blank.png" alt="&quot;Prens&quot; dizisinin çekimleri başladı!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl05_link2" href="/fotogaleri-prens-dizisinin-cekimleri-basladi">"Prens" dizisinin çekimleri başladı!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl06_link1" href="/haber-kirmizi-kamyonun-ilk-bolum-tanitimi-yayinlandi"><img id="ctl00_mega_menu3_rptListe1_ctl06_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/03/23/kirmizi-kamy-203818LU.jpg" src="/assets/img/blank.png" alt="&#39;Kırmızı Kamyon&#39;un ilk bölüm tanıtımı yayınlandı!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl06_link2" href="/haber-kirmizi-kamyonun-ilk-bolum-tanitimi-yayinlandi">'Kırmızı Kamyon'un ilk bölüm tanıtımı yayınlandı!</a>
</h4>
</div>
</div>

</div>
</li>
</ul>
 
</li>
<li class="dropdown mega-full">
<a href="/foto-galeri" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">FOTO GALERİ</a>

<ul class="dropdown-menu fullwidth">
<li>
<div class="mega-menu-5block">

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl01_link1" href="/fotogaleri-cihangirde-goruntulenen-firat-celik-turistim-bana-yasak-yok"><img id="ctl00_mega_menu4_rptListe1_ctl01_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/03/30/firat-celik-111838NQ.jpg" src="/assets/img/blank.png" alt="Fırat Çelik: Turistim, bana yasak yok!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl01_link2" href="/fotogaleri-cihangirde-goruntulenen-firat-celik-turistim-bana-yasak-yok">Fırat Çelik: Turistim, bana yasak yok!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl02_link1" href="/fotogaleri-neslihan-atagul-tedavi-icin-ingiltereye-gitti"><img id="ctl00_mega_menu4_rptListe1_ctl02_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/03/30/neslihan-ata-103208VE.jpg" src="/assets/img/blank.png" alt="Neslihan Atagül tedavi için İngiltere&#39;ye gitti" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl02_link2" href="/fotogaleri-neslihan-atagul-tedavi-icin-ingiltereye-gitti">Neslihan Atagül tedavi için İngiltere'ye gitti</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl03_link1" href="/fotogaleri-estetik-ameliyati-olan-seyma-subasi-hastanelik-mi-oldu"><img id="ctl00_mega_menu4_rptListe1_ctl03_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/03/29/seyma-subasi-133820LR.jpg" src="/assets/img/blank.png" alt="Şeyma Subaşı hastanelik mi oldu?" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl03_link2" href="/fotogaleri-estetik-ameliyati-olan-seyma-subasi-hastanelik-mi-oldu">Şeyma Subaşı hastanelik mi oldu?</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl04_link1" href="/fotogaleri-hadise-sesini-taklit-eden-kisiyi-affetmedi"><img id="ctl00_mega_menu4_rptListe1_ctl04_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/03/29/hadise-114926XJ.jpg" src="/assets/img/blank.png" alt="Hadise sesini taklit eden kişiyi affetmedi!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl04_link2" href="/fotogaleri-hadise-sesini-taklit-eden-kisiyi-affetmedi">Hadise sesini taklit eden kişiyi affetmedi!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl05_link1" href="/fotogaleri-serenay-sarikaya-tarzi"><img id="ctl00_mega_menu4_rptListe1_ctl05_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/03/29/serenay-sari-102152BL.jpg" src="/assets/img/blank.png" alt="Serenay Sarıkaya&#39;nin dikkat çeken tarzı!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl05_link2" href="/fotogaleri-serenay-sarikaya-tarzi">Serenay Sarıkaya'nin dikkat çeken tarzı!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl06_link1" href="/fotogaleri-merve-bolugur-sokaga-bu-kadar-seksi-cikmazsin"><img id="ctl00_mega_menu4_rptListe1_ctl06_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/03/27/merve-bolugu-123850WU.jpg" src="/assets/img/blank.png" alt="Merve Boluğur: Sokağa bu kadar seksi çıkmazsın!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl06_link2" href="/fotogaleri-merve-bolugur-sokaga-bu-kadar-seksi-cikmazsin">Merve Boluğur: Sokağa bu kadar seksi çıkmazsın!</a>
</h4>
</div>
</div>

</div>
</li>
</ul>
 
</li>
<li class="dropdown mega-full">
<a href="/video" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">VİDEO</a>

<ul class="dropdown-menu fullwidth">
<li>
<div class="mega-menu-5block">

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl01_link1" href="/haber-arizanin-yeni-bolumunden-ilk-tanitim-yayinlandi-8"><img id="ctl00_mega_menu5_rptListe1_ctl01_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/03/26/ariza-ahmet-214622GJ.jpg" src="/assets/img/blank.png" alt="Arıza&#39;nın yeni bölümünden ilk tanıtım yayınlandı!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl01_link2" href="/haber-arizanin-yeni-bolumunden-ilk-tanitim-yayinlandi-8">Arıza'nın yeni bölümünden ilk tanıtım yayınlandı!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl02_link1" href="/haber-cukurun-yeni-bolumunden-on-izleme-sahnesi-yayinlandi-5"><img id="ctl00_mega_menu5_rptListe1_ctl02_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/03/26/cukur-aras-b-214227ZA.jpg" src="/assets/img/blank.png" alt="&#39;Çukur&#39;un yeni bölümünden ön izleme sahnesi" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl02_link2" href="/haber-cukurun-yeni-bolumunden-on-izleme-sahnesi-yayinlandi-5">'Çukur'un yeni bölümünden ön izleme sahnesi</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl03_link1" href="/haber-guldur-guldur-showdan-yeni-tanitim-5"><img id="ctl00_mega_menu5_rptListe1_ctl03_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/03/26/guldur-guldu-210258GS.jpg" src="/assets/img/blank.png" alt="Güldür Güldür Show’dan yeni tanıtım!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl03_link2" href="/haber-guldur-guldur-showdan-yeni-tanitim-5">Güldür Güldür Show’dan yeni tanıtım!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl04_link1" href="/haber-kuzey-yildizi-ilk-asktan-bir-tanitim-daha-11"><img id="ctl00_mega_menu5_rptListe1_ctl04_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/03/25/kuzey-yildiz-195345VG.jpg" src="/assets/img/blank.png" alt="&#39;Kuzey Yıldızı İlk Aşk&#39;tan bir tanıtım daha!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl04_link2" href="/haber-kuzey-yildizi-ilk-asktan-bir-tanitim-daha-11">'Kuzey Yıldızı İlk Aşk'tan bir tanıtım daha!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl05_link1" href="/haber-arizanin-yeni-bolum-on-izleme-sahnesi-yayinlandi-3"><img id="ctl00_mega_menu5_rptListe1_ctl05_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/03/25/ariza-ahmet-191816CI.jpg" src="/assets/img/blank.png" alt="&#39;Arıza&#39;nın yeni bölüm ön izleme sahnesi yayınlandı!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl05_link2" href="/haber-arizanin-yeni-bolum-on-izleme-sahnesi-yayinlandi-3">'Arıza'nın yeni bölüm ön izleme sahnesi yayınlandı!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl06_link1" href="/haber-alev-alevin-yeni-bolumunden-bir-tanitim-daha-14"><img id="ctl00_mega_menu5_rptListe1_ctl06_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/03/24/alev-alev-de-151523BJ.jpg" src="/assets/img/blank.png" alt="&#39;Alev Alev&#39;den bir tanıtım daha!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl06_link2" href="/haber-alev-alevin-yeni-bolumunden-bir-tanitim-daha-14">'Alev Alev'den bir tanıtım daha!</a>
</h4>
</div>
</div>

</div>
</li>
</ul>
 
</li>
<li class="sublink">
<a href="/yazarlar" role="button">YAZARLAR</a>
</li>
</ul>
<ul class="nav navbar-nav navbar-nav-custom">
<li class="sublink">
<a href="/magazin/dunya" role="button">DÜNYA MAGAZİN</a>
</li>
<li class="sublink">
<a href="/magazin/sosyete" role="button">SOSYETE</a>
</li>
<li class="sublink">
<a href="/yasam" role="button">YAŞAM</a>
</li>
<li class="sublink">
<a href="/kultur-sanat" role="button">KÜLTÜR-SANAT</a>
</li>
<li class="sublink">
<a href="http://www.geccemekan.com" rel="nofollow" target="_blank" role="button">GECCEMEKAN</a>
</li>
</ul>
</div>
    
              <div class="header-right  hidden-md">
                <div class="social-icons">
                  <a href="https://www.instagram.com/gecce/" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Instagram"><i class="fa fa-instagram fa-lg"></i></a>
                  <a href="https://twitter.com/geccecom" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Twitter"><i class="fa fa-twitter fa-lg"></i></a>
                  <a href="https://www.facebook.com/geccecom" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Facebook"><i class="fa fa-facebook fa-lg"></i></a>
                    <a href="#" class="fixed-button navbar-toggle" id="fixed-button">
                    <i></i>
                    <i></i>
                    <i></i>
                    <i></i>
                  </a>
                </div>
              </div>

            </nav>

            <div id="sb-search" class="sb-search">
              <form action="/ara" method="post" id="frmSearch"> 
                <input class="sb-search-input" placeholder="Ne arıyorsun?" type="text" value="" name="search" id="search">
                <input class="sb-search-submit" type="submit" value="">
                <span class="sb-icon-search fa fa-search" data-toggle="tooltip" data-placement="bottom" title="Ara"></span>
              </form>
            </div>
            </div>
          </div>
        </div>
      </div>
    </div>





  </header>




<div class="container main-wrapper"">
<div class="banner160x600L hidden-xs hidden-sm hidden-md" data-adscode-slot="200006"  data-adscode-index="0"></div>
<div class="banner160x600R hidden-xs hidden-sm hidden-md" data-adscode-slot="200005"  data-adscode-index="0"></div>

    <div class="main-content mag-content clearfix">
        <div class="row">
        <div class="col-md-12">
            <div class="ad1110-wrapper" data-adscode-slot="200009"  data-adscode-index="0"></div>
        </div>
        </div>
      <div class="row blog-content">
         <div class="col-sm-12 hidden-md hidden-lg">
         
         </div>
         <div class="col-md-8">
         

          <article id="ctl00_mainholder_detaycontent" class="post-wrapper clearfix haberDetayContent">

            <header class="post-header">

              <h1 class="post-title">Demet Akalın, TikTok kurbanı mı oldu? “Bu nasıl bir sahtekarlık ya”</h1>
              <h2 id="ctl00_mainholder_spotalani" class="post-spot" itemprop="description">Demet Akalın TikTok mağduru oldu. Şimdilerde Star Tv gündüz kuşağında Alişan ile program sunan Demet Akalın anne ve babaları TikTok konusunda uyardı. Kızı Hira'nın TikTok üzerinden kandırılması nedeniyle 7 bin TL kaybeden Akalın isyan etti.</h2>

              <p class="simple-share">
                <span><span class="article-date"><i class="fa fa-clock-o"></i> 30.03.2021 14:36</span></span>
                <span><i class="fa fa-list"></i> <a id="ctl00_mainholder_hlKategori" href="magazin">Magazin</a> </span>
              </p>
            </header>

            <div class="post-content clearfix">                
              <img id="ctl00_mainholder_imgDefault" itemprop="image" src="https://img.gecce.com/2021/03/30/demet-akalin-150818SU.jpg" alt="Demet Akalın, TikTok kurbanı mı oldu? “Bu nasıl bir sahtekarlık ya”" />
              
              Ünlü şarkıcı Demet Akalın son dönemlerin popüler sosyal medya uygulaması TikTok'un kurbanı oldu. Instagram hesabı üzerinden açıklamalarda bulunan Demet Akalın kızının TikTok kullandığı sırada kredi kartından 7 bin TL çekildiğini ve mağdur olduğunu dile getirdi.<br/><br/><b>BU NASIL BİR SAHTEKARLIK</b><br/>Demet Akalın sosyal medya hesabından bir video paylaştı. Akalın: "Hira bugün Tiktok'ta bir kızın canlı yayınına girmiş ve kız sürekli Hira'dan çiçek böcek göndermesini istemiş. Bir baktım kredi kartımdan 7 bin TL çekilmiş. Tiktok'a ve Apple'a mail attım ama geri dönüş yok. Bu nasıl bir sahtekarlık ya!" cümlelerine yer verdi.<br/><br/><div class="embed-container"><iframe type="text/html" width="730" height="411" src="https://www.youtube-nocookie.com/embed/EKSUZ1h5lmc?modestbranding=1&controls=3&loop=1&rel=0" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>4<br/><br/><b>Demet Akalın'a yanıt verdi: “Derdimiz para olsun”</b><br/><br/>Demet Akalın’ın kızı Hira’nın TikTok’ta bilmeyerek 7 bin TL gönderdiği Özgür Balakar'dan da Demet Akalın'a yanıt geldi: “Derdimiz para olsun”<br/><br/><div class="embed-container"><iframe type="text/html" width="730" height="411" src="https://www.youtube-nocookie.com/embed/2BFuzBMofwY?modestbranding=1&controls=3&loop=1&rel=0" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
              <div class="haberIcerikBanner" data-adscode-slot="200012"  data-adscode-index="0"></div>
            </div>
            <footer class="post-meta">
                <div id="ctl00_mainholder_pnlBaglantilar" class="tags-wrapper clearfix">
	
                  <ul class="tags-widget clearfix">
                  <li class="trending">Etiketler:</li>
                  <li><a href="/ara?q=demet+akal%c4%b1n&t=h">Demet Akalın</a></li><li><a href="/ara?q=tiktok&t=h">TikTok</a></li>
                </ul>
                
</div>
               <div class="copy-wrapper yasalUyari">
                YASAL UYARI: İçeriğin kopyalanması yasaktır. İçerik, sadece gecce’ye link verilerek kullanılabilir.Bunun dışında kopyalayanlar hakkında kanuni işlem yapılacaktır.
              </div>
              <div class="share-wrapper clearfix">
                  <div class="caption">PAYLAŞ</div>
                  <div class="share-buttons">
                  <a id="ctl00_mainholder_hlFacebook" class="social-share facebook" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.gecce.com%2fhaber-demet-akalin-tiktok-kurbani-mi-oldu-bu-nasil-bir-sahtekarlik-ya&amp;t=https%3a%2f%2fwww.gecce.com%2fhaber-demet-akalin-tiktok-kurbani-mi-oldu-bu-nasil-bir-sahtekarlik-ya" target="_blank">
                    <i class="fa fa-facebook"></i> 
                    <span class="alt-text">Facebook</span>
                  </a>
                  <a id="ctl00_mainholder_hlTwitter" class="social-share twitter" href="https://twitter.com/home?status=Demet+Akal%c4%b1n%2c+TikTok+kurban%c4%b1+m%c4%b1+oldu%3f+%e2%80%9cBu+nas%c4%b1l+bir+sahtekarl%c4%b1k+ya%e2%80%9d+-+https%3a%2f%2fwww.gecce.com%2fhaber-demet-akalin-tiktok-kurbani-mi-oldu-bu-nasil-bir-sahtekarlik-ya" target="_blank">
                    <i class="fa fa-twitter"></i> 
                    <span class="alt-text">Twitter</span>
                  </a>
                </div>
              </div>          
            </footer>
          </article>
    <section class="news-text-block">
                    <div class="row">
                        <div class="col-md-12">
                            <h3 class="block-title"><span>Bunlarda ilginizi çekebilir:</span></h3>
                        </div>
                    </div>
                        
                                <div class="row">   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl00_HyperLink1" href="/haber-hadise-ozguven-hareketi-baslatti-seda-bakana-meydan-okudu"><img id="ctl00_mainholder_rptBenzer_ctl00_Image1" src="https://img.gecce.com/2021/02/22/hadise-140850HM.jpg" alt="Hadise, Seda Bakan’a meydan okudu!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl00_HyperLink2" href="/haber-hadise-ozguven-hareketi-baslatti-seda-bakana-meydan-okudu">Hadise, Seda Bakan’a meydan okudu!</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl01_HyperLink1" href="/haber-konserler-acilsa-da-berkayi-dinlemeye-gitsek-dediginizi-duyar-gibiyiz"><img id="ctl00_mainholder_rptBenzer_ctl01_Image1" src="https://img.gecce.com/2021/03/27/berkay-sahin-140242DZ.jpg" alt="&quot;Konserler açılsa da Berkay&#39;ı dinlemeye gitsek&quot;" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl01_HyperLink2" href="/haber-konserler-acilsa-da-berkayi-dinlemeye-gitsek-dediginizi-duyar-gibiyiz">"Konserler açılsa da Berkay'ı dinlemeye ...</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl02_HyperLink1" href="/haber-tarkandan-okan-bayulgene-gonderme"><img id="ctl00_mainholder_rptBenzer_ctl02_Image1" src="https://img.gecce.com/2021/02/02/tarkan-okan-164348UH.jpg" alt="Tarkan&#39;dan Okan Bayülgen&#39;e gönderme..." /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl02_HyperLink2" href="/haber-tarkandan-okan-bayulgene-gonderme">Tarkan'dan Okan Bayülgen'e gönderme...</a>
                                        </h3>
                                    </article>
                                </div>
                                </div>
                            
                                <div class="row">   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl03_HyperLink1" href="/haber-can-yamandan-italyan-askiyla-ilk-poz"><img id="ctl00_mainholder_rptBenzer_ctl03_Image1" src="https://img.gecce.com/2021/02/04/can-yaman-di-225845FA.jpg" alt="Can Yaman&#39;dan İtalyan aşkıyla ilk poz!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl03_HyperLink2" href="/haber-can-yamandan-italyan-askiyla-ilk-poz">Can Yaman'dan İtalyan aşkıyla ilk poz!</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl04_HyperLink1" href="/haber-iste-acun-ilicalinin-torunu"><img id="ctl00_mainholder_rptBenzer_ctl04_Image1" src="https://img.gecce.com/2021/02/24/acun-ilicali-132455TV.jpg" alt="8 ay sonra ilk fotoğraf! İşte Acun Ilıcalı’nın torunu…" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl04_HyperLink2" href="/haber-iste-acun-ilicalinin-torunu">8 ay sonra ilk fotoğraf! İşte Acun ...</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl05_HyperLink1" href="/haber-danilo-zannanin-gozyaslari-babasiyla-son-anlarini-anlatti"><img id="ctl00_mainholder_rptBenzer_ctl05_Image1" src="https://img.gecce.com/2021/03/05/danilo-zanna-123817FA.jpg" alt="Danilo Zanna&#39;nın gözyaşları... Babasıyla son anlarını anlattı" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl05_HyperLink2" href="/haber-danilo-zannanin-gozyaslari-babasiyla-son-anlarini-anlatti">Danilo Zanna'nın gözyaşları... Babasıyla son ...</a>
                                        </h3>
                                    </article>
                                </div>
                                </div>
                            
                                <div class="row">   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl06_HyperLink1" href="/haber-irem-derici-ile-emre-aslan-ask-mi-yasiyor-iste-ilk-aciklama"><img id="ctl00_mainholder_rptBenzer_ctl06_Image1" src="https://img.gecce.com/2021/02/25/irem-derici-002934KR.jpg" alt="İrem Derici ile Emre Aslan aşk mı yaşıyor? İşte ilk açıklama..." /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl06_HyperLink2" href="/haber-irem-derici-ile-emre-aslan-ask-mi-yasiyor-iste-ilk-aciklama">İrem Derici ile Emre Aslan aşk mı yaşıyor? ...</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl07_HyperLink1" href="/haber-hadisenin-anne-ozlemi-bitiyor"><img id="ctl00_mainholder_rptBenzer_ctl07_Image1" src="https://img.gecce.com/2021/03/05/hadise-145510HB.jpg" alt="Ünlü popçu Hadise&#39;nin anne özlemi bitiyor!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl07_HyperLink2" href="/haber-hadisenin-anne-ozlemi-bitiyor">Ünlü popçu Hadise'nin anne özlemi bitiyor!</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl08_HyperLink1" href="/haber-beren-saatli-parti-pandemide-tepki-cekti"><img id="ctl00_mainholder_rptBenzer_ctl08_Image1" src="https://img.gecce.com/2021/02/02/beren-saat-k-220629ZR.jpg" alt="Beren Saat’li parti pandemide tepki çekti" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl08_HyperLink2" href="/haber-beren-saatli-parti-pandemide-tepki-cekti">Beren Saat’li parti pandemide tepki çekti</a>
                                        </h3>
                                    </article>
                                </div>
                                </div>
                            
                                <div class="row">   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl09_HyperLink1" href="/haber-camdaki-kiz-yayinlanmadan-buyuk-degisiklik"><img id="ctl00_mainholder_rptBenzer_ctl09_Image1" src="https://img.gecce.com/2021/03/27/camdaki-kiz-161426BL.jpg" alt="&#39;Camdaki Kız&#39; yayınlanmadan büyük değişiklik!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl09_HyperLink2" href="/haber-camdaki-kiz-yayinlanmadan-buyuk-degisiklik">'Camdaki Kız' yayınlanmadan büyük değişiklik!</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl10_HyperLink1" href="/haber-merve-oflaz-kimseye-muhtac-olmamak-ozguvenimi-tetikliyor"><img id="ctl00_mainholder_rptBenzer_ctl10_Image1" src="https://img.gecce.com/2021/03/06/merve-oflaz-203129JL.jpg" alt="&quot;Kimseye muhtaç olmamak özgüvenimi tetikliyor!&quot;" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl10_HyperLink2" href="/haber-merve-oflaz-kimseye-muhtac-olmamak-ozguvenimi-tetikliyor">"Kimseye muhtaç olmamak özgüvenimi ...</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl11_HyperLink1" href="/haber-kerem-bursin-odul-torenini-terk-etti-bay-j-ozur-diledi"><img id="ctl00_mainholder_rptBenzer_ctl11_Image1" src="https://img.gecce.com/2021/03/12/kerem-bursin-095945AQ.jpg" alt="Kerem Bürsin ödül törenini terk etti, Bay J özür diledi!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl11_HyperLink2" href="/haber-kerem-bursin-odul-torenini-terk-etti-bay-j-ozur-diledi">Kerem Bürsin ödül törenini terk etti, Bay J ...</a>
                                        </h3>
                                    </article>
                                </div>
                                </div>
                            
                </section>
        </div>
         <div class="col-md-4 hidden-xs hidden-sm">
  <aside class="sidebar clearfix" style="margin-top:0">
      
      <div class="widget adwidget" data-adscode-slot="200011"  data-adscode-index="0"></div>
      
<div class="widget tabwidget">
      <ul class="nav nav-tabs" role="tablist" id="widget-tab">
        <li role="presentation" class="active"><a href="#tab-popular" aria-controls="tab-popular" role="tab" data-toggle="tab">POPÜLER</a></li>
        <li role="presentation"><a href="#tab-recent" aria-controls="tab-recent" role="tab" data-toggle="tab">YENİLER</a></li>
        <li role="presentation"><a href="/arsiv">TÜMÜ</a></li>

      </ul>
      <div class="tab-content">

        <div role="tabpanel" class="tab-pane active" id="tab-popular">
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe1_ctl01_hlResim" class="overlay-link" href="/haber-yildiz-tilbe-bir-laf-etti-tozu-dumana-katti-parti-kur-oy-verelim"><img id="ctl00_mainholder_widget_toplist_rptListe1_ctl01_imgResim" class="lazy-image-4" data-src="https://img.gecce.com/95x67/2021/03/30/yildiz-tilbe-154310OP.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Yıldız Tilbe bir laf etti, tozu dumana kattı! &quot;Parti kur oy verelim&quot;" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe1_ctl01_hlBaslik" href="/haber-yildiz-tilbe-bir-laf-etti-tozu-dumana-katti-parti-kur-oy-verelim">Yıldız Tilbe bir laf etti, tozu dumana kattı! "Parti kur oy verelim"</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe1_ctl02_hlResim" class="overlay-link" href="/fotogaleri-aleyna-tilki-ciglik-ata-ata-izledim"><img id="ctl00_mainholder_widget_toplist_rptListe1_ctl02_imgResim" class="lazy-image-4" data-src="https://img.gecce.com/95x67/2021/03/27/aleyna-tilki-100006EX.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Aleyna Tilki: Çığlık ata ata izledim!" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe1_ctl02_hlBaslik" href="/fotogaleri-aleyna-tilki-ciglik-ata-ata-izledim">Aleyna Tilki: Çığlık ata ata izledim!</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe1_ctl03_hlResim" class="overlay-link" href="/haber-alev-alevin-yeni-bolumunden-on-izleme-sahnesi-yayinlandi-7"><img id="ctl00_mainholder_widget_toplist_rptListe1_ctl03_imgResim" class="lazy-image-4" data-src="https://img.gecce.com/95x67/2021/03/29/alev-alev-de-211522IS.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="&#39;Alev Alev&#39;in yeni bölümünden ön izleme sahnesi yayınlandı!" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe1_ctl03_hlBaslik" href="/haber-alev-alevin-yeni-bolumunden-on-izleme-sahnesi-yayinlandi-7">'Alev Alev'in yeni bölümünden ön izleme sahnesi yayınlandı!</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe1_ctl04_hlResim" class="overlay-link" href="/haber-konserler-acilsa-da-berkayi-dinlemeye-gitsek-dediginizi-duyar-gibiyiz"><img id="ctl00_mainholder_widget_toplist_rptListe1_ctl04_imgResim" class="lazy-image-4" data-src="https://img.gecce.com/95x67/2021/03/27/berkay-sahin-140328JL.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="&quot;Konserler açılsa da Berkay&#39;ı dinlemeye gitsek&quot;" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe1_ctl04_hlBaslik" href="/haber-konserler-acilsa-da-berkayi-dinlemeye-gitsek-dediginizi-duyar-gibiyiz">"Konserler açılsa da Berkay'ı dinlemeye gitsek"</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe1_ctl05_hlResim" class="overlay-link" href="/fotogaleri-estetik-ameliyati-olan-seyma-subasi-hastanelik-mi-oldu"><img id="ctl00_mainholder_widget_toplist_rptListe1_ctl05_imgResim" class="lazy-image-4" data-src="https://img.gecce.com/95x67/2021/03/29/seyma-subasi-133836RD.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Estetik ameliyatı olan Şeyma Subaşı hastanelik mi oldu?" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe1_ctl05_hlBaslik" href="/fotogaleri-estetik-ameliyati-olan-seyma-subasi-hastanelik-mi-oldu">Estetik ameliyatı olan Şeyma Subaşı hastanelik mi oldu?</a></h3>
                </header>
              </article>
             
        </div>

        <div role="tabpanel" class="tab-pane" id="tab-recent">
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe2_ctl01_hlResim" class="overlay-link" href="/haber-yildiz-tilbe-bir-laf-etti-tozu-dumana-katti-parti-kur-oy-verelim"><img id="ctl00_mainholder_widget_toplist_rptListe2_ctl01_imgResim" data-src="https://img.gecce.com/95x67/2021/03/30/yildiz-tilbe-154310OP.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Yıldız Tilbe bir laf etti, tozu dumana kattı! &quot;Parti kur oy verelim&quot;" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe2_ctl01_hlBaslik" href="/haber-yildiz-tilbe-bir-laf-etti-tozu-dumana-katti-parti-kur-oy-verelim">Yıldız Tilbe bir laf etti, tozu dumana kattı! "Parti kur oy verelim"</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe2_ctl02_hlResim" class="overlay-link" href="/haber-alev-alevin-yeni-bolumunden-on-izleme-sahnesi-yayinlandi-7"><img id="ctl00_mainholder_widget_toplist_rptListe2_ctl02_imgResim" data-src="https://img.gecce.com/95x67/2021/03/29/alev-alev-de-211522IS.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="&#39;Alev Alev&#39;in yeni bölümünden ön izleme sahnesi yayınlandı!" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe2_ctl02_hlBaslik" href="/haber-alev-alevin-yeni-bolumunden-on-izleme-sahnesi-yayinlandi-7">'Alev Alev'in yeni bölümünden ön izleme sahnesi yayınlandı!</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe2_ctl03_hlResim" class="overlay-link" href="/fotogaleri-cihangirde-goruntulenen-firat-celik-turistim-bana-yasak-yok"><img id="ctl00_mainholder_widget_toplist_rptListe2_ctl03_imgResim" data-src="https://img.gecce.com/95x67/2021/03/30/firat-celik-111806KT.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Cihangir&#39;de görüntülenen Fırat Çelik: Turistim, bana yasak yok!" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe2_ctl03_hlBaslik" href="/fotogaleri-cihangirde-goruntulenen-firat-celik-turistim-bana-yasak-yok">Cihangir'de görüntülenen Fırat Çelik: Turistim, bana yasak yok!</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe2_ctl04_hlResim" class="overlay-link" href="/haber-demet-akalin-tiktok-kurbani-mi-oldu-bu-nasil-bir-sahtekarlik-ya"><img id="ctl00_mainholder_widget_toplist_rptListe2_ctl04_imgResim" data-src="https://img.gecce.com/95x67/2021/03/30/demet-akalin-151029RF.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Demet Akalın, TikTok kurbanı mı oldu? “Bu nasıl bir sahtekarlık ya”" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe2_ctl04_hlBaslik" href="/haber-demet-akalin-tiktok-kurbani-mi-oldu-bu-nasil-bir-sahtekarlik-ya">Demet Akalın, TikTok kurbanı mı oldu? “Bu nasıl bir sahtekarlık ya”</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe2_ctl05_hlResim" class="overlay-link" href="/haber-cok-guzel-hareketler-2-oyuncusu-arif-guloglundan-mesaj-var"><img id="ctl00_mainholder_widget_toplist_rptListe2_ctl05_imgResim" data-src="https://img.gecce.com/95x67/2021/03/30/arif-guloglu-101038DN.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="&#39;Çok Güzel Hareketler 2&#39; oyuncusu Arif Güloğlu&#39;ndan mesaj var!" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe2_ctl05_hlBaslik" href="/haber-cok-guzel-hareketler-2-oyuncusu-arif-guloglundan-mesaj-var">'Çok Güzel Hareketler 2' oyuncusu Arif Güloğlu'ndan mesaj var!</a></h3>
                </header>
              </article>
            
        </div>

      </div>
    </div>
      <div class="widget adwidget sticky-item" data-adscode-slot="200010"  data-adscode-index="0"></div>               
  </aside>
</div>    
      </div>
    </div>

</div>

<footer class="footer source-org vcard copyright clearfix" id="footer" role="contentinfo">
  <div class="footer-main">
    <div class="fixed-main">
      <div class="container">
        <div class="mag-content">
          <div class="row">
            <div class="col-lg-2 col-md-12">
              <div class="footer-block">
                  <a class="logo logo-footer" href="/" rel="home"></a>
              </div>
            </div>
              <div class="col-lg-8">
                  <ul class="footer-menu">
                    <li>
                      <a href="/magazin" role="button">MAGAZİN</a>
                  </li>
                  <li>
                      <a href="/kadin" role="button">KADIN</a>
                  </li>
                  <li>
                      <a href="/dizi-galeri" role="button">DİZİ GALERİ</a>
                  </li>
                  <li>
                      <a href="/foto-galeri" role="button">FOTO GALERİ</a>
                  </li>
                  <li>
                      <a href="/video" role="button">VİDEO</a>
                  </li>
                  <li>
                      <a href="/yazarlar" role="button">YAZARLAR</a>
                  </li>
                </ul>
              </div>

            <div class="col-lg-2 col-md-12 ">
              <div class="footer-block">
                  <ul class="social-list">
                  <li class="social-instagram">
                    <a href="https://www.instagram.com/gecce/" target="_blank" data-toggle="tooltip" data-placement="bottom" title="" data-original-title="Instagram">
                      <i class="fa fa-instagram"></i>
                    </a>
                  </li>
                  <li class="social-twitter">
                    <a href="https://twitter.com/geccecom" target="_blank"  data-toggle="tooltip"  data-placement="bottom" title="" data-original-title="Twitter">
                      <i class="fa fa-twitter"></i>
                    </a>
                  </li>
                  <li class="social-facebook">
                    <a href="https://www.facebook.com/geccecom" target="_blank" data-toggle="tooltip" data-placement="bottom" title="" data-original-title="Facebook">
                      <i class="fa fa-facebook"></i>
                    </a>
                  </li>
                </ul>  
                </div>               
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>

  <div class="footer-bottom clearfix">
    <div class="fixed-main">
      <div class="container">
        <div class="mag-content">
          <div class="row">
            <div class="col-md-6">
              <p>Gecce © 2001-2021. Tüm Hakları Saklıdır.</p>
            </div>
            <div class="col-md-6 footerFR">
              <a href="/gizlilik">Gizlilik Politikası</a> - <a href="/kunye">Künye</a> - <a href="/iletisim">İletişim</a>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</footer>
</div>
<nav id="mobile-nav">
    <ul>
                 <li>
                      <a href="/magazin" role="button">MAGAZİN</a>
                  </li>
                  <li>
                      <a href="/kadin" role="button">KADIN</a>
                  </li>
                  <li>
                      <a href="/dizi-galeri" role="button">DİZİ GALERİ</a>
                  </li>
                  <li>
                      <a href="/foto-galeri" role="button">FOTO GALERİ</a>
                  </li>
                  <li>
                      <a href="/video" role="button">VİDEO</a>
                  </li>
                  <li>
                      <a href="/yazarlar" role="button">YAZARLAR</a>
                  </li>
                  <li>
                      <a href="/magazin/dunya" role="button">DÜNYA MAGAZİN</a>
                  </li>
                  <li>
                      <a href="/magazin/sosyete" role="button">SOSYETE</a>
                  </li>
                  <li>
                      <a href="/yasam" role="button">YAŞAM</a>
                  </li>
                  <li>
                      <a href="/kultur-sanat" role="button">KÜLTÜR-SANAT</a>
                  </li>
                  <li>
                     <a href="http://www.geccemekan.com" rel="nofollow" target="_blank" role="button">GECCEMEKAN</a>
                  </li>
    </ul>
</nav>
<div id="go-top-button" class="fa fa-angle-up" title="Scroll To Top"></div>
<div class="mobile-overlay" id="mobile-overlay"></div>
<div id="users-device-size">
  <div id="xs" class="visible-xs"></div>
  <div id="sm" class="visible-sm"></div>
  <div id="md" class="visible-md"></div>
  <div id="lg" class="visible-lg"></div>
</div>
<script src="/assets/js/gecce.2019.025.js"></script>






</body>
</html>