
<!doctype html>
<html id="ctl00_htmltag" lang="tr" xmlns:og="http://opengraphprotocol.org/schema/">
<head id="ctl00_Head1">
<meta name="news_keywords" content="Demet Akalın, Hadise" />
<meta itemprop="keywords" content="Demet Akalın, Hadise" />
<meta itemprop="thumbnailUrl" content="https://img.gecce.com/2021/10/22/demet-akalin-175918VM.jpg" />
<meta itemprop="inLanguage" content="tr-TR" />
<meta itemprop="sourceOrganization" content="author" />
<meta itemprop="sourceOrganization" content="Gecce" />
<meta itemprop="publisher" content="Gecce" />
<meta itemprop="provider" content="Gecce" />
<meta itemprop="copyrightHolder" content="Gecce" />
<meta itemprop="creator" content="Gecce" />
<meta itemprop="image" content="https://img.gecce.com/2021/10/22/demet-akalin-175918VM.jpg" />
<meta itemprop="description" content="Demet Akalın, Hadise&#39;nin fake hesaplarla takipçi sayısını yükseltiğini iddia etti." />
<meta itemprop="name" content="Demet Akalın&#39;dan Hadise&#39;ye &#39;fake hesap&#39; göndermesi!" />
<meta name="twitter:image" content="https://img.gecce.com/2021/10/22/demet-akalin-175918VM.jpg" />
<meta name="twitter:description" content="Demet Akalın, Hadise&#39;nin fake hesaplarla takipçi sayısını yükseltiğini iddia etti." />
<meta name="twitter:title" content="Demet Akalın&#39;dan Hadise&#39;ye &#39;fake hesap&#39; göndermesi!" />
<meta name="twitter:url" content="https://www.gecce.com/haber-demet-akalindan-hadiseye-fake-hesap-gondermesi" />
<meta name="twitter:site" content="@geccecom" />
<meta name="twitter:card" content="summary" />
<meta property="og:image" content="https://img.gecce.com/2021/10/22/demet-akalin-175918VM.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.gecce.com/haber-demet-akalindan-hadiseye-fake-hesap-gondermesi" />
<meta property="og:site_name" content="Gecce" />
<meta property="og:description" content="Demet Akalın, Hadise&#39;nin fake hesaplarla takipçi sayısını yükseltiğini iddia etti." />
<meta property="og:title" content="Demet Akalın&#39;dan Hadise&#39;ye &#39;fake hesap&#39; göndermesi!" />
<meta itemprop="url" content="https://www.gecce.com/haber-demet-akalindan-hadiseye-fake-hesap-gondermesi" /><meta charset="utf-8" /><meta http-equiv="Content-Language" content="tr" /><title>
	Demet Akalın&#39;dan Hadise&#39;ye &#39;fake hesap&#39; g&#246;ndermesi!
</title><meta name="Description" content="Demet Akalın, Hadise&#39;nin fake hesaplarla takipçi sayısını yükseltiğini iddia etti." /><meta name="Keywords" content="Demet Akalın, Hadise" /><meta name="author" content="code.company" /><meta name="copyright" content="gecce" /><meta name="referrer" content="always" /><meta class="viewport" name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta http-equiv="Pragma" content="no-cache" /><meta http-equiv="Cache-Control" content="no-cache" /><meta http-equiv="Expires" content="-1" /><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="canonical" href="https://www.gecce.com/haber-demet-akalindan-hadiseye-fake-hesap-gondermesi"><link title="Gecce" rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" /><script type="application/ld+json">{
  "@context": {
    "@type": "NewsArticle",
    "articlesection": "Gecce",
    "mainentityofpage": {
      "@type": "WebPage",
      "@id": "https://www.gecce.com/haber-demet-akalindan-hadiseye-fake-hesap-gondermesi"
    },
    "headline": "Demet Akalın'dan Hadise'ye 'fake hesap' göndermesi!",
    "alternativeheadline": "Demet Akalın'dan Hadise'ye 'fake hesap' göndermesi!",
    "image": {
      "@type": "ImageObject",
      "url": "https://img.gecce.com/2021/10/22/demet-akalin-175918VM.jpg",
      "width": 640,
      "height": 410
    },
    "description": "Demet Akalın, Hadise'nin fake hesaplarla takipçi sayısını yükseltiğini iddia etti.",
    "articlebody": "detaylar gecce'de!",
    "author": {
      "@type": "Thing",
      "name": "gecce"
    },
    "publisher": {
      "@type": "Organization",
      "name": "gecce",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.gecce.com/assets/img/gecce-logo.png",
        "width": 84,
        "height": 42
      }
    }
  }
}</script><meta name="msvalidate.01" content="08ACA191B6A4DA50CAEC834FAF303F53" /><meta name="yandex-verification" content="87326beaa1b66bbf" /><link href="https://fonts.googleapis.com/css?family=Roboto:100,300,300italic,400,400italic,500,700,700italic,900" rel="stylesheet" type="text/css" /><link href="https://fonts.googleapis.com/css?family=Noto+Serif:400,400italic,700,700italic" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="/assets/css/font-awesome-47.min.css" /><link rel="stylesheet" href="/assets/css/bootstrap.min.css" /><link rel="stylesheet" href="/assets/css/jquery.mmenu.all.css" /><link rel="stylesheet" href="/assets/css/gecce.2019.021.css" />
  <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
    <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
  <![endif]-->
<script src="/assets/js/modernizr.min.js"></script>

    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-136810764-2"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag() { dataLayer.push(arguments); }
        gtag('js', new Date());
        gtag('config', 'UA-4531469-30');
    </script>

<!--304894-->


    <script data-ad-client="ca-pub-1431506877857239" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body class="fixed-header body-color4">
<div id="main" class="header-big">
  <header class="header-wrapper clearfix">
   <div class="header animated" id="header">




      <div class="container" style="position:relative!important">

    
    


        <div class="mag-content">
          <div class="row">
            <div class="col-md-12">

            <a class="navbar-toggle collapsed" id="nav-button" href="#mobile-nav">
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
            </a>

<nav class="navbar mega-menu">
<a class="logo" href="/" rel="home"></a>
<div class="navbar-collapse collapse">
<ul class="nav navbar-nav">
<li class="dropdown mega-full">
<a href="/magazin" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">MAGAZİN</a>

<ul class="dropdown-menu fullwidth">
<li>
<div class="mega-menu-5block">

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl01_link1" href="/haber-reynmene-ece-erken-reddi"><img id="ctl00_mega_menu1_rptListe1_ctl01_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/10/22/ece-erken-re-164800SQ.jpg" src="/assets/img/blank.png" alt="Reynmen&#39;e, Ece Erken reddi!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl01_link2" href="/haber-reynmene-ece-erken-reddi">Reynmen'e, Ece Erken reddi!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl02_link1" href="/haber-velayet-davasi-sonrasi-ozcan-denizden-dikkat-ceken-paylasim"><img id="ctl00_mega_menu1_rptListe1_ctl02_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/10/22/ozcan-deniz-145126CB.jpg" src="/assets/img/blank.png" alt="Velayet davası sonrası Özcan Deniz&#39;den  paylaşım!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl02_link2" href="/haber-velayet-davasi-sonrasi-ozcan-denizden-dikkat-ceken-paylasim">Velayet davası sonrası Özcan Deniz'den  paylaşım!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl03_link1" href="/haber-metin-arolat-virusten-cok-korkuyorum"><img id="ctl00_mega_menu1_rptListe1_ctl03_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/10/21/metin-arolat-174612NV.jpg" src="/assets/img/blank.png" alt="Metin Arolat: Virüsten çok korkuyorum!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl03_link2" href="/haber-metin-arolat-virusten-cok-korkuyorum">Metin Arolat: Virüsten çok korkuyorum!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl04_link1" href="/fotogaleri-cem-yilmazdan-asi-karsitlarina-viagrali-yanit"><img id="ctl00_mega_menu1_rptListe1_ctl04_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/10/21/cem-yilmaz-132522OK.jpg" src="/assets/img/blank.png" alt="Cem Yılmaz’dan aşı karşıtlarına ‘Viagra’lı yanıt" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl04_link2" href="/fotogaleri-cem-yilmazdan-asi-karsitlarina-viagrali-yanit">Cem Yılmaz’dan aşı karşıtlarına ‘Viagra’lı yanıt</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl05_link1" href="/fotogaleri-aras-bulut-iynemli-ve-bige-onal-baristi-mi-sasirtan-hamle"><img id="ctl00_mega_menu1_rptListe1_ctl05_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/10/20/aras-bulut-i-153209LM.jpg" src="/assets/img/blank.png" alt="Aras Bulut İynemli ve Bige Önal barıştı mı?" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl05_link2" href="/fotogaleri-aras-bulut-iynemli-ve-bige-onal-baristi-mi-sasirtan-hamle">Aras Bulut İynemli ve Bige Önal barıştı mı?</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl06_link1" href="/haber-tarkan-calismalara-basladi-yakindir-sabrin-zaferi"><img id="ctl00_mega_menu1_rptListe1_ctl06_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/10/20/tarkan-140158CM.jpg" src="/assets/img/blank.png" alt="Çalışmalara başladı: Yakındır sabrın zaferi" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl06_link2" href="/haber-tarkan-calismalara-basladi-yakindir-sabrin-zaferi">Çalışmalara başladı: Yakındır sabrın zaferi</a>
</h4>
</div>
</div>

</div>
</li>
</ul>
 
</li>
<li class="dropdown mega-full">
<a href="/kadin" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">KADIN</a>

<ul class="dropdown-menu fullwidth">
<li>
<div class="mega-menu-5block">

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl01_link1" href="/haber-saglikli-menopoz-icin-altin-oneriler"><img id="ctl00_mega_menu2_rptListe1_ctl01_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/10/15/menopoz-130706TM.jpg" src="/assets/img/blank.png" alt="Sağlıklı menopoz için altın öneriler..." border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl01_link2" href="/haber-saglikli-menopoz-icin-altin-oneriler">Sağlıklı menopoz için altın öneriler...</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl02_link1" href="/haber-pandemide-guvenle-emzirmenin-5-onemli-kurali"><img id="ctl00_mega_menu2_rptListe1_ctl02_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/09/30/pandemi-emzi-135621VX.jpg" src="/assets/img/blank.png" alt="Pandemide güvenle emzirmenin 5 önemli kuralı" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl02_link2" href="/haber-pandemide-guvenle-emzirmenin-5-onemli-kurali">Pandemide güvenle emzirmenin 5 önemli kuralı</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl03_link1" href="/haber-kadinlarda-4-kat-daha-fazla-goruluyor"><img id="ctl00_mega_menu2_rptListe1_ctl03_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/09/29/idrar-yolu-e-182629SI.jpg" src="/assets/img/blank.png" alt="Kadınlarda 4 kat daha fazla görülüyor" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl03_link2" href="/haber-kadinlarda-4-kat-daha-fazla-goruluyor">Kadınlarda 4 kat daha fazla görülüyor</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl04_link1" href="/haber-kadin-kanserlerinde-yasam-kurtaran-oneriler"><img id="ctl00_mega_menu2_rptListe1_ctl04_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/09/08/kadin-kanser-190315FE.jpg" src="/assets/img/blank.png" alt="Kadın kanserlerinde yaşam kurtaran öneriler" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl04_link2" href="/haber-kadin-kanserlerinde-yasam-kurtaran-oneriler">Kadın kanserlerinde yaşam kurtaran öneriler</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl05_link1" href="/haber-ileri-yas-hamilelige-engel-mi"><img id="ctl00_mega_menu2_rptListe1_ctl05_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/09/06/hamile-gebe-202530QL.jpg" src="/assets/img/blank.png" alt="İleri yaş hamileliğe engel mi?" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl05_link2" href="/haber-ileri-yas-hamilelige-engel-mi">İleri yaş hamileliğe engel mi?</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl06_link1" href="/haber-ilerleyen-yaslarda-kadinlarin-dikkat-etmesi-gereken-6-kural"><img id="ctl00_mega_menu2_rptListe1_ctl06_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/09/03/kadin-miyom-215102SV.jpg" src="/assets/img/blank.png" alt="Kadınların dikkat etmesi gereken 6 kural" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl06_link2" href="/haber-ilerleyen-yaslarda-kadinlarin-dikkat-etmesi-gereken-6-kural">Kadınların dikkat etmesi gereken 6 kural</a>
</h4>
</div>
</div>

</div>
</li>
</ul>
 
</li>
<li class="dropdown mega-full">
<a href="/dizi-galeri" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">DİZİ GALERİ</a>

<ul class="dropdown-menu fullwidth">
<li>
<div class="mega-menu-5block">

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl01_link1" href="/fotogaleri-destan-yayina-girmeden-yurtdisina-satildi"><img id="ctl00_mega_menu3_rptListe1_ctl01_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/10/22/destan-ebru-151850CD.jpg" src="/assets/img/blank.png" alt="&quot;Destan&quot; yayına girmeden yurtdışına satıldı!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl01_link2" href="/fotogaleri-destan-yayina-girmeden-yurtdisina-satildi">"Destan" yayına girmeden yurtdışına satıldı!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl02_link1" href="/haber-yesilcamin-ikinci-sezon-afisi-yayinlandi"><img id="ctl00_mega_menu3_rptListe1_ctl02_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/10/22/yesilcam-cag-150847QM.jpg" src="/assets/img/blank.png" alt="&quot;Yeşilçam&quot;ın ikinci sezon afişi yayınlandı!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl02_link2" href="/haber-yesilcamin-ikinci-sezon-afisi-yayinlandi">"Yeşilçam"ın ikinci sezon afişi yayınlandı!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl03_link1" href="/haber-teskilatta-mete-baskan-donuyor"><img id="ctl00_mega_menu3_rptListe1_ctl03_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/10/21/teskilat-cag-175928RR.jpg" src="/assets/img/blank.png" alt="&quot;Teşkilat&quot;ta Mete Başkan dönüyor!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl03_link2" href="/haber-teskilatta-mete-baskan-donuyor">"Teşkilat"ta Mete Başkan dönüyor!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl04_link1" href="/haber-sana-sozun-afisi-yayinlandi"><img id="ctl00_mega_menu3_rptListe1_ctl04_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/10/21/sana-soz-erk-175205XA.jpg" src="/assets/img/blank.png" alt="&quot;Sana Söz&quot;ün afişi yayınlandı!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl04_link2" href="/haber-sana-sozun-afisi-yayinlandi">"Sana Söz"ün afişi yayınlandı!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl05_link1" href="/haber-cukura-seuldan-odul-iste-aras-bulut-iynemlinin-odul-konusmasi"><img id="ctl00_mega_menu3_rptListe1_ctl05_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/10/21/cukur-16-seu-171035YH.jpg" src="/assets/img/blank.png" alt="&#39;Çukur’a Seul&#39;dan ödül! İşte Aras Bulut&#39;un konuşması!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl05_link2" href="/haber-cukura-seuldan-odul-iste-aras-bulut-iynemlinin-odul-konusmasi">'Çukur’a Seul'dan ödül! İşte Aras Bulut'un konuşması!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl06_link1" href="/haber-uraz-kaygilaroglu-ve-ekin-koc-karakterini-anlatti"><img id="ctl00_mega_menu3_rptListe1_ctl06_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/10/20/uc-kurus-ura-203204QI.jpg" src="/assets/img/blank.png" alt="Uraz Kaygılaroğlu ve Ekin Koç karakterini anlattı!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl06_link2" href="/haber-uraz-kaygilaroglu-ve-ekin-koc-karakterini-anlatti">Uraz Kaygılaroğlu ve Ekin Koç karakterini anlattı!</a>
</h4>
</div>
</div>

</div>
</li>
</ul>
 
</li>
<li class="dropdown mega-full">
<a href="/foto-galeri" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">FOTO GALERİ</a>

<ul class="dropdown-menu fullwidth">
<li>
<div class="mega-menu-5block">

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl01_link1" href="/fotogaleri-tolgahan-sayisman-kiz-babasi-oldugum-icin-tuhaf-hissettim"><img id="ctl00_mega_menu4_rptListe1_ctl01_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/10/22/tolgahan-say-152802ZR.jpg" src="/assets/img/blank.png" alt="&quot;Kız babası olduğum için tuhaf hissettim&quot;" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl01_link2" href="/fotogaleri-tolgahan-sayisman-kiz-babasi-oldugum-icin-tuhaf-hissettim">"Kız babası olduğum için tuhaf hissettim"</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl02_link1" href="/fotogaleri-erkan-ozerman-hakkinda-yeni-iddia-otelde-yer-ayirtacagim"><img id="ctl00_mega_menu4_rptListe1_ctl02_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/10/22/erkan-ozerma-142622GW.jpg" src="/assets/img/blank.png" alt="Erkan Özerman hakkında yeni iddia!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl02_link2" href="/fotogaleri-erkan-ozerman-hakkinda-yeni-iddia-otelde-yer-ayirtacagim">Erkan Özerman hakkında yeni iddia!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl03_link1" href="/fotogaleri-eser-yenenlerden-deniz-akkayaya-tepki"><img id="ctl00_mega_menu4_rptListe1_ctl03_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/10/22/eser-yenenle-111911GA.jpg" src="/assets/img/blank.png" alt="Eser Yenenler&#39;den Deniz Akkaya&#39;ya tepki!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl03_link2" href="/fotogaleri-eser-yenenlerden-deniz-akkayaya-tepki">Eser Yenenler'den Deniz Akkaya'ya tepki!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl04_link1" href="/fotogaleri-eda-taspinar-arkadasim-dedi-sevgilisi-cikti"><img id="ctl00_mega_menu4_rptListe1_ctl04_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/10/22/eda-taspinar-105812TY.jpg" src="/assets/img/blank.png" alt="Eda Taşpınar &quot;arkadaşım&quot; dedi, sevgilisi çıktı!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl04_link2" href="/fotogaleri-eda-taspinar-arkadasim-dedi-sevgilisi-cikti">Eda Taşpınar "arkadaşım" dedi, sevgilisi çıktı!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl05_link1" href="/fotogaleri-mehmet-dincerlerden-sevgilisi-hadiseye-dogum-gunu-kutlamasi"><img id="ctl00_mega_menu4_rptListe1_ctl05_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/10/22/mehmet-dince-104730BI.jpg" src="/assets/img/blank.png" alt="Sevgilsinden Hadise&#39;ye doğum günü kutlaması" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl05_link2" href="/fotogaleri-mehmet-dincerlerden-sevgilisi-hadiseye-dogum-gunu-kutlamasi">Sevgilsinden Hadise'ye doğum günü kutlaması</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl06_link1" href="/fotogaleri-alisan-ile-buse-varol-ayri-dustu"><img id="ctl00_mega_menu4_rptListe1_ctl06_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/10/21/alisan-buse-151028PN.jpg" src="/assets/img/blank.png" alt="Alişan ile Buse Varol ayrı düştü!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl06_link2" href="/fotogaleri-alisan-ile-buse-varol-ayri-dustu">Alişan ile Buse Varol ayrı düştü!</a>
</h4>
</div>
</div>

</div>
</li>
</ul>
 
</li>
<li class="dropdown mega-full">
<a href="/video" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">VİDEO</a>

<ul class="dropdown-menu fullwidth">
<li>
<div class="mega-menu-5block">

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl01_link1" href="/haber-uc-kurustan-nefes-kesen-yeni-tanitim"><img id="ctl00_mega_menu5_rptListe1_ctl01_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/10/22/uc-kurus-ura-180426DL.jpg" src="/assets/img/blank.png" alt="&quot;Üç Kuruş&quot;tan nefes kesen yeni tanıtım!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl01_link2" href="/haber-uc-kurustan-nefes-kesen-yeni-tanitim">"Üç Kuruş"tan nefes kesen yeni tanıtım!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl02_link1" href="/haber-azizden-yeni-tanitim"><img id="ctl00_mega_menu5_rptListe1_ctl02_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/10/21/aziz-murat-y-174232VN.jpg" src="/assets/img/blank.png" alt="&quot;Aziz&quot; dizisinden yeni tanıtım!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl02_link2" href="/haber-azizden-yeni-tanitim">"Aziz" dizisinden yeni tanıtım!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl03_link1" href="/haber-ada-masalinin-yeni-bolumunden-on-izleme-yayinlandi"><span  class="play-button"><i class="fa fa-play"></i></span><img id="ctl00_mega_menu5_rptListe1_ctl03_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/10/21/ada-masali-a-173111HU.jpg" src="/assets/img/blank.png" alt="Ada Masalı&#39;nın yeni bölümünden ön izleme" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl03_link2" href="/haber-ada-masalinin-yeni-bolumunden-on-izleme-yayinlandi">Ada Masalı'nın yeni bölümünden ön izleme</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl04_link1" href="/haber-elbet-bir-gunden-merak-uyandiran-bir-tanitim-daha"><img id="ctl00_mega_menu5_rptListe1_ctl04_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/10/21/elbet-bir-gu-171554SC.jpg" src="/assets/img/blank.png" alt="&quot;Elbet Bir Gün&quot;den merak uyandıran bir tanıtım daha!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl04_link2" href="/haber-elbet-bir-gunden-merak-uyandiran-bir-tanitim-daha">"Elbet Bir Gün"den merak uyandıran bir tanıtım daha!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl05_link1" href="/haber-yalancinin-yeni-bolumunden-ikinci-tanitim-1"><img id="ctl00_mega_menu5_rptListe1_ctl05_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/10/20/yalanci-burc-202603JX.jpg" src="/assets/img/blank.png" alt="&quot;Yalancı&quot;nın yeni bölümünden ikinci tanıtım!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl05_link2" href="/haber-yalancinin-yeni-bolumunden-ikinci-tanitim-1">"Yalancı"nın yeni bölümünden ikinci tanıtım!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl06_link1" href="/haber-yesilcamin-yeni-sezon-fragmani-yayinlandi"><img id="ctl00_mega_menu5_rptListe1_ctl06_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/10/20/yesilcam-cag-181957CL.jpg" src="/assets/img/blank.png" alt="&quot;Yeşilçam&quot;ın yeni sezon fragmanı yayınlandı!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl06_link2" href="/haber-yesilcamin-yeni-sezon-fragmani-yayinlandi">"Yeşilçam"ın yeni sezon fragmanı yayınlandı!</a>
</h4>
</div>
</div>

</div>
</li>
</ul>
 
</li>
<li class="sublink">
<a href="/yazarlar" role="button">YAZARLAR</a>
</li>
</ul>
<ul class="nav navbar-nav navbar-nav-custom">
<li class="sublink">
<a href="/magazin/dunya" role="button">DÜNYA MAGAZİN</a>
</li>
<li class="sublink">
<a href="/magazin/sosyete" role="button">SOSYETE</a>
</li>
<li class="sublink">
<a href="/yasam" role="button">YAŞAM</a>
</li>
<li class="sublink">
<a href="/kultur-sanat" role="button">KÜLTÜR-SANAT</a>
</li>
<li class="sublink">
<a href="http://www.geccemekan.com" rel="nofollow" target="_blank" role="button">GECCEMEKAN</a>
</li>
</ul>
</div>
    
              <div class="header-right  hidden-md">
                <div class="social-icons">
                  <a href="https://www.instagram.com/gecce/" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Instagram"><i class="fa fa-instagram fa-lg"></i></a>
                  <a href="https://twitter.com/geccecom" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Twitter"><i class="fa fa-twitter fa-lg"></i></a>
                  <a href="https://www.facebook.com/geccecom" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Facebook"><i class="fa fa-facebook fa-lg"></i></a>
                    <a href="#" class="fixed-button navbar-toggle" id="fixed-button">
                    <i></i>
                    <i></i>
                    <i></i>
                    <i></i>
                  </a>
                </div>
              </div>

            </nav>

            <div id="sb-search" class="sb-search">
              <form action="/ara" method="post" id="frmSearch"> 
                <input class="sb-search-input" placeholder="Ne arıyorsun?" type="text" value="" name="search" id="search">
                <input class="sb-search-submit" type="submit" value="">
                <span class="sb-icon-search fa fa-search" data-toggle="tooltip" data-placement="bottom" title="Ara"></span>
              </form>
            </div>
            </div>
          </div>
        </div>
      </div>
    </div>





  </header>




<div class="container main-wrapper"">
<div class="banner160x600L hidden-xs hidden-sm hidden-md" data-adscode-slot="200006"  data-adscode-index="0"></div>
<div class="banner160x600R hidden-xs hidden-sm hidden-md" data-adscode-slot="200005"  data-adscode-index="0"></div>

    <div class="main-content mag-content clearfix">
        <div class="row">
        <div class="col-md-12">
            <div class="ad1110-wrapper" data-adscode-slot="200009"  data-adscode-index="0"></div>
        </div>
        </div>
      <div class="row blog-content">
         <div class="col-sm-12 hidden-md hidden-lg">
         
         </div>
         <div class="col-md-8">
         

          <article id="ctl00_mainholder_detaycontent" class="post-wrapper clearfix haberDetayContent">

            <header class="post-header">

              <h1 class="post-title">Demet Akalın'dan Hadise'ye 'fake hesap' göndermesi!</h1>
              <h2 id="ctl00_mainholder_spotalani" class="post-spot" itemprop="description">Demet Akalın, Hadise'nin fake hesaplarla takipçi sayısını yükseltiğini iddia etti.</h2>

              <p class="simple-share">
                <span><span class="article-date"><i class="fa fa-clock-o"></i> 22.10.2021 17:47</span></span>
                <span><i class="fa fa-list"></i> <a id="ctl00_mainholder_hlKategori" href="magazin">Magazin</a> </span>
              </p>
            </header>

            <div class="post-content clearfix">                
              <img id="ctl00_mainholder_imgDefault" itemprop="image" src="https://img.gecce.com/2021/10/22/demet-akalin-175918VM.jpg" alt="Demet Akalın&#39;dan Hadise&#39;ye &#39;fake hesap&#39; göndermesi!" />
              
              Daha önce şarkısının reklamını yapmak için sevgilisiyle ayrılıp barıştığı imalarıyla Hadise'ye göndermede bulunan Demet Akalın'ın hedefinde yine aynı isim vardı. Akalın'ın bu kez Hadise'nin fake hesaplar satın alacak takipçi sayısını yükselttiğini iddia etti.<br/><br/>Müzik yazarı Kaan Ölker sosyal medyadan bir anket yaptı ve Hadise, Demet Akalın, İrem Derici ve Aleyna Tilki'yi aday göstererek, “Bu yılın en iyi kadın şarkıcısı kim” diye sordu. Bir sosyal medya kullanıcı bu paylaşımın altına “Hadise fark atar” diye yazdı. Bu yoruma Demet Akalın'ın cevabı gecikmedi: “Atmış zaten, fake hesap hepsi.” <br/><br/><img src="https://img.gecce.com/2021/10/22/resimHD-175533ZE.jpg" alt="" />
              <div class="haberIcerikBanner" data-adscode-slot="200012"  data-adscode-index="0"></div>
            </div>
            <footer class="post-meta">
                <div id="ctl00_mainholder_pnlBaglantilar" class="tags-wrapper clearfix">
	
                  <ul class="tags-widget clearfix">
                  <li class="trending">Etiketler:</li>
                  <li><a href="/ara?q=demet+akal%c4%b1n&t=h">Demet Akalın</a></li><li><a href="/ara?q=hadise&t=h">Hadise</a></li>
                </ul>
                
</div>
               <div class="copy-wrapper yasalUyari">
                YASAL UYARI: İçeriğin kopyalanması yasaktır. İçerik, sadece gecce’ye link verilerek kullanılabilir.Bunun dışında kopyalayanlar hakkında kanuni işlem yapılacaktır.
              </div>
              <div class="share-wrapper clearfix">
                  <div class="caption">PAYLAŞ</div>
                  <div class="share-buttons">
                  <a id="ctl00_mainholder_hlFacebook" class="social-share facebook" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.gecce.com%2fhaber-demet-akalindan-hadiseye-fake-hesap-gondermesi&amp;t=https%3a%2f%2fwww.gecce.com%2fhaber-demet-akalindan-hadiseye-fake-hesap-gondermesi" target="_blank">
                    <i class="fa fa-facebook"></i> 
                    <span class="alt-text">Facebook</span>
                  </a>
                  <a id="ctl00_mainholder_hlTwitter" class="social-share twitter" href="https://twitter.com/home?status=Demet+Akal%c4%b1n%27dan+Hadise%27ye+%27fake+hesap%27+g%c3%b6ndermesi!+-+https%3a%2f%2fwww.gecce.com%2fhaber-demet-akalindan-hadiseye-fake-hesap-gondermesi" target="_blank">
                    <i class="fa fa-twitter"></i> 
                    <span class="alt-text">Twitter</span>
                  </a>
                </div>
              </div>          
            </footer>
          </article>
    <section class="news-text-block">
                    <div class="row">
                        <div class="col-md-12">
                            <h3 class="block-title"><span>Bunlarda ilginizi çekebilir:</span></h3>
                        </div>
                    </div>
                        
                                <div class="row">   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl00_HyperLink1" href="/haber-latin-amerikanin-emmysi-produ-odullerine-turk-oyuncular-damga-vurdu-iste-aday-gosterilen-isimler"><img id="ctl00_mainholder_rptBenzer_ctl00_Image1" src="https://img.gecce.com/2021/10/20/engin-akyure-130526UR.jpg" alt="Produ ödüllerine Türk oyuncular damga vurdu!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl00_HyperLink2" href="/haber-latin-amerikanin-emmysi-produ-odullerine-turk-oyuncular-damga-vurdu-iste-aday-gosterilen-isimler">Produ ödüllerine Türk oyuncular damga vurdu!</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl01_HyperLink1" href="/haber-cagla-sikel-suskunlugunu-bozdu-zihnini-egitmemis-herkes"><img id="ctl00_mainholder_rptBenzer_ctl01_Image1" src="https://img.gecce.com/2021/09/15/cagla-sikel-103211IN.jpg" alt="Çağla Şıkel suskunluğunu bozdu: &quot;Zihnini eğitmemiş...&quot;" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl01_HyperLink2" href="/haber-cagla-sikel-suskunlugunu-bozdu-zihnini-egitmemis-herkes">Çağla Şıkel suskunluğunu bozdu: "Zihnini ...</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl02_HyperLink1" href="/haber-deniz-akkaya-ve-mehmet-ali-erbil-canli-yayinda-birbirine-girdi-sana-belden-asagi-cok-iyi-vururum"><img id="ctl00_mainholder_rptBenzer_ctl02_Image1" src="https://img.gecce.com/2021/10/06/mehmet-ali-e-172644YI.jpg" alt="Birbirlerine girdiler: Sana belden aşağı çok iyi vururum" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl02_HyperLink2" href="/haber-deniz-akkaya-ve-mehmet-ali-erbil-canli-yayinda-birbirine-girdi-sana-belden-asagi-cok-iyi-vururum">Birbirlerine girdiler: Sana belden aşağı çok ...</a>
                                        </h3>
                                    </article>
                                </div>
                                </div>
                            
                                <div class="row">   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl03_HyperLink1" href="/haber-gonca-vuslateri-den-muhtesem-perfomans"><img id="ctl00_mainholder_rptBenzer_ctl03_Image1" src="https://img.gecce.com/2021/10/09/gonca-vuslat-161750EM.jpg" alt="Gonca Vuslateri’den muhteşem perfomans!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl03_HyperLink2" href="/haber-gonca-vuslateri-den-muhtesem-perfomans">Gonca Vuslateri’den muhteşem perfomans!</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl04_HyperLink1" href="/haber-ahmet-hakan-geri-adim-atti-pismanim-ve-pardon-diyorum"><img id="ctl00_mainholder_rptBenzer_ctl04_Image1" src="https://img.gecce.com/2021/09/30/ahmet-hakan-145501FZ.jpg" alt="Ahmet Hakan geri adım attı: &quot;Pişmanım ve pardon diyorum”" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl04_HyperLink2" href="/haber-ahmet-hakan-geri-adim-atti-pismanim-ve-pardon-diyorum">Ahmet Hakan geri adım attı: "Pişmanım ve ...</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl05_HyperLink1" href="/haber-demet-ozdemir-sevgilisine-destek-istedi-oguzhani-secin"><img id="ctl00_mainholder_rptBenzer_ctl05_Image1" src="https://img.gecce.com/2021/10/07/demet-ozdemi-193026WI.jpg" alt="Demet Özdemir sevgilisine destek istedi: &quot;Oğuzhan&#39;ı seçin&quot;" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl05_HyperLink2" href="/haber-demet-ozdemir-sevgilisine-destek-istedi-oguzhani-secin">Demet Özdemir sevgilisine destek istedi: ...</a>
                                        </h3>
                                    </article>
                                </div>
                                </div>
                            
                                <div class="row">   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl06_HyperLink1" href="/haber-bomba-iddia-tarkan-zeki-mureni-mi-canlandiracak"><img id="ctl00_mainholder_rptBenzer_ctl06_Image1" src="https://img.gecce.com/2021/10/01/tarkan-zeki-112132WY.jpg" alt="Bomba İddia! Tarkan, Zeki Müren&#39;i mi canlandıracak?" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl06_HyperLink2" href="/haber-bomba-iddia-tarkan-zeki-mureni-mi-canlandiracak">Bomba İddia! Tarkan, Zeki Müren'i mi ...</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl07_HyperLink1" href="/haber-ask-mantik-intikamin-esrasi-burcu-ozberkin-karavan-pozu"><img id="ctl00_mainholder_rptBenzer_ctl07_Image1" src="https://img.gecce.com/2021/09/30/burcu-ozberk-103407JG.jpg" alt="Aşk Mantık İntikam’ın Esra’sı  Burcu Özberk&#39;in karavan pozu!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl07_HyperLink2" href="/haber-ask-mantik-intikamin-esrasi-burcu-ozberkin-karavan-pozu">Aşk Mantık İntikam’ın Esra’sı  Burcu ...</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl08_HyperLink1" href="/haber-talihsiz-kaza-gulben-ergen-hastaneden-paylasti"><img id="ctl00_mainholder_rptBenzer_ctl08_Image1" src="https://img.gecce.com/2021/10/04/gulben-ergen-105858LY.jpg" alt="Talihsiz kaza! Gülben Ergen hastaneden paylaştı!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl08_HyperLink2" href="/haber-talihsiz-kaza-gulben-ergen-hastaneden-paylasti">Talihsiz kaza! Gülben Ergen hastaneden ...</a>
                                        </h3>
                                    </article>
                                </div>
                                </div>
                            
                                <div class="row">   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl09_HyperLink1" href="/haber-selin-cigerci-ve-gokhan-cira-resmen-bosandi"><img id="ctl00_mainholder_rptBenzer_ctl09_Image1" src="https://img.gecce.com/2021/09/10/selin-cigerc-115956BC.jpg" alt="Selin Ciğerci ve Gökhan Çıra resmen boşandı!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl09_HyperLink2" href="/haber-selin-cigerci-ve-gokhan-cira-resmen-bosandi">Selin Ciğerci ve Gökhan Çıra resmen boşandı!</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl10_HyperLink1" href="/haber-miss-turkey-2021-finalinde-eser-ve-berfu-yenenler-arasinda-gulduren-diyalog"><img id="ctl00_mainholder_rptBenzer_ctl10_Image1" src="https://img.gecce.com/2021/09/09/eser-yenenle-122954PD.jpg" alt="Eser ve Berfu Yenenler arasında güldüren diyalog!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl10_HyperLink2" href="/haber-miss-turkey-2021-finalinde-eser-ve-berfu-yenenler-arasinda-gulduren-diyalog">Eser ve Berfu Yenenler arasında güldüren ...</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl11_HyperLink1" href="/haber-ozer-hurmacinin-esinden-karsi-hamle"><img id="ctl00_mainholder_rptBenzer_ctl11_Image1" src="https://img.gecce.com/2021/09/29/ozer-hurmaci-105441MC.jpg" alt="Özer Hurmacı&#39;nın eşinden karşı hamle!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl11_HyperLink2" href="/haber-ozer-hurmacinin-esinden-karsi-hamle">Özer Hurmacı'nın eşinden karşı hamle!</a>
                                        </h3>
                                    </article>
                                </div>
                                </div>
                            
                </section>
        </div>
         <div class="col-md-4 hidden-xs hidden-sm">
  <aside class="sidebar clearfix" style="margin-top:0">
      
      <div class="widget adwidget" data-adscode-slot="200011"  data-adscode-index="0"></div>
      
<div class="widget tabwidget">
      <ul class="nav nav-tabs" role="tablist" id="widget-tab">
        <li role="presentation" class="active"><a href="#tab-popular" aria-controls="tab-popular" role="tab" data-toggle="tab">POPÜLER</a></li>
        <li role="presentation"><a href="#tab-recent" aria-controls="tab-recent" role="tab" data-toggle="tab">YENİLER</a></li>
        <li role="presentation"><a href="/arsiv">TÜMÜ</a></li>

      </ul>
      <div class="tab-content">

        <div role="tabpanel" class="tab-pane active" id="tab-popular">
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe1_ctl01_hlResim" class="overlay-link" href="/fotogaleri-bahar-sahinin-eglence-geccesi-hastanede-bitti"><img id="ctl00_mainholder_widget_toplist_rptListe1_ctl01_imgResim" class="lazy-image-4" data-src="https://img.gecce.com/95x67/2021/10/20/bahar-sahin-105702UG.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Bahar Şahin&#39;in eğlence geccesi hastanede bitti!" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe1_ctl01_hlBaslik" href="/fotogaleri-bahar-sahinin-eglence-geccesi-hastanede-bitti">Bahar Şahin'in eğlence geccesi hastanede bitti!</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe1_ctl02_hlResim" class="overlay-link" href="/fotogaleri-mehmet-dincerlerden-sevgilisi-hadiseye-dogum-gunu-kutlamasi"><img id="ctl00_mainholder_widget_toplist_rptListe1_ctl02_imgResim" class="lazy-image-4" data-src="https://img.gecce.com/95x67/2021/10/22/mehmet-dince-104743LG.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Mehmet Dinçerler&#39;den sevgilisi Hadise&#39;ye doğum günü kutlaması" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe1_ctl02_hlBaslik" href="/fotogaleri-mehmet-dincerlerden-sevgilisi-hadiseye-dogum-gunu-kutlamasi">Mehmet Dinçerler'den sevgilisi Hadise'ye doğum günü kutlaması</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe1_ctl03_hlResim" class="overlay-link" href="/haber-misafirin-ilk-tanitimi-izleyiciyle-bulustu"><img id="ctl00_mainholder_widget_toplist_rptListe1_ctl03_imgResim" class="lazy-image-4" data-src="https://img.gecce.com/95x67/2021/10/20/misafir-haza-202231OR.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="&#39;Misafir&#39;in ilk tanıtımı izleyiciyle buluştu!" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe1_ctl03_hlBaslik" href="/haber-misafirin-ilk-tanitimi-izleyiciyle-bulustu">'Misafir'in ilk tanıtımı izleyiciyle buluştu!</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe1_ctl04_hlResim" class="overlay-link" href="/fotogaleri-derya-ulug-askta-heyecan-severim"><img id="ctl00_mainholder_widget_toplist_rptListe1_ctl04_imgResim" class="lazy-image-4" data-src="https://img.gecce.com/95x67/2021/10/19/derya-ulug-151309LV.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Derya Uluğ: &quot;Aşkta heyecan severim!&quot;" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe1_ctl04_hlBaslik" href="/fotogaleri-derya-ulug-askta-heyecan-severim">Derya Uluğ: "Aşkta heyecan severim!"</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe1_ctl05_hlResim" class="overlay-link" href="/haber-yalancinin-yeni-bolumunden-ikinci-tanitim-1"><img id="ctl00_mainholder_widget_toplist_rptListe1_ctl05_imgResim" class="lazy-image-4" data-src="https://img.gecce.com/95x67/2021/10/20/yalanci-burc-202617MM.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="&quot;Yalancı&quot;nın yeni bölümünden ikinci tanıtım!" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe1_ctl05_hlBaslik" href="/haber-yalancinin-yeni-bolumunden-ikinci-tanitim-1">"Yalancı"nın yeni bölümünden ikinci tanıtım!</a></h3>
                </header>
              </article>
             
        </div>

        <div role="tabpanel" class="tab-pane" id="tab-recent">
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe2_ctl01_hlResim" class="overlay-link" href="/haber-yesilcamin-ikinci-sezon-afisi-yayinlandi"><img id="ctl00_mainholder_widget_toplist_rptListe2_ctl01_imgResim" data-src="https://img.gecce.com/95x67/2021/10/22/yesilcam-cag-150900LS.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="&quot;Yeşilçam&quot;ın ikinci sezon afişi yayınlandı!" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe2_ctl01_hlBaslik" href="/haber-yesilcamin-ikinci-sezon-afisi-yayinlandi">"Yeşilçam"ın ikinci sezon afişi yayınlandı!</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe2_ctl02_hlResim" class="overlay-link" href="/haber-velayet-davasi-sonrasi-ozcan-denizden-dikkat-ceken-paylasim"><img id="ctl00_mainholder_widget_toplist_rptListe2_ctl02_imgResim" data-src="https://img.gecce.com/95x67/2021/10/22/ozcan-deniz-145139OI.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Velayet davası sonrası Özcan Deniz&#39;den dikkat çeken paylaşım!" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe2_ctl02_hlBaslik" href="/haber-velayet-davasi-sonrasi-ozcan-denizden-dikkat-ceken-paylasim">Velayet davası sonrası Özcan Deniz'den dikkat çeken paylaşım!</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe2_ctl03_hlResim" class="overlay-link" href="/fotogaleri-destan-yayina-girmeden-yurtdisina-satildi"><img id="ctl00_mainholder_widget_toplist_rptListe2_ctl03_imgResim" data-src="https://img.gecce.com/95x67/2021/10/22/destan-ebru-151911BV.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="&quot;Destan&quot; yayına girmeden yurtdışına satıldı!" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe2_ctl03_hlBaslik" href="/fotogaleri-destan-yayina-girmeden-yurtdisina-satildi">"Destan" yayına girmeden yurtdışına satıldı!</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe2_ctl04_hlResim" class="overlay-link" href="/haber-reynmene-ece-erken-reddi"><img id="ctl00_mainholder_widget_toplist_rptListe2_ctl04_imgResim" data-src="https://img.gecce.com/95x67/2021/10/22/ece-erken-re-164820LW.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Şarkıcı Reynmen&#39;e mahkemeden, Ece Erken reddi!" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe2_ctl04_hlBaslik" href="/haber-reynmene-ece-erken-reddi">Şarkıcı Reynmen'e mahkemeden, Ece Erken reddi!</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe2_ctl05_hlResim" class="overlay-link" href="/fotogaleri-eda-taspinar-arkadasim-dedi-sevgilisi-cikti"><img id="ctl00_mainholder_widget_toplist_rptListe2_ctl05_imgResim" data-src="https://img.gecce.com/95x67/2021/10/22/eda-taspinar-105836FU.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Eda Taşpınar &quot;arkadaşım&quot; dedi, sevgilisi çıktı!" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe2_ctl05_hlBaslik" href="/fotogaleri-eda-taspinar-arkadasim-dedi-sevgilisi-cikti">Eda Taşpınar "arkadaşım" dedi, sevgilisi çıktı!</a></h3>
                </header>
              </article>
            
        </div>

      </div>
    </div>
      <div class="widget adwidget sticky-item" data-adscode-slot="200010"  data-adscode-index="0"></div>               
  </aside>
</div>    
      </div>
    </div>

</div>

<footer class="footer source-org vcard copyright clearfix" id="footer" role="contentinfo">
  <div class="footer-main">
    <div class="fixed-main">
      <div class="container">
        <div class="mag-content">
          <div class="row">
            <div class="col-lg-2 col-md-12">
              <div class="footer-block">
                  <a class="logo logo-footer" href="/" rel="home"></a>
              </div>
            </div>
              <div class="col-lg-8">
                  <ul class="footer-menu">
                    <li>
                      <a href="/magazin" role="button">MAGAZİN</a>
                  </li>
                  <li>
                      <a href="/kadin" role="button">KADIN</a>
                  </li>
                  <li>
                      <a href="/dizi-galeri" role="button">DİZİ GALERİ</a>
                  </li>
                  <li>
                      <a href="/foto-galeri" role="button">FOTO GALERİ</a>
                  </li>
                  <li>
                      <a href="/video" role="button">VİDEO</a>
                  </li>
                  <li>
                      <a href="/yazarlar" role="button">YAZARLAR</a>
                  </li>
                </ul>
              </div>

            <div class="col-lg-2 col-md-12 ">
              <div class="footer-block">
                  <ul class="social-list">
                  <li class="social-instagram">
                    <a href="https://www.instagram.com/gecce/" target="_blank" data-toggle="tooltip" data-placement="bottom" title="" data-original-title="Instagram">
                      <i class="fa fa-instagram"></i>
                    </a>
                  </li>
                  <li class="social-twitter">
                    <a href="https://twitter.com/geccecom" target="_blank"  data-toggle="tooltip"  data-placement="bottom" title="" data-original-title="Twitter">
                      <i class="fa fa-twitter"></i>
                    </a>
                  </li>
                  <li class="social-facebook">
                    <a href="https://www.facebook.com/geccecom" target="_blank" data-toggle="tooltip" data-placement="bottom" title="" data-original-title="Facebook">
                      <i class="fa fa-facebook"></i>
                    </a>
                  </li>
                </ul>  
                </div>               
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>

  <div class="footer-bottom clearfix">
    <div class="fixed-main">
      <div class="container">
        <div class="mag-content">
          <div class="row">
            <div class="col-md-6">
              <p>Gecce © 2001-2021. Tüm Hakları Saklıdır.</p>
            </div>
            <div class="col-md-6 footerFR">
              <a href="/gizlilik">Gizlilik Politikası</a> - <a href="/kunye">Künye</a> - <a href="/iletisim">İletişim</a>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</footer>
</div>
<nav id="mobile-nav">
    <ul>
                 <li>
                      <a href="/magazin" role="button">MAGAZİN</a>
                  </li>
                  <li>
                      <a href="/kadin" role="button">KADIN</a>
                  </li>
                  <li>
                      <a href="/dizi-galeri" role="button">DİZİ GALERİ</a>
                  </li>
                  <li>
                      <a href="/foto-galeri" role="button">FOTO GALERİ</a>
                  </li>
                  <li>
                      <a href="/video" role="button">VİDEO</a>
                  </li>
                  <li>
                      <a href="/yazarlar" role="button">YAZARLAR</a>
                  </li>
                  <li>
                      <a href="/magazin/dunya" role="button">DÜNYA MAGAZİN</a>
                  </li>
                  <li>
                      <a href="/magazin/sosyete" role="button">SOSYETE</a>
                  </li>
                  <li>
                      <a href="/yasam" role="button">YAŞAM</a>
                  </li>
                  <li>
                      <a href="/kultur-sanat" role="button">KÜLTÜR-SANAT</a>
                  </li>
                  <li>
                     <a href="http://www.geccemekan.com" rel="nofollow" target="_blank" role="button">GECCEMEKAN</a>
                  </li>
    </ul>
</nav>
<div id="go-top-button" class="fa fa-angle-up" title="Scroll To Top"></div>
<div class="mobile-overlay" id="mobile-overlay"></div>
<div id="users-device-size">
  <div id="xs" class="visible-xs"></div>
  <div id="sm" class="visible-sm"></div>
  <div id="md" class="visible-md"></div>
  <div id="lg" class="visible-lg"></div>
</div>
<script src="/assets/js/gecce.2019.025.js"></script>






</body>
</html>