
<!doctype html>
<html id="ctl00_htmltag" lang="tr" xmlns:og="http://opengraphprotocol.org/schema/">
<head id="ctl00_Head1">
<meta name="news_keywords" content="Dilan Çiçek Deniz" />
<meta itemprop="keywords" content="Dilan Çiçek Deniz" />
<meta itemprop="thumbnailUrl" content="https://img.gecce.com/2020/06/03/dilan-cicek-211625ZE.jpg" />
<meta itemprop="inLanguage" content="tr-TR" />
<meta itemprop="sourceOrganization" content="author" />
<meta itemprop="sourceOrganization" content="Gecce" />
<meta itemprop="publisher" content="Gecce" />
<meta itemprop="provider" content="Gecce" />
<meta itemprop="copyrightHolder" content="Gecce" />
<meta itemprop="creator" content="Gecce" />
<meta itemprop="image" content="https://img.gecce.com/2020/06/03/dilan-cicek-211625ZE.jpg" />
<meta itemprop="description" content="Oyuncu Dilan Çiçek Deniz, önceki gün Etiler&#39;de objektiflere takıldı. Ayaküstü basın mensupları ile sohbet eden Deniz, karantina günleriyle ilgili &quot;Ben bayağı kapandım. Bu ara çok korktum, çünkü enteresan bir süreçti&quot; dedi." />
<meta itemprop="name" content="Dilan Çiçek Deniz: &quot;Çok enteresan bir süreçti&quot;" />
<meta name="twitter:image" content="https://img.gecce.com/2020/06/03/dilan-cicek-211625ZE.jpg" />
<meta name="twitter:description" content="Oyuncu Dilan Çiçek Deniz, önceki gün Etiler&#39;de objektiflere takıldı. Ayaküstü basın mensupları ile sohbet eden Deniz, karantina günleriyle ilgili &quot;Ben bayağı kapandım. Bu ara çok korktum, çünkü enteresan bir süreçti&quot; dedi." />
<meta name="twitter:title" content="Dilan Çiçek Deniz: &quot;Çok enteresan bir süreçti&quot;" />
<meta name="twitter:url" content="https://www.gecce.com/haber-dilan-cicek-deniz-cok-enteresan-bir-surecti" />
<meta name="twitter:site" content="@geccecom" />
<meta name="twitter:card" content="summary" />
<meta property="og:image" content="https://img.gecce.com/2020/06/03/dilan-cicek-211625ZE.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.gecce.com/haber-dilan-cicek-deniz-cok-enteresan-bir-surecti" />
<meta property="og:site_name" content="Gecce" />
<meta property="og:description" content="Oyuncu Dilan Çiçek Deniz, önceki gün Etiler&#39;de objektiflere takıldı. Ayaküstü basın mensupları ile sohbet eden Deniz, karantina günleriyle ilgili &quot;Ben bayağı kapandım. Bu ara çok korktum, çünkü enteresan bir süreçti&quot; dedi." />
<meta property="og:title" content="Dilan Çiçek Deniz: &quot;Çok enteresan bir süreçti&quot;" />
<meta itemprop="url" content="https://www.gecce.com/haber-dilan-cicek-deniz-cok-enteresan-bir-surecti" /><meta charset="utf-8" /><meta http-equiv="Content-Language" content="tr" /><title>
	Dilan &#199;i&#231;ek Deniz: &quot;&#199;ok enteresan bir s&#252;re&#231;ti&quot;
</title><meta name="Description" content="Oyuncu Dilan Çiçek Deniz, önceki gün Etiler&#39;de objektiflere takıldı. Ayaküstü basın mensupları ile sohbet eden Deniz, karantina günleriyle ilgili &quot;Ben bayağı kapandım. Bu ara çok korktum, çünkü enteresan bir süreçti&quot; dedi." /><meta name="Keywords" content="Dilan Çiçek Deniz" /><meta name="author" content="code.company" /><meta name="copyright" content="gecce" /><meta name="referrer" content="always" /><meta class="viewport" name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta http-equiv="Pragma" content="no-cache" /><meta http-equiv="Cache-Control" content="no-cache" /><meta http-equiv="Expires" content="-1" /><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="canonical" href="https://www.gecce.com/haber-dilan-cicek-deniz-cok-enteresan-bir-surecti"><link title="Gecce" rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" /><script type="application/ld+json">{
  "@context": {
    "@type": "NewsArticle",
    "articlesection": "Gecce",
    "mainentityofpage": {
      "@type": "WebPage",
      "@id": "https://www.gecce.com/haber-dilan-cicek-deniz-cok-enteresan-bir-surecti"
    },
    "headline": "Dilan Çiçek Deniz: \"Çok enteresan bir süreçti\"",
    "alternativeheadline": "Dilan Çiçek Deniz: \"Çok enteresan bir süreçti\"",
    "image": {
      "@type": "ImageObject",
      "url": "https://img.gecce.com/2020/06/03/dilan-cicek-211625ZE.jpg",
      "width": 640,
      "height": 410
    },
    "description": "Oyuncu Dilan Çiçek Deniz, önceki gün Etiler'de objektiflere takıldı. Ayaküstü basın mensupları ile sohbet eden Deniz, karantina günleriyle ilgili \"Ben bayağı kapandım. Bu ara çok korktum, çünkü enteresan bir süreçti\" dedi.",
    "articlebody": "detaylar gecce'de!",
    "author": {
      "@type": "Thing",
      "name": "gecce"
    },
    "publisher": {
      "@type": "Organization",
      "name": "gecce",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.gecce.com/assets/img/gecce-logo.png",
        "width": 84,
        "height": 42
      }
    }
  }
}</script><meta name="msvalidate.01" content="08ACA191B6A4DA50CAEC834FAF303F53" /><meta name="yandex-verification" content="87326beaa1b66bbf" /><link href="https://fonts.googleapis.com/css?family=Roboto:100,300,300italic,400,400italic,500,700,700italic,900" rel="stylesheet" type="text/css" /><link href="https://fonts.googleapis.com/css?family=Noto+Serif:400,400italic,700,700italic" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="/assets/css/font-awesome-47.min.css" /><link rel="stylesheet" href="/assets/css/bootstrap.min.css" /><link rel="stylesheet" href="/assets/css/jquery.mmenu.all.css" /><link rel="stylesheet" href="/assets/css/gecce.2019.021.css" />
  <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
    <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
  <![endif]-->
<script src="/assets/js/modernizr.min.js"></script>

    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-136810764-2"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag() { dataLayer.push(arguments); }
        gtag('js', new Date());
        gtag('config', 'UA-4531469-30');
    </script>

<!--300328-->
</head>
<body class="fixed-header body-color4">
<div id="main" class="header-big">
  <header class="header-wrapper clearfix">
   <div class="header animated" id="header">




      <div class="container" style="position:relative!important">

    
    


        <div class="mag-content">
          <div class="row">
            <div class="col-md-12">

            <a class="navbar-toggle collapsed" id="nav-button" href="#mobile-nav">
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
            </a>

<nav class="navbar mega-menu">
<a class="logo" href="/" rel="home"></a>
<div class="navbar-collapse collapse">
<ul class="nav navbar-nav">
<li class="dropdown mega-full">
<a href="/magazin" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">MAGAZİN</a>

<ul class="dropdown-menu fullwidth">
<li>
<div class="mega-menu-5block">

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl01_link1" href="/haber-beyazit-ozturkten-beyaz-show-itirafi"><img id="ctl00_mega_menu1_rptListe1_ctl01_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/06/03/beyazit-oztu-144451XD.jpg" src="/assets/img/blank.png" alt="Beyazıt Öztürk&#39;ten &#39;Beyaz Show&#39; itirafı!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl01_link2" href="/haber-beyazit-ozturkten-beyaz-show-itirafi">Beyazıt Öztürk'ten 'Beyaz Show' itirafı!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl02_link1" href="/haber-biran-damla-yilmaz-engin-akyureke-ara-beni"><img id="ctl00_mega_menu1_rptListe1_ctl02_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/06/03/biran-damla-140757RE.jpg" src="/assets/img/blank.png" alt="Biran Damla Yılmaz&#39;dan Engin Akyürek&#39;e: &quot;Ara beni!&quot;" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl02_link2" href="/haber-biran-damla-yilmaz-engin-akyureke-ara-beni">Biran Damla Yılmaz'dan Engin Akyürek'e: "Ara beni!"</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl03_link1" href="/haber-sermiyan-midyat-sevgilisini-darp-etti-mi-ilk-kez-konustu"><img id="ctl00_mega_menu1_rptListe1_ctl03_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/06/03/sermiyan-mid-120154VU.jpg" src="/assets/img/blank.png" alt="Sermiyan Midyat sevgilisini darp etti mi?" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl03_link2" href="/haber-sermiyan-midyat-sevgilisini-darp-etti-mi-ilk-kez-konustu">Sermiyan Midyat sevgilisini darp etti mi?</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl04_link1" href="/haber-murat-dalkilictan-hande-ercele-romantik-surpriz"><img id="ctl00_mega_menu1_rptListe1_ctl04_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/06/02/hande-ercel-232339OY.jpg" src="/assets/img/blank.png" alt="Murat Dalkılıç&#39;tan Hande Erçel&#39;e romantik sürpriz!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl04_link2" href="/haber-murat-dalkilictan-hande-ercele-romantik-surpriz">Murat Dalkılıç'tan Hande Erçel'e romantik sürpriz!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl05_link1" href="/haber-tuba-buyukustunun-tablolari-siparis-rekoru-kiriyor"><img id="ctl00_mega_menu1_rptListe1_ctl05_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/06/02/tuba-buyukus-231639VN.jpg" src="/assets/img/blank.png" alt="Büyüküstün&#39;ün tabloları sipariş rekoru kırıyor!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl05_link2" href="/haber-tuba-buyukustunun-tablolari-siparis-rekoru-kiriyor">Büyüküstün'ün tabloları sipariş rekoru kırıyor!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl06_link1" href="/haber-serdar-ortac-bir-kadina-verecek-huzurum-kalmadi"><img id="ctl00_mega_menu1_rptListe1_ctl06_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/06/02/serdar-ortac-230817ZP.jpg" src="/assets/img/blank.png" alt="Serdar Ortaç: &quot;Bir kadına verecek huzurum kalmadı&quot;" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl06_link2" href="/haber-serdar-ortac-bir-kadina-verecek-huzurum-kalmadi">Serdar Ortaç: "Bir kadına verecek huzurum kalmadı"</a>
</h4>
</div>
</div>

</div>
</li>
</ul>
 
</li>
<li class="dropdown mega-full">
<a href="/kadin" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">KADIN</a>

<ul class="dropdown-menu fullwidth">
<li>
<div class="mega-menu-5block">

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl01_link1" href="/haber-sok-diyetlerin-12-onemli-zarari"><img id="ctl00_mega_menu2_rptListe1_ctl01_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/06/02/diyet-143652UQ.jpg" src="/assets/img/blank.png" alt="Şok diyetlerin 12 önemli zararı!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl01_link2" href="/haber-sok-diyetlerin-12-onemli-zarari">Şok diyetlerin 12 önemli zararı!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl02_link1" href="/haber-pandemi-surecinde-sinav-kaygisiyla-bas-etmenin-ipuclari"><img id="ctl00_mega_menu2_rptListe1_ctl02_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/06/01/sinav-kaygis-142929TZ.jpg" src="/assets/img/blank.png" alt="Sınav Kaygısıyla Baş Etmenin İpuçları" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl02_link2" href="/haber-pandemi-surecinde-sinav-kaygisiyla-bas-etmenin-ipuclari">Sınav Kaygısıyla Baş Etmenin İpuçları</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl03_link1" href="/haber-hamilelik-ve-lohusalik-donemine-ozel-6-korona-onlemi"><img id="ctl00_mega_menu2_rptListe1_ctl03_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/05/28/hamile-gebe-125117OL.jpg" src="/assets/img/blank.png" alt="Hamilelik ve lohusalık dönemine özel önlemler!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl03_link2" href="/haber-hamilelik-ve-lohusalik-donemine-ozel-6-korona-onlemi">Hamilelik ve lohusalık dönemine özel önlemler!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl04_link1" href="/haber-bayramda-aldigimiz-kilolardan-kurtulmak-icin-oneri"><img id="ctl00_mega_menu2_rptListe1_ctl04_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/05/27/ramazan-bayr-134057MQ.jpg" src="/assets/img/blank.png" alt="Bayramda aldığımız kilolardan kurtulmak..." border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl04_link2" href="/haber-bayramda-aldigimiz-kilolardan-kurtulmak-icin-oneri">Bayramda aldığımız kilolardan kurtulmak...</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl05_link1" href="/haber-cocuklari-yeni-normale-hazirlama-yontemleri"><img id="ctl00_mega_menu2_rptListe1_ctl05_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/05/22/koronavirusu-134721FO.jpg" src="/assets/img/blank.png" alt="Çocukları yeni normale hazırlama yöntemleri!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl05_link2" href="/haber-cocuklari-yeni-normale-hazirlama-yontemleri">Çocukları yeni normale hazırlama yöntemleri!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl06_link1" href="/haber-oruc-sonrasi-beslenmeye-dikkat-1"><img id="ctl00_mega_menu2_rptListe1_ctl06_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/05/22/oruc-ramazan-132023LK.jpg" src="/assets/img/blank.png" alt="Oruç sonrası beslenmeye dikkat!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl06_link2" href="/haber-oruc-sonrasi-beslenmeye-dikkat-1">Oruç sonrası beslenmeye dikkat!</a>
</h4>
</div>
</div>

</div>
</li>
</ul>
 
</li>
<li class="dropdown mega-full">
<a href="/dizi-galeri" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">DİZİ GALERİ</a>

<ul class="dropdown-menu fullwidth">
<li>
<div class="mega-menu-5block">

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl01_link1" href="/haber-kuzey-yildizi-ilk-asktan-bir-tanitim-daha"><img id="ctl00_mega_menu3_rptListe1_ctl01_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/06/03/kuzey-yildiz-224100TG.jpg" src="/assets/img/blank.png" alt="&#39;Kuzey Yıldızı İlk Aşk&#39;tan bir tanıtım daha!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl01_link2" href="/haber-kuzey-yildizi-ilk-asktan-bir-tanitim-daha">'Kuzey Yıldızı İlk Aşk'tan bir tanıtım daha!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl02_link1" href="/haber-sen-cal-kapiminin-ilk-tanitimi-yayinlandi"><img id="ctl00_mega_menu3_rptListe1_ctl02_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/06/03/sen-cal-kapi-144055CE.jpg" src="/assets/img/blank.png" alt="&#39;Sen Çal Kapımı&#39;nın ilk tanıtımı yayınlandı!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl02_link2" href="/haber-sen-cal-kapiminin-ilk-tanitimi-yayinlandi">'Sen Çal Kapımı'nın ilk tanıtımı yayınlandı!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl03_link1" href="/haber-kurulus-osman-kadrosuna-yeni-oyuncu"><img id="ctl00_mega_menu3_rptListe1_ctl03_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/06/03/kurulus-osma-133016NM.jpg" src="/assets/img/blank.png" alt="&#39;Kuruluş Osman&#39; kadrosuna yeni oyuncu!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl03_link2" href="/haber-kurulus-osman-kadrosuna-yeni-oyuncu">'Kuruluş Osman' kadrosuna yeni oyuncu!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl04_link1" href="/haber-bomba-isim-survivora-veda-etti-herkesi-sasirtti"><img id="ctl00_mega_menu3_rptListe1_ctl04_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/06/03/survivor-acu-095840XI.jpg" src="/assets/img/blank.png" alt="Bomba isim Survivor&#39;a veda etti! Herkesi şaşırttı!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl04_link2" href="/haber-bomba-isim-survivora-veda-etti-herkesi-sasirtti">Bomba isim Survivor'a veda etti! Herkesi şaşırttı!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl05_link1" href="/haber-kurulus-osmanda-kayi-obasinda-dugun-toyu-kuruluyor"><img id="ctl00_mega_menu3_rptListe1_ctl05_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/06/02/kurulus-osma-234613TB.jpg" src="/assets/img/blank.png" alt="Kayı Obası&#39;nda düğün toyu kuruluyor!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl05_link2" href="/haber-kurulus-osmanda-kayi-obasinda-dugun-toyu-kuruluyor">Kayı Obası'nda düğün toyu kuruluyor!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl06_link1" href="/haber-zalim-istanbuldan-yeni-fragman-geldi"><img id="ctl00_mega_menu3_rptListe1_ctl06_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/06/02/zalim-istanb-144935RI.jpg" src="/assets/img/blank.png" alt="&#39;Zalim İstanbul&#39;dan yeni fragman geldi!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl06_link2" href="/haber-zalim-istanbuldan-yeni-fragman-geldi">'Zalim İstanbul'dan yeni fragman geldi!</a>
</h4>
</div>
</div>

</div>
</li>
</ul>
 
</li>
<li class="dropdown mega-full">
<a href="/foto-galeri" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">FOTO GALERİ</a>

<ul class="dropdown-menu fullwidth">
<li>
<div class="mega-menu-5block">

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl01_link1" href="/fotogaleri-ezgi-mola-ile-mustafa-aksakalli-cesmede-evleniyor"><img id="ctl00_mega_menu4_rptListe1_ctl01_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/06/03/ezgi-mola-mu-112413SW.jpg" src="/assets/img/blank.png" alt="Ezgi Mola ve Mustafa Aksakallı..." border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl01_link2" href="/fotogaleri-ezgi-mola-ile-mustafa-aksakalli-cesmede-evleniyor">Ezgi Mola ve Mustafa Aksakallı...</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl02_link1" href="/fotogaleri-unlu-isimlerden-ortak-tepki-irkciliga-hayir"><img id="ctl00_mega_menu4_rptListe1_ctl02_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/06/03/beren-saat-b-103503AE.jpg" src="/assets/img/blank.png" alt="Ünlü isimlerden ortak tepki: Irkçılığa hayır!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl02_link2" href="/fotogaleri-unlu-isimlerden-ortak-tepki-irkciliga-hayir">Ünlü isimlerden ortak tepki: Irkçılığa hayır!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl03_link1" href="/fotogaleri-oyuncu-sumru-yavrucuk-muge-anlidan-yardim-istedi"><img id="ctl00_mega_menu4_rptListe1_ctl03_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/06/02/sumru-yavruc-232947GH.jpg" src="/assets/img/blank.png" alt="Sumru Yavrucuk, Müge Anlı&#39;dan yardım istedi!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl03_link2" href="/fotogaleri-oyuncu-sumru-yavrucuk-muge-anlidan-yardim-istedi">Sumru Yavrucuk, Müge Anlı'dan yardım istedi!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl04_link1" href="/fotogaleri-sahan-gokbakar-guvenlik-gorevlisini-corona-viruslu-diye-isten-cikardi"><img id="ctl00_mega_menu4_rptListe1_ctl04_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/06/02/sahan-gokbak-112107SB.jpg" src="/assets/img/blank.png" alt="Güvenlik görevlisini corona virüslü diye işten çıkardı!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl04_link2" href="/fotogaleri-sahan-gokbakar-guvenlik-gorevlisini-corona-viruslu-diye-isten-cikardi">Güvenlik görevlisini corona virüslü diye işten çıkardı!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl05_link1" href="/fotogaleri-beren-saatin-ask-mesajini-kenan-dogulu-begenmedi"><img id="ctl00_mega_menu4_rptListe1_ctl05_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/06/02/beren-saat-k-110942CJ.jpg" src="/assets/img/blank.png" alt="Beren Saat&#39;in aşk mesajını Kenan Doğulu beğenmedi!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl05_link2" href="/fotogaleri-beren-saatin-ask-mesajini-kenan-dogulu-begenmedi">Beren Saat'in aşk mesajını Kenan Doğulu beğenmedi!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl06_link1" href="/fotogaleri-goksel-tam-bir-koy-hayati-yasiyorum"><img id="ctl00_mega_menu4_rptListe1_ctl06_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/06/01/goksel-120130BI.jpg" src="/assets/img/blank.png" alt="Göksel: &quot;Tam bir köy hayatı yaşıyorum&quot;" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl06_link2" href="/fotogaleri-goksel-tam-bir-koy-hayati-yasiyorum">Göksel: "Tam bir köy hayatı yaşıyorum"</a>
</h4>
</div>
</div>

</div>
</li>
</ul>
 
</li>
<li class="dropdown mega-full">
<a href="/video" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">VİDEO</a>

<ul class="dropdown-menu fullwidth">
<li>
<div class="mega-menu-5block">

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl01_link1" href="/haber-jennifer-lopez-pijamalariyla-havuza-atladi"><span  class="play-button"><i class="fa fa-play"></i></span><img id="ctl00_mega_menu5_rptListe1_ctl01_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/05/27/jennifer-lop-184308RF.jpg" src="/assets/img/blank.png" alt="Jennifer Lopez pijamalarıyla havuza atladı!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl01_link2" href="/haber-jennifer-lopez-pijamalariyla-havuza-atladi">Jennifer Lopez pijamalarıyla havuza atladı!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl02_link1" href="/haber-zeynep-demirelden-erik-dali-paylasimi"><span  class="play-button"><i class="fa fa-play"></i></span><img id="ctl00_mega_menu5_rptListe1_ctl02_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/05/21/zeynep-demir-135236SM.jpg" src="/assets/img/blank.png" alt="Zeynep Demirel&#39;den &#39;Erik Dalı&#39; paylaşımı..." border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl02_link2" href="/haber-zeynep-demirelden-erik-dali-paylasimi">Zeynep Demirel'den 'Erik Dalı' paylaşımı...</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl03_link1" href="/haber-firat-celik-ve-yegeninden-yeni-dans-sovu"><span  class="play-button"><i class="fa fa-play"></i></span><img id="ctl00_mega_menu5_rptListe1_ctl03_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/05/19/firat-celik-155425FJ.jpg" src="/assets/img/blank.png" alt="Fırat Çelik ve yeğeninden yeni dans şovu" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl03_link2" href="/haber-firat-celik-ve-yegeninden-yeni-dans-sovu">Fırat Çelik ve yeğeninden yeni dans şovu</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl04_link1" href="/haber-ece-erken-karantina-bize-yaramadi"><span  class="play-button"><i class="fa fa-play"></i></span><img id="ctl00_mega_menu5_rptListe1_ctl04_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/05/12/ece-erken-184640YW.jpg" src="/assets/img/blank.png" alt="Ece Erken: “Karantina bize yaramadı”" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl04_link2" href="/haber-ece-erken-karantina-bize-yaramadi">Ece Erken: “Karantina bize yaramadı”</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl05_link1" href="/haber-ozge-ozpirincci-demek-ki-kelimelere-ihtiyac-yok-anlasmak-icin"><span  class="play-button"><i class="fa fa-play"></i></span><img id="ctl00_mega_menu5_rptListe1_ctl05_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/05/09/ozge-ozpirin-163544SF.jpg" src="/assets/img/blank.png" alt="“Kelimelere ihtiyaç yok anlaşmak için...”" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl05_link2" href="/haber-ozge-ozpirincci-demek-ki-kelimelere-ihtiyac-yok-anlasmak-icin">“Kelimelere ihtiyaç yok anlaşmak için...”</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl06_link1" href="/haber-alper-kul-ile-aylin-kontenteden-surpriz-sonlu-hangimiz-oyunu"><span  class="play-button"><i class="fa fa-play"></i></span><img id="ctl00_mega_menu5_rptListe1_ctl06_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/05/06/alper-kul-ay-183742RU.jpg" src="/assets/img/blank.png" alt="Ünlü çiftten  “hangimiz” oyunu.." border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl06_link2" href="/haber-alper-kul-ile-aylin-kontenteden-surpriz-sonlu-hangimiz-oyunu">Ünlü çiftten  “hangimiz” oyunu..</a>
</h4>
</div>
</div>

</div>
</li>
</ul>
 
</li>
<li class="sublink">
<a href="/yazarlar" role="button">YAZARLAR</a>
</li>
</ul>
<ul class="nav navbar-nav navbar-nav-custom">
<li class="sublink">
<a href="/magazin/dunya" role="button">DÜNYA MAGAZİN</a>
</li>
<li class="sublink">
<a href="/magazin/sosyete" role="button">SOSYETE</a>
</li>
<li class="sublink">
<a href="/yasam" role="button">YAŞAM</a>
</li>
<li class="sublink">
<a href="/kultur-sanat" role="button">KÜLTÜR-SANAT</a>
</li>
<li class="sublink">
<a href="http://www.geccemekan.com" rel="nofollow" target="_blank" role="button">GECCEMEKAN</a>
</li>
</ul>
</div>
    
              <div class="header-right  hidden-md">
                <div class="social-icons">
                  <a href="https://www.instagram.com/gecce/" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Instagram"><i class="fa fa-instagram fa-lg"></i></a>
                  <a href="https://twitter.com/geccecom" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Twitter"><i class="fa fa-twitter fa-lg"></i></a>
                  <a href="https://www.facebook.com/geccecom" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Facebook"><i class="fa fa-facebook fa-lg"></i></a>
                    <a href="#" class="fixed-button navbar-toggle" id="fixed-button">
                    <i></i>
                    <i></i>
                    <i></i>
                    <i></i>
                  </a>
                </div>
              </div>

            </nav>

            <div id="sb-search" class="sb-search">
              <form action="/ara" method="post" id="frmSearch"> 
                <input class="sb-search-input" placeholder="Ne arıyorsun?" type="text" value="" name="search" id="search">
                <input class="sb-search-submit" type="submit" value="">
                <span class="sb-icon-search fa fa-search" data-toggle="tooltip" data-placement="bottom" title="Ara"></span>
              </form>
            </div>
            </div>
          </div>
        </div>
      </div>
    </div>





  </header>




<div class="container main-wrapper"">
<div class="banner160x600L hidden-xs hidden-sm hidden-md" data-adscode-slot="200006"  data-adscode-index="0"></div>
<div class="banner160x600R hidden-xs hidden-sm hidden-md" data-adscode-slot="200005"  data-adscode-index="0"></div>

    <div class="main-content mag-content clearfix">
        <div class="row">
        <div class="col-md-12">
            <div class="ad1110-wrapper" data-adscode-slot="200009"  data-adscode-index="0"></div>
        </div>
        </div>
      <div class="row blog-content">
         <div class="col-sm-12 hidden-md hidden-lg">
         
         </div>
         <div class="col-md-8">
         

          <article id="ctl00_mainholder_detaycontent" class="post-wrapper clearfix haberDetayContent">

            <header class="post-header">

              <h1 class="post-title">Dilan Çiçek Deniz: "Çok enteresan bir süreçti"</h1>
              <h2 id="ctl00_mainholder_spotalani" class="post-spot" itemprop="description">Oyuncu Dilan Çiçek Deniz, önceki gün Etiler'de objektiflere takıldı. Ayaküstü basın mensupları ile sohbet eden Deniz, karantina günleriyle ilgili "Ben bayağı kapandım. Bu ara çok korktum, çünkü enteresan bir süreçti" dedi.</h2>

              <p class="simple-share">
                <span><span class="article-date"><i class="fa fa-clock-o"></i> 03.06.2020 21:14</span></span>
                <span><i class="fa fa-list"></i> <a id="ctl00_mainholder_hlKategori" href="magazin">Magazin</a> </span>
              </p>
            </header>

            <div class="post-content clearfix">                
              <img id="ctl00_mainholder_imgDefault" itemprop="image" src="https://img.gecce.com/2020/06/03/dilan-cicek-211625ZE.jpg" alt="Dilan Çiçek Deniz: &quot;Çok enteresan bir süreçti&quot;" />
              
              Habertürk'te yer alan habere göre; Dilan Çiçek Deniz, geçtiğimiz gün Etiler'de bir markette evine mutfak alışverişi yaparken görüntülendi. Bol bol meyve alan Deniz, çıkışta muhabirlerin sorularını yanıtladı.<br/><br/>Milyonlarca insanın hayatını mahveden corona virüs salgını nedeniyle başlayan karantinayla ilgili oyuncu, şunları söyledi:<br/>"Ben bayağı kapandım. Bu ara çok korktum, çünkü enteresan bir süreçti. Umarım artık gerçekten yeni normale alışır, artık diye düşünüyorum insanlar."<br/><br/><a target="_blank" href="https://www.gecce.com/haber-dilan-cicek-deniz-amuda-kalkti" class="haberlink"><img src="https://api.gecce.com.tr/resim/2020/04/13/dilan-cicek-194952SG.jpg?w=150" alt="Dilan Çiçek Deniz amuda kalktı!" title="" /><p>Dilan Çiçek Deniz amuda kalktı!</p></a><br/> <br/><b>"YEMEK YAPMAYI ÖĞRENDİM"</b><br/><br/>İki ayı aşkın süredir karantinada olan Dilan Çiçek Deniz, "Yemek yapmayı öğrendim. O bayağı güzeldi benim için. Bol bol temizlik yaptım. Film izledim, kitap okudum, arkadaşlarımı ve ailemi özledim" dedi.<br/><br/>Bu süreçten en çok tiyatroların etkilendiğini belirten Deniz, "Bu dönemde bilet satışları çok iyi gidiyordu ve şu an artık bir süre aralıklı satacaklar bu biletleri ve yine kötü etkilenecek. Umarım bir an önce biter. Ekonomi çok etkilendi, herkesin işi çok iyi olur umarım" ifadelerini kullandı.
              <div class="haberIcerikBanner" data-adscode-slot="200012"  data-adscode-index="0"></div>
            </div>
            <footer class="post-meta">
                <div id="ctl00_mainholder_pnlBaglantilar" class="tags-wrapper clearfix">
	
                  <ul class="tags-widget clearfix">
                  <li class="trending">Etiketler:</li>
                  <li><a href="/ara?q=dilan+%c3%a7i%c3%a7ek+deniz&t=h">Dilan Çiçek Deniz</a></li>
                </ul>
                
</div>
               <div class="copy-wrapper yasalUyari">
                YASAL UYARI: İçeriğin kopyalanması yasaktır. İçerik, sadece gecce’ye link verilerek kullanılabilir.Bunun dışında kopyalayanlar hakkında kanuni işlem yapılacaktır.
              </div>
              <div class="share-wrapper clearfix">
                  <div class="caption">PAYLAŞ</div>
                  <div class="share-buttons">
                  <a id="ctl00_mainholder_hlFacebook" class="social-share facebook" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.gecce.com%2fhaber-dilan-cicek-deniz-cok-enteresan-bir-surecti&amp;t=https%3a%2f%2fwww.gecce.com%2fhaber-dilan-cicek-deniz-cok-enteresan-bir-surecti" target="_blank">
                    <i class="fa fa-facebook"></i> 
                    <span class="alt-text">Facebook</span>
                  </a>
                  <a id="ctl00_mainholder_hlTwitter" class="social-share twitter" href="https://twitter.com/home?status=Dilan+%c3%87i%c3%a7ek+Deniz%3a+%22%c3%87ok+enteresan+bir+s%c3%bcre%c3%a7ti%22+-+https%3a%2f%2fwww.gecce.com%2fhaber-dilan-cicek-deniz-cok-enteresan-bir-surecti" target="_blank">
                    <i class="fa fa-twitter"></i> 
                    <span class="alt-text">Twitter</span>
                  </a>
                </div>
              </div>          
            </footer>
          </article>
    <section class="news-text-block">
                    <div class="row">
                        <div class="col-md-12">
                            <h3 class="block-title"><span>Bunlarda ilginizi çekebilir:</span></h3>
                        </div>
                    </div>
                        
                                <div class="row">   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl00_HyperLink1" href="/haber-ajda-pekkandan-cakma-itirafi"><img id="ctl00_mainholder_rptBenzer_ctl00_Image1" src="https://img.gecce.com/2020/04/25/ajda-pekkan-170640VK.jpg" alt="Ajda Pekkan&#39;dan &#39;çakma&#39; itirafı!!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl00_HyperLink2" href="/haber-ajda-pekkandan-cakma-itirafi">Ajda Pekkan'dan 'çakma' itirafı!!</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl01_HyperLink1" href="/haber-sinem-kobal-hamile-mi-3"><img id="ctl00_mainholder_rptBenzer_ctl01_Image1" src="https://img.gecce.com/2020/05/06/sinem-kobal-184536YN.jpg" alt="Günün haberi! Sinem Kobal hamile mi?" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl01_HyperLink2" href="/haber-sinem-kobal-hamile-mi-3">Günün haberi! Sinem Kobal hamile mi?</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl02_HyperLink1" href="/haber-kadir-doguludan-hayranlarini-uzen-haber"><img id="ctl00_mainholder_rptBenzer_ctl02_Image1" src="https://img.gecce.com/2020/05/18/kadir-dogulu-180651WY.jpg" alt="Kadir Doğulu&#39;dan hayranlarını üzen haber!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl02_HyperLink2" href="/haber-kadir-doguludan-hayranlarini-uzen-haber">Kadir Doğulu'dan hayranlarını üzen haber!</a>
                                        </h3>
                                    </article>
                                </div>
                                </div>
                            
                                <div class="row">   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl03_HyperLink1" href="/haber-gunun-iddiasi-serenay-sarikaya-ile-cem-yilmaz-evleniyor-mu"><img id="ctl00_mainholder_rptBenzer_ctl03_Image1" src="https://img.gecce.com/2020/05/02/serenay-sari-130007WG.jpg" alt="Serenay Sarıkaya ile Cem Yılmaz evleniyor mu?" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl03_HyperLink2" href="/haber-gunun-iddiasi-serenay-sarikaya-ile-cem-yilmaz-evleniyor-mu">Serenay Sarıkaya ile Cem Yılmaz evleniyor mu?</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl04_HyperLink1" href="/haber-can-yamandan-eski-sevgilisi-demet-ozdemire-barisma-hamlesi-1"><img id="ctl00_mainholder_rptBenzer_ctl04_Image1" src="https://img.gecce.com/2020/04/18/demet-ozdemi-180105WI.jpg" alt="Can Yaman&#39;dan Demet Özdemir&#39;e barışma hamlesi!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl04_HyperLink2" href="/haber-can-yamandan-eski-sevgilisi-demet-ozdemire-barisma-hamlesi-1">Can Yaman'dan Demet Özdemir'e barışma ...</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl05_HyperLink1" href="/haber-gulsenden-karantina-tasarimi"><img id="ctl00_mainholder_rptBenzer_ctl05_Image1" src="https://img.gecce.com/2020/06/03/gulsen-ozan-211153FI.jpg" alt="Gülşen’den cesur karantina tasarımı!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl05_HyperLink2" href="/haber-gulsenden-karantina-tasarimi">Gülşen’den cesur karantina tasarımı!</a>
                                        </h3>
                                    </article>
                                </div>
                                </div>
                            
                                <div class="row">   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl06_HyperLink1" href="/haber-pinar-deniz-hos-geldin-sacimdaki-ak"><img id="ctl00_mainholder_rptBenzer_ctl06_Image1" src="https://img.gecce.com/2020/04/28/pinar-deniz-190240KB.jpg" alt="Pınar Deniz: &quot;Hoş geldin saçımdaki ak&quot;" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl06_HyperLink2" href="/haber-pinar-deniz-hos-geldin-sacimdaki-ak">Pınar Deniz: "Hoş geldin saçımdaki ak"</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl07_HyperLink1" href="/haber-guliz-ayladan-direk-dansi-yorumu-ciplak-da-atarim"><img id="ctl00_mainholder_rptBenzer_ctl07_Image1" src="https://img.gecce.com/2020/04/23/guliz-ayla-154610VN.jpg" alt="Güliz Ayla&#39;dan direk dansı yorumu: &quot;Çıplak da atarım&quot;" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl07_HyperLink2" href="/haber-guliz-ayladan-direk-dansi-yorumu-ciplak-da-atarim">Güliz Ayla'dan direk dansı yorumu: "Çıplak ...</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl08_HyperLink1" href="/haber-eda-ece-kurali-bozdu"><img id="ctl00_mainholder_rptBenzer_ctl08_Image1" src="https://img.gecce.com/2020/04/18/eda-ece-190635RW.jpg" alt="Eda Ece kuralı bozdu! Detoksa son verdi!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl08_HyperLink2" href="/haber-eda-ece-kurali-bozdu">Eda Ece kuralı bozdu! Detoksa son verdi!</a>
                                        </h3>
                                    </article>
                                </div>
                                </div>
                            
                                <div class="row">   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl09_HyperLink1" href="/haber-sinan-akcil-burcu-seytan-tuyumu-melek-tuyune-donusturdu"><img id="ctl00_mainholder_rptBenzer_ctl09_Image1" src="https://img.gecce.com/2020/05/29/burcu-kiratl-163225UW.jpg" alt="Akçıl: &quot;Burcu, şeytan tüyümü melek tüyüne dönüştürdü&quot;" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl09_HyperLink2" href="/haber-sinan-akcil-burcu-seytan-tuyumu-melek-tuyune-donusturdu">Akçıl: "Burcu, şeytan tüyümü melek tüyüne ...</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl10_HyperLink1" href="/haber-yeliz-yesilmenin-gozyaslari-sonu-gelmeyen-acilarim-var"><img id="ctl00_mainholder_rptBenzer_ctl10_Image1" src="https://img.gecce.com/2020/05/23/yeliz-yesilm-143502PW.jpg" alt="Yeliz Yeşilmen’in gözyaşları! &quot;Sonu gelmeyen acılarım var!&quot;" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl10_HyperLink2" href="/haber-yeliz-yesilmenin-gozyaslari-sonu-gelmeyen-acilarim-var">Yeliz Yeşilmen’in gözyaşları! "Sonu gelmeyen ...</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl11_HyperLink1" href="/haber-miray-daneri-korkutan-koronavirus-suphesi"><img id="ctl00_mainholder_rptBenzer_ctl11_Image1" src="https://img.gecce.com/2020/05/20/miray-daner-200327NX.jpg" alt="Miray Daner&#39;i korkutan koronavirüs şüphesi!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl11_HyperLink2" href="/haber-miray-daneri-korkutan-koronavirus-suphesi">Miray Daner'i korkutan koronavirüs şüphesi!</a>
                                        </h3>
                                    </article>
                                </div>
                                </div>
                            
                </section>
        </div>
         <div class="col-md-4 hidden-xs hidden-sm">
  <aside class="sidebar clearfix" style="margin-top:0">
      
      <div class="widget adwidget" data-adscode-slot="200011"  data-adscode-index="0"></div>
      
<div class="widget tabwidget">
      <ul class="nav nav-tabs" role="tablist" id="widget-tab">
        <li role="presentation" class="active"><a href="#tab-popular" aria-controls="tab-popular" role="tab" data-toggle="tab">POPÜLER</a></li>
        <li role="presentation"><a href="#tab-recent" aria-controls="tab-recent" role="tab" data-toggle="tab">YENİLER</a></li>
        <li role="presentation"><a href="/arsiv">TÜMÜ</a></li>

      </ul>
      <div class="tab-content">

        <div role="tabpanel" class="tab-pane active" id="tab-popular">
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe1_ctl01_hlResim" class="overlay-link" href="/fotogaleri-ceyda-ates-bebeginin-cinsiyetini-boyle-duyurdu"><img id="ctl00_mainholder_widget_toplist_rptListe1_ctl01_imgResim" class="lazy-image-4" data-src="https://img.gecce.com/95x67/2020/06/01/ceyda-ates-113055WL.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Ceyda Ateş bebeğinin cinsiyetini böyle duyurdu!" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe1_ctl01_hlBaslik" href="/fotogaleri-ceyda-ates-bebeginin-cinsiyetini-boyle-duyurdu">Ceyda Ateş bebeğinin cinsiyetini böyle duyurdu!</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe1_ctl02_hlResim" class="overlay-link" href="/haber-biran-damla-yilmaz-engin-akyureke-ara-beni"><img id="ctl00_mainholder_widget_toplist_rptListe1_ctl02_imgResim" class="lazy-image-4" data-src="https://img.gecce.com/95x67/2020/06/03/biran-damla-140813PP.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Biran Damla Yılmaz&#39;dan Engin Akyürek&#39;e: &quot;Ara beni!&quot;" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe1_ctl02_hlBaslik" href="/haber-biran-damla-yilmaz-engin-akyureke-ara-beni">Biran Damla Yılmaz'dan Engin Akyürek'e: "Ara beni!"</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe1_ctl03_hlResim" class="overlay-link" href="/haber-fedon-yaz-sezonunu-bodrumda-boyle-acti"><img id="ctl00_mainholder_widget_toplist_rptListe1_ctl03_imgResim" class="lazy-image-4" data-src="https://img.gecce.com/95x67/2020/06/01/fedon-231652MZ.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Fedon, yaz sezonunu Bodrum’da böyle açtı!" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe1_ctl03_hlBaslik" href="/haber-fedon-yaz-sezonunu-bodrumda-boyle-acti">Fedon, yaz sezonunu Bodrum’da böyle açtı!</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe1_ctl04_hlResim" class="overlay-link" href="/fotogaleri-goren-soke-oldu-berkay-kolum-dondu"><img id="ctl00_mainholder_widget_toplist_rptListe1_ctl04_imgResim" class="lazy-image-4" data-src="https://img.gecce.com/95x67/2020/05/30/berkay-berka-103629TZ.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Gören şoke oldu! Berkay: &quot;Kolum döndü!&quot;" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe1_ctl04_hlBaslik" href="/fotogaleri-goren-soke-oldu-berkay-kolum-dondu">Gören şoke oldu! Berkay: "Kolum döndü!"</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe1_ctl05_hlResim" class="overlay-link" href="/haber-sampiyon-dizisinden-haber-var"><img id="ctl00_mainholder_widget_toplist_rptListe1_ctl05_imgResim" class="lazy-image-4" data-src="https://img.gecce.com/95x67/2020/06/01/sampiyon-tol-184052KE.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="&#39;Şampiyon&#39; dizisinden haber var!" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe1_ctl05_hlBaslik" href="/haber-sampiyon-dizisinden-haber-var">'Şampiyon' dizisinden haber var!</a></h3>
                </header>
              </article>
             
        </div>

        <div role="tabpanel" class="tab-pane" id="tab-recent">
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe2_ctl01_hlResim" class="overlay-link" href="/haber-sen-cal-kapiminin-ilk-tanitimi-yayinlandi"><img id="ctl00_mainholder_widget_toplist_rptListe2_ctl01_imgResim" data-src="https://img.gecce.com/95x67/2020/06/03/sen-cal-kapi-144030IE.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="&#39;Sen Çal Kapımı&#39;nın ilk tanıtımı yayınlandı!" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe2_ctl01_hlBaslik" href="/haber-sen-cal-kapiminin-ilk-tanitimi-yayinlandi">'Sen Çal Kapımı'nın ilk tanıtımı yayınlandı!</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe2_ctl02_hlResim" class="overlay-link" href="/haber-kuzey-yildizi-ilk-asktan-bir-tanitim-daha"><img id="ctl00_mainholder_widget_toplist_rptListe2_ctl02_imgResim" data-src="https://img.gecce.com/95x67/2020/06/03/kuzey-yildiz-224129CY.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="&#39;Kuzey Yıldızı İlk Aşk&#39;tan bir tanıtım daha!" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe2_ctl02_hlBaslik" href="/haber-kuzey-yildizi-ilk-asktan-bir-tanitim-daha">'Kuzey Yıldızı İlk Aşk'tan bir tanıtım daha!</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe2_ctl03_hlResim" class="overlay-link" href="/fotogaleri-ezgi-mola-ile-mustafa-aksakalli-cesmede-evleniyor"><img id="ctl00_mainholder_widget_toplist_rptListe2_ctl03_imgResim" data-src="https://img.gecce.com/95x67/2020/06/03/ezgi-mola-mu-112336NP.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Ezgi Mola ile Mustafa Aksakallı, Çeşme&#39;de evleniyor!" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe2_ctl03_hlBaslik" href="/fotogaleri-ezgi-mola-ile-mustafa-aksakalli-cesmede-evleniyor">Ezgi Mola ile Mustafa Aksakallı, Çeşme'de evleniyor!</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe2_ctl04_hlResim" class="overlay-link" href="/haber-biran-damla-yilmaz-engin-akyureke-ara-beni"><img id="ctl00_mainholder_widget_toplist_rptListe2_ctl04_imgResim" data-src="https://img.gecce.com/95x67/2020/06/03/biran-damla-140813PP.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Biran Damla Yılmaz&#39;dan Engin Akyürek&#39;e: &quot;Ara beni!&quot;" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe2_ctl04_hlBaslik" href="/haber-biran-damla-yilmaz-engin-akyureke-ara-beni">Biran Damla Yılmaz'dan Engin Akyürek'e: "Ara beni!"</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe2_ctl05_hlResim" class="overlay-link" href="/haber-sermiyan-midyat-sevgilisini-darp-etti-mi-ilk-kez-konustu"><img id="ctl00_mainholder_widget_toplist_rptListe2_ctl05_imgResim" data-src="https://img.gecce.com/95x67/2020/06/03/sermiyan-mid-120212IQ.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Sermiyan Midyat sevgilisini darp etti mi? İlk kez konuştu!" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe2_ctl05_hlBaslik" href="/haber-sermiyan-midyat-sevgilisini-darp-etti-mi-ilk-kez-konustu">Sermiyan Midyat sevgilisini darp etti mi? İlk kez konuştu!</a></h3>
                </header>
              </article>
            
        </div>

      </div>
    </div>
      <div class="widget adwidget sticky-item" data-adscode-slot="200010"  data-adscode-index="0"></div>               
  </aside>
</div>    
      </div>
    </div>

</div>

<footer class="footer source-org vcard copyright clearfix" id="footer" role="contentinfo">
  <div class="footer-main">
    <div class="fixed-main">
      <div class="container">
        <div class="mag-content">
          <div class="row">
            <div class="col-lg-2 col-md-12">
              <div class="footer-block">
                  <a class="logo logo-footer" href="/" rel="home"></a>
              </div>
            </div>
              <div class="col-lg-8">
                  <ul class="footer-menu">
                    <li>
                      <a href="/magazin" role="button">MAGAZİN</a>
                  </li>
                  <li>
                      <a href="/kadin" role="button">KADIN</a>
                  </li>
                  <li>
                      <a href="/dizi-galeri" role="button">DİZİ GALERİ</a>
                  </li>
                  <li>
                      <a href="/foto-galeri" role="button">FOTO GALERİ</a>
                  </li>
                  <li>
                      <a href="/video" role="button">VİDEO</a>
                  </li>
                  <li>
                      <a href="/yazarlar" role="button">YAZARLAR</a>
                  </li>
                </ul>
              </div>

            <div class="col-lg-2 col-md-12 ">
              <div class="footer-block">
                  <ul class="social-list">
                  <li class="social-instagram">
                    <a href="https://www.instagram.com/gecce/" target="_blank" data-toggle="tooltip" data-placement="bottom" title="" data-original-title="Instagram">
                      <i class="fa fa-instagram"></i>
                    </a>
                  </li>
                  <li class="social-twitter">
                    <a href="https://twitter.com/geccecom" target="_blank"  data-toggle="tooltip"  data-placement="bottom" title="" data-original-title="Twitter">
                      <i class="fa fa-twitter"></i>
                    </a>
                  </li>
                  <li class="social-facebook">
                    <a href="https://www.facebook.com/geccecom" target="_blank" data-toggle="tooltip" data-placement="bottom" title="" data-original-title="Facebook">
                      <i class="fa fa-facebook"></i>
                    </a>
                  </li>
                </ul>  
                </div>               
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>

  <div class="footer-bottom clearfix">
    <div class="fixed-main">
      <div class="container">
        <div class="mag-content">
          <div class="row">
            <div class="col-md-6">
              <p>Gecce © 2001-2020. Tüm Hakları Saklıdır.</p>
            </div>
            <div class="col-md-6 footerFR">
              <a href="/gizlilik">Gizlilik Politikası</a> - <a href="/kunye">Künye</a> - <a href="/iletisim">İletişim</a>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</footer>
</div>
<nav id="mobile-nav">
    <ul>
                 <li>
                      <a href="/magazin" role="button">MAGAZİN</a>
                  </li>
                  <li>
                      <a href="/kadin" role="button">KADIN</a>
                  </li>
                  <li>
                      <a href="/dizi-galeri" role="button">DİZİ GALERİ</a>
                  </li>
                  <li>
                      <a href="/foto-galeri" role="button">FOTO GALERİ</a>
                  </li>
                  <li>
                      <a href="/video" role="button">VİDEO</a>
                  </li>
                  <li>
                      <a href="/yazarlar" role="button">YAZARLAR</a>
                  </li>
                  <li>
                      <a href="/magazin/dunya" role="button">DÜNYA MAGAZİN</a>
                  </li>
                  <li>
                      <a href="/magazin/sosyete" role="button">SOSYETE</a>
                  </li>
                  <li>
                      <a href="/yasam" role="button">YAŞAM</a>
                  </li>
                  <li>
                      <a href="/kultur-sanat" role="button">KÜLTÜR-SANAT</a>
                  </li>
                  <li>
                     <a href="http://www.geccemekan.com" rel="nofollow" target="_blank" role="button">GECCEMEKAN</a>
                  </li>
    </ul>
</nav>
<div id="go-top-button" class="fa fa-angle-up" title="Scroll To Top"></div>
<div class="mobile-overlay" id="mobile-overlay"></div>
<div id="users-device-size">
  <div id="xs" class="visible-xs"></div>
  <div id="sm" class="visible-sm"></div>
  <div id="md" class="visible-md"></div>
  <div id="lg" class="visible-lg"></div>
</div>
<script src="/assets/js/gecce.2019.025.js"></script>






</body>
</html>