
<!doctype html>
<html id="ctl00_htmltag" lang="tr" xmlns:og="http://opengraphprotocol.org/schema/">
<head id="ctl00_Head1">
<meta name="news_keywords" content="Şahan Gökbakar" />
<meta itemprop="keywords" content="Şahan Gökbakar" />
<meta itemprop="thumbnailUrl" content="https://img.gecce.com/2021/08/04/sahan-gokbak-185653VM.jpg" />
<meta itemprop="inLanguage" content="tr-TR" />
<meta itemprop="sourceOrganization" content="author" />
<meta itemprop="sourceOrganization" content="Gecce" />
<meta itemprop="publisher" content="Gecce" />
<meta itemprop="provider" content="Gecce" />
<meta itemprop="copyrightHolder" content="Gecce" />
<meta itemprop="creator" content="Gecce" />
<meta itemprop="image" content="https://img.gecce.com/2021/08/04/sahan-gokbak-185653VM.jpg" />
<meta itemprop="description" content="Muğla&#39;da yangın, Şahan Gökbakar&#39;ın evinin arkasındaki ormanlık alana sıçradı. Canlı yayın yapan Gökbakar, &quot;Nefes almakta zorlanıyorum ama burayı terk etmeyeceğim dedi." />
<meta itemprop="name" content="Dumanlar arasında kalan Şahan Gökbakar: Burayı terk etmeyeceğim!" />
<meta name="twitter:image" content="https://img.gecce.com/2021/08/04/sahan-gokbak-185653VM.jpg" />
<meta name="twitter:description" content="Muğla&#39;da yangın, Şahan Gökbakar&#39;ın evinin arkasındaki ormanlık alana sıçradı. Canlı yayın yapan Gökbakar, &quot;Nefes almakta zorlanıyorum ama burayı terk etmeyeceğim dedi." />
<meta name="twitter:title" content="Dumanlar arasında kalan Şahan Gökbakar: Burayı terk etmeyeceğim!" />
<meta name="twitter:url" content="https://www.gecce.com/haber-dumanlar-arasinda-kalan-sahan-gokbakar-burayi-terk-etmeyecegim" />
<meta name="twitter:site" content="@geccecom" />
<meta name="twitter:card" content="summary" />
<meta property="og:image" content="https://img.gecce.com/2021/08/04/sahan-gokbak-185653VM.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.gecce.com/haber-dumanlar-arasinda-kalan-sahan-gokbakar-burayi-terk-etmeyecegim" />
<meta property="og:site_name" content="Gecce" />
<meta property="og:description" content="Muğla&#39;da yangın, Şahan Gökbakar&#39;ın evinin arkasındaki ormanlık alana sıçradı. Canlı yayın yapan Gökbakar, &quot;Nefes almakta zorlanıyorum ama burayı terk etmeyeceğim dedi." />
<meta property="og:title" content="Dumanlar arasında kalan Şahan Gökbakar: Burayı terk etmeyeceğim!" />
<meta itemprop="url" content="https://www.gecce.com/haber-dumanlar-arasinda-kalan-sahan-gokbakar-burayi-terk-etmeyecegim" /><meta charset="utf-8" /><meta http-equiv="Content-Language" content="tr" /><title>
	Dumanlar arasında kalan Şahan G&#246;kbakar: Burayı terk etmeyeceğim!
</title><meta name="Description" content="Muğla&#39;da yangın, Şahan Gökbakar&#39;ın evinin arkasındaki ormanlık alana sıçradı. Canlı yayın yapan Gökbakar, &quot;Nefes almakta zorlanıyorum ama burayı terk etmeyeceğim dedi." /><meta name="Keywords" content="Şahan Gökbakar" /><meta name="author" content="code.company" /><meta name="copyright" content="gecce" /><meta name="referrer" content="always" /><meta class="viewport" name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta http-equiv="Pragma" content="no-cache" /><meta http-equiv="Cache-Control" content="no-cache" /><meta http-equiv="Expires" content="-1" /><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="canonical" href="https://www.gecce.com/haber-dumanlar-arasinda-kalan-sahan-gokbakar-burayi-terk-etmeyecegim"><link title="Gecce" rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" /><script type="application/ld+json">{
  "@context": {
    "@type": "NewsArticle",
    "articlesection": "Gecce",
    "mainentityofpage": {
      "@type": "WebPage",
      "@id": "https://www.gecce.com/haber-dumanlar-arasinda-kalan-sahan-gokbakar-burayi-terk-etmeyecegim"
    },
    "headline": "Dumanlar arasında kalan Şahan Gökbakar: Burayı terk etmeyeceğim!",
    "alternativeheadline": "Dumanlar arasında kalan Şahan Gökbakar: Burayı terk etmeyeceğim!",
    "image": {
      "@type": "ImageObject",
      "url": "https://img.gecce.com/2021/08/04/sahan-gokbak-185653VM.jpg",
      "width": 640,
      "height": 410
    },
    "description": "Muğla'da yangın, Şahan Gökbakar'ın evinin arkasındaki ormanlık alana sıçradı. Canlı yayın yapan Gökbakar, \"Nefes almakta zorlanıyorum ama burayı terk etmeyeceğim dedi.",
    "articlebody": "detaylar gecce'de!",
    "author": {
      "@type": "Thing",
      "name": "gecce"
    },
    "publisher": {
      "@type": "Organization",
      "name": "gecce",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.gecce.com/assets/img/gecce-logo.png",
        "width": 84,
        "height": 42
      }
    }
  }
}</script><meta name="msvalidate.01" content="08ACA191B6A4DA50CAEC834FAF303F53" /><meta name="yandex-verification" content="87326beaa1b66bbf" /><link href="https://fonts.googleapis.com/css?family=Roboto:100,300,300italic,400,400italic,500,700,700italic,900" rel="stylesheet" type="text/css" /><link href="https://fonts.googleapis.com/css?family=Noto+Serif:400,400italic,700,700italic" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="/assets/css/font-awesome-47.min.css" /><link rel="stylesheet" href="/assets/css/bootstrap.min.css" /><link rel="stylesheet" href="/assets/css/jquery.mmenu.all.css" /><link rel="stylesheet" href="/assets/css/gecce.2019.021.css" />
  <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
    <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
  <![endif]-->
<script src="/assets/js/modernizr.min.js"></script>

    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-136810764-2"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag() { dataLayer.push(arguments); }
        gtag('js', new Date());
        gtag('config', 'UA-4531469-30');
    </script>

<!--304314-->


    <script data-ad-client="ca-pub-1431506877857239" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body class="fixed-header body-color4">
<div id="main" class="header-big">
  <header class="header-wrapper clearfix">
   <div class="header animated" id="header">




      <div class="container" style="position:relative!important">

    
    


        <div class="mag-content">
          <div class="row">
            <div class="col-md-12">

            <a class="navbar-toggle collapsed" id="nav-button" href="#mobile-nav">
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
            </a>

<nav class="navbar mega-menu">
<a class="logo" href="/" rel="home"></a>
<div class="navbar-collapse collapse">
<ul class="nav navbar-nav">
<li class="dropdown mega-full">
<a href="/magazin" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">MAGAZİN</a>

<ul class="dropdown-menu fullwidth">
<li>
<div class="mega-menu-5block">

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl01_link1" href="/haber-sahan-gokbakar-esine-seslendi-uzulme-karicigim"><img id="ctl00_mega_menu1_rptListe1_ctl01_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/08/04/sahan-gokbak-215434UB.jpg" src="/assets/img/blank.png" alt="Şahan Gökbakar eşine seslendi!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl01_link2" href="/haber-sahan-gokbakar-esine-seslendi-uzulme-karicigim">Şahan Gökbakar eşine seslendi!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl02_link1" href="/haber-dumanlar-arasinda-kalan-sahan-gokbakar-burayi-terk-etmeyecegim"><img id="ctl00_mega_menu1_rptListe1_ctl02_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/08/04/sahan-gokbak-185741YZ.jpg" src="/assets/img/blank.png" alt="Şahan Gökbakar: Burayı terk etmeyeceğim!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl02_link2" href="/haber-dumanlar-arasinda-kalan-sahan-gokbakar-burayi-terk-etmeyecegim">Şahan Gökbakar: Burayı terk etmeyeceğim!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl03_link1" href="/haber-tarkandan-yangin-bolgelerine-yardim"><img id="ctl00_mega_menu1_rptListe1_ctl03_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/08/04/tarkan-185000JO.jpg" src="/assets/img/blank.png" alt="Tarkan&#39;dan yangın bölgelerine yardım!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl03_link2" href="/haber-tarkandan-yangin-bolgelerine-yardim">Tarkan'dan yangın bölgelerine yardım!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl04_link1" href="/haber-yanginla-mucadeleye-ibrahim-celikkol-da-katildi"><img id="ctl00_mega_menu1_rptListe1_ctl04_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/08/04/ibrahim-celi-101143CK.jpg" src="/assets/img/blank.png" alt="Yangınla mücadeleye İbrahim Çelikkol da katıldı" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl04_link2" href="/haber-yanginla-mucadeleye-ibrahim-celikkol-da-katildi">Yangınla mücadeleye İbrahim Çelikkol da katıldı</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl05_link1" href="/haber-seyma-subasidan-tepkilere-cevap-geldi"><img id="ctl00_mega_menu1_rptListe1_ctl05_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/08/03/seyma-subasi-203706CN.jpg" src="/assets/img/blank.png" alt="Şeyma Subaşı&#39;dan tepkilere cevap geldi!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl05_link2" href="/haber-seyma-subasidan-tepkilere-cevap-geldi">Şeyma Subaşı'dan tepkilere cevap geldi!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl06_link1" href="/haber-yusuf-guney-gozaltina-alindi"><img id="ctl00_mega_menu1_rptListe1_ctl06_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/08/03/yusuf-guney-133858QI.jpg" src="/assets/img/blank.png" alt="Yusuf Güney gözaltına alındı!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl06_link2" href="/haber-yusuf-guney-gozaltina-alindi">Yusuf Güney gözaltına alındı!</a>
</h4>
</div>
</div>

</div>
</li>
</ul>
 
</li>
<li class="dropdown mega-full">
<a href="/kadin" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">KADIN</a>

<ul class="dropdown-menu fullwidth">
<li>
<div class="mega-menu-5block">

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl01_link1" href="/haber-bebekleri-gunesten-koruyacak-7-onemli-kural"><img id="ctl00_mega_menu2_rptListe1_ctl01_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/07/29/gunes-zararl-211839US.jpg" src="/assets/img/blank.png" alt="Bebekleri güneşten koruyacak 7 önemli kural" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl01_link2" href="/haber-bebekleri-gunesten-koruyacak-7-onemli-kural">Bebekleri güneşten koruyacak 7 önemli kural</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl02_link1" href="/haber-diyet-hakkinda-az-bilinen-7-gercek"><img id="ctl00_mega_menu2_rptListe1_ctl02_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/07/12/diyet-kilo-150105CG.jpg" src="/assets/img/blank.png" alt="Diyet hakkında az bilinen 7 gerçek" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl02_link2" href="/haber-diyet-hakkinda-az-bilinen-7-gercek">Diyet hakkında az bilinen 7 gerçek</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl03_link1" href="/haber-yaz-hamileleri-icin-altin-degerinde-8-oneri"><img id="ctl00_mega_menu2_rptListe1_ctl03_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/06/30/hamile-gebe-130945CZ.jpg" src="/assets/img/blank.png" alt="Yaz hamileleri için altın değerinde 8 öneri" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl03_link2" href="/haber-yaz-hamileleri-icin-altin-degerinde-8-oneri">Yaz hamileleri için altın değerinde 8 öneri</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl04_link1" href="/haber-kadin-hastaliklarinda-endoskopik-cerrahinin-8-avantaji"><img id="ctl00_mega_menu2_rptListe1_ctl04_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/06/30/endoskopik-c-125716JF.jpg" src="/assets/img/blank.png" alt="Kadın Hastalıklarında  Cerrahinin Avantajı" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl04_link2" href="/haber-kadin-hastaliklarinda-endoskopik-cerrahinin-8-avantaji">Kadın Hastalıklarında  Cerrahinin Avantajı</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl05_link1" href="/haber-anne-sutunden-sonra-cocuklarda-en-onemli-besin-kaynagi"><img id="ctl00_mega_menu2_rptListe1_ctl05_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/06/19/anne-sutu-234951KE.jpg" src="/assets/img/blank.png" alt="Anne sütünden sonra çocuklarda..." border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl05_link2" href="/haber-anne-sutunden-sonra-cocuklarda-en-onemli-besin-kaynagi">Anne sütünden sonra çocuklarda...</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl06_link1" href="/haber-her-10-gebeden-1inde-gebelik-depresyonu-goruluyor"><img id="ctl00_mega_menu2_rptListe1_ctl06_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/06/08/gebe-hamile-003017SW.jpg" src="/assets/img/blank.png" alt="10 gebeden 1&#39;inde gebelik depresyonu görülüyor" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl06_link2" href="/haber-her-10-gebeden-1inde-gebelik-depresyonu-goruluyor">10 gebeden 1'inde gebelik depresyonu görülüyor</a>
</h4>
</div>
</div>

</div>
</li>
</ul>
 
</li>
<li class="dropdown mega-full">
<a href="/dizi-galeri" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">DİZİ GALERİ</a>

<ul class="dropdown-menu fullwidth">
<li>
<div class="mega-menu-5block">

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl01_link1" href="/haber-bas-belasinin-gunu-degisti"><img id="ctl00_mega_menu3_rptListe1_ctl01_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/08/04/bas-belasi-210927OJ.jpg" src="/assets/img/blank.png" alt="&#39;Baş Belası&#39;nın günü değişti!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl01_link2" href="/haber-bas-belasinin-gunu-degisti">'Baş Belası'nın günü değişti!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl02_link1" href="/haber-eski-esler-birce-akalay-ile-sarp-levendoglu-ayni-projede"><img id="ctl00_mega_menu3_rptListe1_ctl02_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/08/03/son-yaz-birc-222358QP.jpg" src="/assets/img/blank.png" alt="Birce Akalay ile Sarp Levendoğlu aynı projede!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl02_link2" href="/haber-eski-esler-birce-akalay-ile-sarp-levendoglu-ayni-projede">Birce Akalay ile Sarp Levendoğlu aynı projede!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl03_link1" href="/haber-kazara-ask-dizisine-surpriz-konuk"><img id="ctl00_mega_menu3_rptListe1_ctl03_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/08/03/kazara-ask-u-220448YL.jpg" src="/assets/img/blank.png" alt="Kazara Aşk dizisine sürpriz konuk!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl03_link2" href="/haber-kazara-ask-dizisine-surpriz-konuk">Kazara Aşk dizisine sürpriz konuk!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl04_link1" href="/haber-kalp-yarasinda-merve-cagirandan-sarki-surprizi"><img id="ctl00_mega_menu3_rptListe1_ctl04_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/08/03/kalp-yarasi-204537FH.jpg" src="/assets/img/blank.png" alt="Kalp Yarası&#39;nda Merve Çağıran&#39;dan şarkı sürprizi!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl04_link2" href="/haber-kalp-yarasinda-merve-cagirandan-sarki-surprizi">Kalp Yarası'nda Merve Çağıran'dan şarkı sürprizi!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl05_link1" href="/haber-ilk-ve-sonun-yayin-tarihi-belli-oldu"><img id="ctl00_mega_menu3_rptListe1_ctl05_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/07/27/ilk-ve-son-o-185546SX.jpg" src="/assets/img/blank.png" alt="&quot;İlk ve Son&quot;un yayın tarihi belli oldu!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl05_link2" href="/haber-ilk-ve-sonun-yayin-tarihi-belli-oldu">"İlk ve Son"un yayın tarihi belli oldu!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl06_link1" href="/haber-sinir-dizisinin-setinde-korona-panigi"><img id="ctl00_mega_menu3_rptListe1_ctl06_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/07/26/tolgahan-say-222022ZR.jpg" src="/assets/img/blank.png" alt="Sınır dizisinin setinde korona paniği" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl06_link2" href="/haber-sinir-dizisinin-setinde-korona-panigi">Sınır dizisinin setinde korona paniği</a>
</h4>
</div>
</div>

</div>
</li>
</ul>
 
</li>
<li class="dropdown mega-full">
<a href="/foto-galeri" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">FOTO GALERİ</a>

<ul class="dropdown-menu fullwidth">
<li>
<div class="mega-menu-5block">

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl01_link1" href="/fotogaleri-kivilcim-ural-kiziyla-tatilde"><img id="ctl00_mega_menu4_rptListe1_ctl01_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/08/04/kivilcim-ura-165823BL.jpg" src="/assets/img/blank.png" alt="Kıvılcım Ural kızıyla tatilde!.." border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl01_link2" href="/fotogaleri-kivilcim-ural-kiziyla-tatilde">Kıvılcım Ural kızıyla tatilde!..</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl02_link1" href="/fotogaleri-seda-akmanin-gizemli-arkadasi"><img id="ctl00_mega_menu4_rptListe1_ctl02_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/08/04/seda-akman-152129FZ.jpg" src="/assets/img/blank.png" alt="Seda Akman&#39;ın gizemli arkadaşı!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl02_link2" href="/fotogaleri-seda-akmanin-gizemli-arkadasi">Seda Akman'ın gizemli arkadaşı!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl03_link1" href="/fotogaleri-zeynep-tugce-bayatin-gozyaslari-gunlerdir-nefes-alamiyoruz"><img id="ctl00_mega_menu4_rptListe1_ctl03_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/08/04/zeynep-tugce-120332RN.jpg" src="/assets/img/blank.png" alt="Zeynep Tuğçe Bayat&#39;ın gözyaşları..." border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl03_link2" href="/fotogaleri-zeynep-tugce-bayatin-gozyaslari-gunlerdir-nefes-alamiyoruz">Zeynep Tuğçe Bayat'ın gözyaşları...</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl04_link1" href="/fotogaleri-hadise-dayanamiyorum"><img id="ctl00_mega_menu4_rptListe1_ctl04_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/08/03/hadise-214839SS.jpg" src="/assets/img/blank.png" alt="Hadise: Ben artık dayanamıyorum!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl04_link2" href="/fotogaleri-hadise-dayanamiyorum">Hadise: Ben artık dayanamıyorum!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl05_link1" href="/fotogaleri-hulya-duyarin-beyninde-tumor-tespit-edildi"><img id="ctl00_mega_menu4_rptListe1_ctl05_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/08/03/hulya-duyar-212158SQ.jpg" src="/assets/img/blank.png" alt="Hülya Duyar&#39;ın beyninde tümör tespit edildi!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl05_link2" href="/fotogaleri-hulya-duyarin-beyninde-tumor-tespit-edildi">Hülya Duyar'ın beyninde tümör tespit edildi!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl06_link1" href="/fotogaleri-tuba-buyukustun-rusyanin-reklam-yuzu"><img id="ctl00_mega_menu4_rptListe1_ctl06_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/08/03/tuba-buyukus-132838DE.jpg" src="/assets/img/blank.png" alt="Tuba Büyüküstün Rusya’nın reklam yüzü" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl06_link2" href="/fotogaleri-tuba-buyukustun-rusyanin-reklam-yuzu">Tuba Büyüküstün Rusya’nın reklam yüzü</a>
</h4>
</div>
</div>

</div>
</li>
</ul>
 
</li>
<li class="dropdown mega-full">
<a href="/video" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">VİDEO</a>

<ul class="dropdown-menu fullwidth">
<li>
<div class="mega-menu-5block">

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl01_link1" href="/haber-ada-masalinin-yeni-bolumunden-ilk-sahne-2"><img id="ctl00_mega_menu5_rptListe1_ctl01_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/08/04/ada-masali-a-191530VD.jpg" src="/assets/img/blank.png" alt="Ada Masalı&#39;nın yeni bölümünden ilk sahne..." border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl01_link2" href="/haber-ada-masalinin-yeni-bolumunden-ilk-sahne-2">Ada Masalı'nın yeni bölümünden ilk sahne...</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl02_link1" href="/haber-ada-masalinda-yuzlesme-zamani"><img id="ctl00_mega_menu5_rptListe1_ctl02_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/07/31/ada-masali-a-222428YF.jpg" src="/assets/img/blank.png" alt="&#39;Ada Masalı&#39;nda yüzleşme zamanı" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl02_link2" href="/haber-ada-masalinda-yuzlesme-zamani">'Ada Masalı'nda yüzleşme zamanı</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl03_link1" href="/haber-cam-tavanlarin-final-tanitimi-yayinlandi"><img id="ctl00_mega_menu5_rptListe1_ctl03_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/07/31/cam-tavanlar-221806PZ.jpg" src="/assets/img/blank.png" alt="&#39;Cam Tavanlar&#39;ın final tanıtımı yayınlandı!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl03_link2" href="/haber-cam-tavanlarin-final-tanitimi-yayinlandi">'Cam Tavanlar'ın final tanıtımı yayınlandı!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl04_link1" href="/haber-ada-masalinda-tum-sirlar-aciga-cikiyor"><img id="ctl00_mega_menu5_rptListe1_ctl04_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/07/29/ada-masali-a-180050NV.jpg" src="/assets/img/blank.png" alt="&#39;Ada Masalı&#39;nda tüm sırlar açığa çıkıyor!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl04_link2" href="/haber-ada-masalinda-tum-sirlar-aciga-cikiyor">'Ada Masalı'nda tüm sırlar açığa çıkıyor!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl05_link1" href="/haber-eda-taspinardan-mykonosta-dans-sov"><img id="ctl00_mega_menu5_rptListe1_ctl05_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/07/28/eda-taspinar-123244UI.jpg" src="/assets/img/blank.png" alt="Eda Taşpınar&#39;dan Mykonos’ta dans şov" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl05_link2" href="/haber-eda-taspinardan-mykonosta-dans-sov">Eda Taşpınar'dan Mykonos’ta dans şov</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl06_link1" href="/haber-cam-tavanlarin-yeni-bolumunden-bir-tanitim-daha-3"><img id="ctl00_mega_menu5_rptListe1_ctl06_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/07/26/cam-tavanlar-160250UF.jpg" src="/assets/img/blank.png" alt="Cam Tavanlar&#39;dan bir tantım daha" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl06_link2" href="/haber-cam-tavanlarin-yeni-bolumunden-bir-tanitim-daha-3">Cam Tavanlar'dan bir tantım daha</a>
</h4>
</div>
</div>

</div>
</li>
</ul>
 
</li>
<li class="sublink">
<a href="/yazarlar" role="button">YAZARLAR</a>
</li>
</ul>
<ul class="nav navbar-nav navbar-nav-custom">
<li class="sublink">
<a href="/magazin/dunya" role="button">DÜNYA MAGAZİN</a>
</li>
<li class="sublink">
<a href="/magazin/sosyete" role="button">SOSYETE</a>
</li>
<li class="sublink">
<a href="/yasam" role="button">YAŞAM</a>
</li>
<li class="sublink">
<a href="/kultur-sanat" role="button">KÜLTÜR-SANAT</a>
</li>
<li class="sublink">
<a href="http://www.geccemekan.com" rel="nofollow" target="_blank" role="button">GECCEMEKAN</a>
</li>
</ul>
</div>
    
              <div class="header-right  hidden-md">
                <div class="social-icons">
                  <a href="https://www.instagram.com/gecce/" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Instagram"><i class="fa fa-instagram fa-lg"></i></a>
                  <a href="https://twitter.com/geccecom" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Twitter"><i class="fa fa-twitter fa-lg"></i></a>
                  <a href="https://www.facebook.com/geccecom" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Facebook"><i class="fa fa-facebook fa-lg"></i></a>
                    <a href="#" class="fixed-button navbar-toggle" id="fixed-button">
                    <i></i>
                    <i></i>
                    <i></i>
                    <i></i>
                  </a>
                </div>
              </div>

            </nav>

            <div id="sb-search" class="sb-search">
              <form action="/ara" method="post" id="frmSearch"> 
                <input class="sb-search-input" placeholder="Ne arıyorsun?" type="text" value="" name="search" id="search">
                <input class="sb-search-submit" type="submit" value="">
                <span class="sb-icon-search fa fa-search" data-toggle="tooltip" data-placement="bottom" title="Ara"></span>
              </form>
            </div>
            </div>
          </div>
        </div>
      </div>
    </div>





  </header>




<div class="container main-wrapper"">
<div class="banner160x600L hidden-xs hidden-sm hidden-md" data-adscode-slot="200006"  data-adscode-index="0"></div>
<div class="banner160x600R hidden-xs hidden-sm hidden-md" data-adscode-slot="200005"  data-adscode-index="0"></div>

    <div class="main-content mag-content clearfix">
        <div class="row">
        <div class="col-md-12">
            <div class="ad1110-wrapper" data-adscode-slot="200009"  data-adscode-index="0"></div>
        </div>
        </div>
      <div class="row blog-content">
         <div class="col-sm-12 hidden-md hidden-lg">
         
         </div>
         <div class="col-md-8">
         

          <article id="ctl00_mainholder_detaycontent" class="post-wrapper clearfix haberDetayContent">

            <header class="post-header">

              <h1 class="post-title">Dumanlar arasında kalan Şahan Gökbakar: Burayı terk etmeyeceğim!</h1>
              <h2 id="ctl00_mainholder_spotalani" class="post-spot" itemprop="description">Muğla'da yangın, Şahan Gökbakar'ın evinin arkasındaki ormanlık alana sıçradı. Canlı yayın yapan Gökbakar, "Nefes almakta zorlanıyorum ama burayı terk etmeyeceğim dedi.</h2>

              <p class="simple-share">
                <span><span class="article-date"><i class="fa fa-clock-o"></i> 04.08.2021 19:00</span></span>
                <span><i class="fa fa-list"></i> <a id="ctl00_mainholder_hlKategori" href="magazin">Magazin</a> </span>
              </p>
            </header>

            <div class="post-content clearfix">                
              <img id="ctl00_mainholder_imgDefault" itemprop="image" src="https://img.gecce.com/2021/08/04/sahan-gokbak-185653VM.jpg" alt="Dumanlar arasında kalan Şahan Gökbakar: Burayı terk etmeyeceğim!" />
              
              Şahan Gökbakar bir kaç gündür yangın bölgesinden yaptığı yayınlara devam ediyor. Yangınlar ünlü komedyenin evine kadar geldi. Dumanlar arasında konuşan Gökbakar, havadan müdahale yapılmadığını söyledi.<br/><br/><b>"BURAYI TERK ETMEYECEĞİM"</b><br/><br/>“Nefes almakta zorlanıyorum” diyen sanatçı “Ne olursa olsun burayı terk etmeyeceğim” ifadelerini kullandı.<br/><br/><b>"GRAM ÜZÜLMEM"</b><br/><br/>Evini kurtarmak için mücadele edeceğini söyleyen Gökbakar, “Evimi kurtaramasak da hiç önemli değil, gram üzülmem” dedi.<br/><br/><b>İşte o görüntüler:</b><br/><div class="embed-container"><iframe type="text/html" width="730" height="411" src="https://www.youtube-nocookie.com/embed/aodjncUwdVI?modestbranding=1&controls=3&loop=1&rel=0" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
              <div class="haberIcerikBanner" data-adscode-slot="200012"  data-adscode-index="0"></div>
            </div>
            <footer class="post-meta">
                <div id="ctl00_mainholder_pnlBaglantilar" class="tags-wrapper clearfix">
	
                  <ul class="tags-widget clearfix">
                  <li class="trending">Etiketler:</li>
                  <li><a href="/ara?q=%c5%9fahan+g%c3%b6kbakar&t=h">Şahan Gökbakar</a></li>
                </ul>
                
</div>
               <div class="copy-wrapper yasalUyari">
                YASAL UYARI: İçeriğin kopyalanması yasaktır. İçerik, sadece gecce’ye link verilerek kullanılabilir.Bunun dışında kopyalayanlar hakkında kanuni işlem yapılacaktır.
              </div>
              <div class="share-wrapper clearfix">
                  <div class="caption">PAYLAŞ</div>
                  <div class="share-buttons">
                  <a id="ctl00_mainholder_hlFacebook" class="social-share facebook" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.gecce.com%2fhaber-dumanlar-arasinda-kalan-sahan-gokbakar-burayi-terk-etmeyecegim&amp;t=https%3a%2f%2fwww.gecce.com%2fhaber-dumanlar-arasinda-kalan-sahan-gokbakar-burayi-terk-etmeyecegim" target="_blank">
                    <i class="fa fa-facebook"></i> 
                    <span class="alt-text">Facebook</span>
                  </a>
                  <a id="ctl00_mainholder_hlTwitter" class="social-share twitter" href="https://twitter.com/home?status=Dumanlar+aras%c4%b1nda+kalan+%c5%9eahan+G%c3%b6kbakar%3a+Buray%c4%b1+terk+etmeyece%c4%9fim!+-+https%3a%2f%2fwww.gecce.com%2fhaber-dumanlar-arasinda-kalan-sahan-gokbakar-burayi-terk-etmeyecegim" target="_blank">
                    <i class="fa fa-twitter"></i> 
                    <span class="alt-text">Twitter</span>
                  </a>
                </div>
              </div>          
            </footer>
          </article>
    <section class="news-text-block">
                    <div class="row">
                        <div class="col-md-12">
                            <h3 class="block-title"><span>Bunlarda ilginizi çekebilir:</span></h3>
                        </div>
                    </div>
                        
                                <div class="row">   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl00_HyperLink1" href="/haber-yilmaz-erdoganin-koycegizdeki-ciftligi-riskli-bolgede"><img id="ctl00_mainholder_rptBenzer_ctl00_Image1" src="https://img.gecce.com/2021/07/30/yilmaz-erdog-223313YP.jpg" alt="Yılmaz Erdoğan&#39;ınçiftliği riskli bölgede!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl00_HyperLink2" href="/haber-yilmaz-erdoganin-koycegizdeki-ciftligi-riskli-bolgede">Yılmaz Erdoğan'ınçiftliği riskli bölgede!</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl01_HyperLink1" href="/haber-tuba-buyukustunden-ask-aciklamasi-insandan-otedir"><img id="ctl00_mainholder_rptBenzer_ctl01_Image1" src="https://img.gecce.com/2021/06/25/tuba-buyukus-234811KL.jpg" alt="Tuba Büyüküstün&#39;den &#39;aşk&#39; açıklaması: İnsandan ötedir" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl01_HyperLink2" href="/haber-tuba-buyukustunden-ask-aciklamasi-insandan-otedir">Tuba Büyüküstün'den 'aşk' açıklaması: ...</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl02_HyperLink1" href="/haber-farah-zeynep-abdullah-savciliga-kostu-kucuk-dusuruldum"><img id="ctl00_mainholder_rptBenzer_ctl02_Image1" src="https://img.gecce.com/2021/06/18/farah-zeynep-195813TL.jpg" alt="Farah Zeynep savcılığa koştu: &quot;Küçük düşürüldüm&quot;" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl02_HyperLink2" href="/haber-farah-zeynep-abdullah-savciliga-kostu-kucuk-dusuruldum">Farah Zeynep savcılığa koştu: "Küçük ...</a>
                                        </h3>
                                    </article>
                                </div>
                                </div>
                            
                                <div class="row">   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl03_HyperLink1" href="/haber-aras-bulut-iynemli-ile-bige-onal-ayrildi-mi-1"><img id="ctl00_mainholder_rptBenzer_ctl03_Image1" src="https://img.gecce.com/2021/07/12/aras-bulut-i-172645RU.jpg" alt="Aras Bulut İynemli ile Bige Önal ayrıldı mı?" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl03_HyperLink2" href="/haber-aras-bulut-iynemli-ile-bige-onal-ayrildi-mi-1">Aras Bulut İynemli ile Bige Önal ayrıldı mı?</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl04_HyperLink1" href="/haber-koronaviruse-yakalalanan-tuba-buyukustunden-haber-var"><img id="ctl00_mainholder_rptBenzer_ctl04_Image1" src="https://img.gecce.com/2021/07/24/tuba-buyukus-121207DI.jpg" alt="Koronavirüse yakalalanan Tuba Büyüküstün&#39;den haber var" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl04_HyperLink2" href="/haber-koronaviruse-yakalalanan-tuba-buyukustunden-haber-var">Koronavirüse yakalalanan Tuba Büyüküstün'den ...</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl05_HyperLink1" href="/haber-esra-eron-cesme-tatilinde"><img id="ctl00_mainholder_rptBenzer_ctl05_Image1" src="https://img.gecce.com/2021/07/03/esra-eron-221838NK.jpg" alt="Esra Eron, Çeşme tatilinde! Plaj pozu olay oldu..." /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl05_HyperLink2" href="/haber-esra-eron-cesme-tatilinde">Esra Eron, Çeşme tatilinde! Plaj pozu olay ...</a>
                                        </h3>
                                    </article>
                                </div>
                                </div>
                            
                                <div class="row">   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl06_HyperLink1" href="/haber-seray-kaya-sizin-adiniza-ben-utandim"><img id="ctl00_mainholder_rptBenzer_ctl06_Image1" src="https://img.gecce.com/2021/06/30/seray-kaya-160021DZ.jpg" alt="Seray Kaya: Sizin adınıza ben utandım" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl06_HyperLink2" href="/haber-seray-kaya-sizin-adiniza-ben-utandim">Seray Kaya: Sizin adınıza ben utandım</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl07_HyperLink1" href="/haber-kaan-yildirim-ve-cagla-sikelden-ilk-goruntu"><img id="ctl00_mainholder_rptBenzer_ctl07_Image1" src="https://img.gecce.com/2021/07/10/kaan-yildiri-153212VW.jpg" alt="Kaan Yıldırım ve Çağla Şıkel&#39;den ilk görüntü..." /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl07_HyperLink2" href="/haber-kaan-yildirim-ve-cagla-sikelden-ilk-goruntu">Kaan Yıldırım ve Çağla Şıkel'den ilk ...</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl08_HyperLink1" href="/haber-taner-olmez-ile-ece-cesmioglunun-dugun-tarihleri-belli-oldu"><img id="ctl00_mainholder_rptBenzer_ctl08_Image1" src="https://img.gecce.com/2021/06/25/taner-olmez-175017HD.jpg" alt="Ünlü çiftin düğün tarihleri belli oldu" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl08_HyperLink2" href="/haber-taner-olmez-ile-ece-cesmioglunun-dugun-tarihleri-belli-oldu">Ünlü çiftin düğün tarihleri belli oldu</a>
                                        </h3>
                                    </article>
                                </div>
                                </div>
                            
                                <div class="row">   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl09_HyperLink1" href="/haber-asi-kampanyasindan-para-aldi-iddiasi-cem-yilmazi-kizdirdi"><img id="ctl00_mainholder_rptBenzer_ctl09_Image1" src="https://img.gecce.com/2021/06/24/cem-yilmaz-133355WW.jpg" alt="&quot;Aşı kampanyasından para aldı&quot; iddiası Cem Yılmaz&#39;ı kızdırdı!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl09_HyperLink2" href="/haber-asi-kampanyasindan-para-aldi-iddiasi-cem-yilmazi-kizdirdi">"Aşı kampanyasından para aldı" iddiası Cem ...</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl10_HyperLink1" href="/haber-demet-ozdemirden-tatil-paylasimi"><img id="ctl00_mainholder_rptBenzer_ctl10_Image1" src="https://img.gecce.com/2021/06/09/demet-ozdemi-202617SC.jpg" alt="Demet Özdemir&#39;den tatil paylaşımı..." /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl10_HyperLink2" href="/haber-demet-ozdemirden-tatil-paylasimi">Demet Özdemir'den tatil paylaşımı...</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl11_HyperLink1" href="/haber-yeni-partnerler-ozan-akbaba-ve-deniz-isin"><img id="ctl00_mainholder_rptBenzer_ctl11_Image1" src="https://img.gecce.com/2021/07/08/anka-ozan-ak-195908KA.jpg" alt="Yeni partnerler; Ozan Akbaba ve Deniz Işın" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl11_HyperLink2" href="/haber-yeni-partnerler-ozan-akbaba-ve-deniz-isin">Yeni partnerler; Ozan Akbaba ve Deniz Işın</a>
                                        </h3>
                                    </article>
                                </div>
                                </div>
                            
                </section>
        </div>
         <div class="col-md-4 hidden-xs hidden-sm">
  <aside class="sidebar clearfix" style="margin-top:0">
      
      <div class="widget adwidget" data-adscode-slot="200011"  data-adscode-index="0"></div>
      
<div class="widget tabwidget">
      <ul class="nav nav-tabs" role="tablist" id="widget-tab">
        <li role="presentation" class="active"><a href="#tab-popular" aria-controls="tab-popular" role="tab" data-toggle="tab">POPÜLER</a></li>
        <li role="presentation"><a href="#tab-recent" aria-controls="tab-recent" role="tab" data-toggle="tab">YENİLER</a></li>
        <li role="presentation"><a href="/arsiv">TÜMÜ</a></li>

      </ul>
      <div class="tab-content">

        <div role="tabpanel" class="tab-pane active" id="tab-popular">
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe1_ctl01_hlResim" class="overlay-link" href="/haber-kalp-yarasinda-merve-cagirandan-sarki-surprizi"><img id="ctl00_mainholder_widget_toplist_rptListe1_ctl01_imgResim" class="lazy-image-4" data-src="https://img.gecce.com/95x67/2021/08/03/kalp-yarasi-204549MS.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Kalp Yarası&#39;nda Merve Çağıran&#39;dan şarkı sürprizi!" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe1_ctl01_hlBaslik" href="/haber-kalp-yarasinda-merve-cagirandan-sarki-surprizi">Kalp Yarası'nda Merve Çağıran'dan şarkı sürprizi!</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe1_ctl02_hlResim" class="overlay-link" href="/fotogaleri-hadise-dayanamiyorum"><img id="ctl00_mainholder_widget_toplist_rptListe1_ctl02_imgResim" class="lazy-image-4" data-src="https://img.gecce.com/95x67/2021/08/03/hadise-214853QI.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Hadise: Ben artık dayanamıyorum!" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe1_ctl02_hlBaslik" href="/fotogaleri-hadise-dayanamiyorum">Hadise: Ben artık dayanamıyorum!</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe1_ctl03_hlResim" class="overlay-link" href="/haber-derya-ulugdan-tektas-aciklamasi"><img id="ctl00_mainholder_widget_toplist_rptListe1_ctl03_imgResim" class="lazy-image-4" data-src="https://img.gecce.com/95x67/2021/07/31/derya-ulug-221346RL.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Derya Uluğ&#39;dan tektaş açıklaması" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe1_ctl03_hlBaslik" href="/haber-derya-ulugdan-tektas-aciklamasi">Derya Uluğ'dan tektaş açıklaması</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe1_ctl04_hlResim" class="overlay-link" href="/haber-hazal-kaya-neden-yalniz-kaldi-koca-ulke"><img id="ctl00_mainholder_widget_toplist_rptListe1_ctl04_imgResim" class="lazy-image-4" data-src="https://img.gecce.com/95x67/2021/08/02/hazal-kaya-o-112303JO.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Hazal Kaya: Neden yalnız kaldı koca ülke?" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe1_ctl04_hlBaslik" href="/haber-hazal-kaya-neden-yalniz-kaldi-koca-ulke">Hazal Kaya: Neden yalnız kaldı koca ülke?</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe1_ctl05_hlResim" class="overlay-link" href="/haber-yangin-bolgesine-yardim-gonderen-demet-akalin-gozyaslarini-tutamadi"><img id="ctl00_mainholder_widget_toplist_rptListe1_ctl05_imgResim" class="lazy-image-4" data-src="https://img.gecce.com/95x67/2021/08/02/demet-akalin-142739RD.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Yangın bölgesine yardım gönderen Demet Akalın gözyaşlarını tutamadı…" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe1_ctl05_hlBaslik" href="/haber-yangin-bolgesine-yardim-gonderen-demet-akalin-gozyaslarini-tutamadi">Yangın bölgesine yardım gönderen Demet Akalın gözyaşlarını tutamadı…</a></h3>
                </header>
              </article>
             
        </div>

        <div role="tabpanel" class="tab-pane" id="tab-recent">
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe2_ctl01_hlResim" class="overlay-link" href="/haber-sahan-gokbakar-esine-seslendi-uzulme-karicigim"><img id="ctl00_mainholder_widget_toplist_rptListe2_ctl01_imgResim" data-src="https://img.gecce.com/95x67/2021/08/04/sahan-gokbak-215501TE.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Şahan Gökbakar eşine seslendi: &quot;Üzülme karıcığım!&quot;" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe2_ctl01_hlBaslik" href="/haber-sahan-gokbakar-esine-seslendi-uzulme-karicigim">Şahan Gökbakar eşine seslendi: "Üzülme karıcığım!"</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe2_ctl02_hlResim" class="overlay-link" href="/fotogaleri-kivilcim-ural-kiziyla-tatilde"><img id="ctl00_mainholder_widget_toplist_rptListe2_ctl02_imgResim" data-src="https://img.gecce.com/95x67/2021/08/04/kivilcim-ura-165840YC.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Kıvılcım Ural kızıyla tatil yapıyor!" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe2_ctl02_hlBaslik" href="/fotogaleri-kivilcim-ural-kiziyla-tatilde">Kıvılcım Ural kızıyla tatil yapıyor!</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe2_ctl03_hlResim" class="overlay-link" href="/haber-dumanlar-arasinda-kalan-sahan-gokbakar-burayi-terk-etmeyecegim"><img id="ctl00_mainholder_widget_toplist_rptListe2_ctl03_imgResim" data-src="https://img.gecce.com/95x67/2021/08/04/sahan-gokbak-185758PA.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Dumanlar arasında kalan Şahan Gökbakar: Burayı terk etmeyeceğim!" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe2_ctl03_hlBaslik" href="/haber-dumanlar-arasinda-kalan-sahan-gokbakar-burayi-terk-etmeyecegim">Dumanlar arasında kalan Şahan Gökbakar: Burayı terk etmeyeceğim!</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe2_ctl04_hlResim" class="overlay-link" href="/haber-yanginlar-sahan-gokbakarin-evine-ulasti-yardim-istemiyorum"><img id="ctl00_mainholder_widget_toplist_rptListe2_ctl04_imgResim" data-src="https://img.gecce.com/95x67/2021/08/04/sahan-gokbak-094451EO.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Yangınlar Şahan Gökbakar&#39;ın evine ulaştı: Yardım istemiyorum!" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe2_ctl04_hlBaslik" href="/haber-yanginlar-sahan-gokbakarin-evine-ulasti-yardim-istemiyorum">Yangınlar Şahan Gökbakar'ın evine ulaştı: Yardım istemiyorum!</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe2_ctl05_hlResim" class="overlay-link" href="/haber-ada-masalinin-yeni-bolumunden-ilk-sahne-2"><img id="ctl00_mainholder_widget_toplist_rptListe2_ctl05_imgResim" data-src="https://img.gecce.com/95x67/2021/08/04/ada-masali-a-191636JN.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Ada Masalı&#39;nın yeni bölümünden ilk sahne..." border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe2_ctl05_hlBaslik" href="/haber-ada-masalinin-yeni-bolumunden-ilk-sahne-2">Ada Masalı'nın yeni bölümünden ilk sahne...</a></h3>
                </header>
              </article>
            
        </div>

      </div>
    </div>
      <div class="widget adwidget sticky-item" data-adscode-slot="200010"  data-adscode-index="0"></div>               
  </aside>
</div>    
      </div>
    </div>

</div>

<footer class="footer source-org vcard copyright clearfix" id="footer" role="contentinfo">
  <div class="footer-main">
    <div class="fixed-main">
      <div class="container">
        <div class="mag-content">
          <div class="row">
            <div class="col-lg-2 col-md-12">
              <div class="footer-block">
                  <a class="logo logo-footer" href="/" rel="home"></a>
              </div>
            </div>
              <div class="col-lg-8">
                  <ul class="footer-menu">
                    <li>
                      <a href="/magazin" role="button">MAGAZİN</a>
                  </li>
                  <li>
                      <a href="/kadin" role="button">KADIN</a>
                  </li>
                  <li>
                      <a href="/dizi-galeri" role="button">DİZİ GALERİ</a>
                  </li>
                  <li>
                      <a href="/foto-galeri" role="button">FOTO GALERİ</a>
                  </li>
                  <li>
                      <a href="/video" role="button">VİDEO</a>
                  </li>
                  <li>
                      <a href="/yazarlar" role="button">YAZARLAR</a>
                  </li>
                </ul>
              </div>

            <div class="col-lg-2 col-md-12 ">
              <div class="footer-block">
                  <ul class="social-list">
                  <li class="social-instagram">
                    <a href="https://www.instagram.com/gecce/" target="_blank" data-toggle="tooltip" data-placement="bottom" title="" data-original-title="Instagram">
                      <i class="fa fa-instagram"></i>
                    </a>
                  </li>
                  <li class="social-twitter">
                    <a href="https://twitter.com/geccecom" target="_blank"  data-toggle="tooltip"  data-placement="bottom" title="" data-original-title="Twitter">
                      <i class="fa fa-twitter"></i>
                    </a>
                  </li>
                  <li class="social-facebook">
                    <a href="https://www.facebook.com/geccecom" target="_blank" data-toggle="tooltip" data-placement="bottom" title="" data-original-title="Facebook">
                      <i class="fa fa-facebook"></i>
                    </a>
                  </li>
                </ul>  
                </div>               
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>

  <div class="footer-bottom clearfix">
    <div class="fixed-main">
      <div class="container">
        <div class="mag-content">
          <div class="row">
            <div class="col-md-6">
              <p>Gecce © 2001-2021. Tüm Hakları Saklıdır.</p>
            </div>
            <div class="col-md-6 footerFR">
              <a href="/gizlilik">Gizlilik Politikası</a> - <a href="/kunye">Künye</a> - <a href="/iletisim">İletişim</a>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</footer>
</div>
<nav id="mobile-nav">
    <ul>
                 <li>
                      <a href="/magazin" role="button">MAGAZİN</a>
                  </li>
                  <li>
                      <a href="/kadin" role="button">KADIN</a>
                  </li>
                  <li>
                      <a href="/dizi-galeri" role="button">DİZİ GALERİ</a>
                  </li>
                  <li>
                      <a href="/foto-galeri" role="button">FOTO GALERİ</a>
                  </li>
                  <li>
                      <a href="/video" role="button">VİDEO</a>
                  </li>
                  <li>
                      <a href="/yazarlar" role="button">YAZARLAR</a>
                  </li>
                  <li>
                      <a href="/magazin/dunya" role="button">DÜNYA MAGAZİN</a>
                  </li>
                  <li>
                      <a href="/magazin/sosyete" role="button">SOSYETE</a>
                  </li>
                  <li>
                      <a href="/yasam" role="button">YAŞAM</a>
                  </li>
                  <li>
                      <a href="/kultur-sanat" role="button">KÜLTÜR-SANAT</a>
                  </li>
                  <li>
                     <a href="http://www.geccemekan.com" rel="nofollow" target="_blank" role="button">GECCEMEKAN</a>
                  </li>
    </ul>
</nav>
<div id="go-top-button" class="fa fa-angle-up" title="Scroll To Top"></div>
<div class="mobile-overlay" id="mobile-overlay"></div>
<div id="users-device-size">
  <div id="xs" class="visible-xs"></div>
  <div id="sm" class="visible-sm"></div>
  <div id="md" class="visible-md"></div>
  <div id="lg" class="visible-lg"></div>
</div>
<script src="/assets/js/gecce.2019.025.js"></script>






</body>
</html>