
<!doctype html>
<html id="ctl00_htmltag" lang="tr" xmlns:og="http://opengraphprotocol.org/schema/">
<head id="ctl00_Head1">
<meta name="news_keywords" content="Ece Hakim, Harvard" />
<meta itemprop="keywords" content="Ece Hakim, Harvard" />
<meta itemprop="thumbnailUrl" content="https://img.gecce.com/2021/05/28/ece-hakim-ha-210941IU.jpg" />
<meta itemprop="inLanguage" content="tr-TR" />
<meta itemprop="sourceOrganization" content="author" />
<meta itemprop="sourceOrganization" content="Gecce" />
<meta itemprop="publisher" content="Gecce" />
<meta itemprop="provider" content="Gecce" />
<meta itemprop="copyrightHolder" content="Gecce" />
<meta itemprop="creator" content="Gecce" />
<meta itemprop="image" content="https://img.gecce.com/2021/05/28/ece-hakim-ha-210941IU.jpg" />
<meta itemprop="description" content="5 yaşından beri birçok projede yer alan başarılı oyuncu Ece Hakim, 2017 yılında %100 burs kazanarak girdiği Harvard Üniversitesi Psikoloji Bölümü&#39;nden mezun oldu! &quot;Cum laude&quot; olarak adlandırılan derece ile yani 2021 yılı döneminin ilk yüzde 10&#39;luk dilimine girerek yüksek derece ile mezun olan Hakim, ayrıca Tarih Bölümü&#39;nde yandal da yaptı." />
<meta itemprop="name" content="Ece Hakim, Harvard&#39;dan yüksek derece ile mezun oldu!" />
<meta name="twitter:image" content="https://img.gecce.com/2021/05/28/ece-hakim-ha-210941IU.jpg" />
<meta name="twitter:description" content="5 yaşından beri birçok projede yer alan başarılı oyuncu Ece Hakim, 2017 yılında %100 burs kazanarak girdiği Harvard Üniversitesi Psikoloji Bölümü&#39;nden mezun oldu! &quot;Cum laude&quot; olarak adlandırılan derece ile yani 2021 yılı döneminin ilk yüzde 10&#39;luk dilimine girerek yüksek derece ile mezun olan Hakim, ayrıca Tarih Bölümü&#39;nde yandal da yaptı." />
<meta name="twitter:title" content="Ece Hakim, Harvard&#39;dan yüksek derece ile mezun oldu!" />
<meta name="twitter:url" content="https://www.gecce.com/haber-ece-hakim-harvarddan-yuksek-derece-ile-mezun-oldu" />
<meta name="twitter:site" content="@geccecom" />
<meta name="twitter:card" content="summary" />
<meta property="og:image" content="https://img.gecce.com/2021/05/28/ece-hakim-ha-210941IU.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.gecce.com/haber-ece-hakim-harvarddan-yuksek-derece-ile-mezun-oldu" />
<meta property="og:site_name" content="Gecce" />
<meta property="og:description" content="5 yaşından beri birçok projede yer alan başarılı oyuncu Ece Hakim, 2017 yılında %100 burs kazanarak girdiği Harvard Üniversitesi Psikoloji Bölümü&#39;nden mezun oldu! &quot;Cum laude&quot; olarak adlandırılan derece ile yani 2021 yılı döneminin ilk yüzde 10&#39;luk dilimine girerek yüksek derece ile mezun olan Hakim, ayrıca Tarih Bölümü&#39;nde yandal da yaptı." />
<meta property="og:title" content="Ece Hakim, Harvard&#39;dan yüksek derece ile mezun oldu!" />
<meta itemprop="url" content="https://www.gecce.com/haber-ece-hakim-harvarddan-yuksek-derece-ile-mezun-oldu" /><meta charset="utf-8" /><meta http-equiv="Content-Language" content="tr" /><title>
	Ece Hakim, Harvard&#39;dan y&#252;ksek derece ile mezun oldu!
</title><meta name="Description" content="5 yaşından beri birçok projede yer alan başarılı oyuncu Ece Hakim, 2017 yılında %100 burs kazanarak girdiği Harvard Üniversitesi Psikoloji Bölümü&#39;nden mezun oldu! &quot;Cum laude&quot; olarak adlandırılan derece ile yani 2021 yılı döneminin ilk yüzde 10&#39;luk dilimine girerek yüksek derece ile mezun olan Hakim, ayrıca Tarih Bölümü&#39;nde yandal da yaptı." /><meta name="Keywords" content="Ece Hakim, Harvard" /><meta name="author" content="code.company" /><meta name="copyright" content="gecce" /><meta name="referrer" content="always" /><meta class="viewport" name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta http-equiv="Pragma" content="no-cache" /><meta http-equiv="Cache-Control" content="no-cache" /><meta http-equiv="Expires" content="-1" /><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="canonical" href="https://www.gecce.com/haber-ece-hakim-harvarddan-yuksek-derece-ile-mezun-oldu"><link title="Gecce" rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" /><script type="application/ld+json">{
  "@context": {
    "@type": "NewsArticle",
    "articlesection": "Gecce",
    "mainentityofpage": {
      "@type": "WebPage",
      "@id": "https://www.gecce.com/haber-ece-hakim-harvarddan-yuksek-derece-ile-mezun-oldu"
    },
    "headline": "Ece Hakim, Harvard'dan yüksek derece ile mezun oldu!",
    "alternativeheadline": "Ece Hakim, Harvard'dan yüksek derece ile mezun oldu!",
    "image": {
      "@type": "ImageObject",
      "url": "https://img.gecce.com/2021/05/28/ece-hakim-ha-210941IU.jpg",
      "width": 640,
      "height": 410
    },
    "description": "5 yaşından beri birçok projede yer alan başarılı oyuncu Ece Hakim, 2017 yılında %100 burs kazanarak girdiği Harvard Üniversitesi Psikoloji Bölümü'nden mezun oldu! \"Cum laude\" olarak adlandırılan derece ile yani 2021 yılı döneminin ilk yüzde 10'luk dilimine girerek yüksek derece ile mezun olan Hakim, ayrıca Tarih Bölümü'nde yandal da yaptı.",
    "articlebody": "detaylar gecce'de!",
    "author": {
      "@type": "Thing",
      "name": "gecce"
    },
    "publisher": {
      "@type": "Organization",
      "name": "gecce",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.gecce.com/assets/img/gecce-logo.png",
        "width": 84,
        "height": 42
      }
    }
  }
}</script><meta name="msvalidate.01" content="08ACA191B6A4DA50CAEC834FAF303F53" /><meta name="yandex-verification" content="87326beaa1b66bbf" /><link href="https://fonts.googleapis.com/css?family=Roboto:100,300,300italic,400,400italic,500,700,700italic,900" rel="stylesheet" type="text/css" /><link href="https://fonts.googleapis.com/css?family=Noto+Serif:400,400italic,700,700italic" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="/assets/css/font-awesome-47.min.css" /><link rel="stylesheet" href="/assets/css/bootstrap.min.css" /><link rel="stylesheet" href="/assets/css/jquery.mmenu.all.css" /><link rel="stylesheet" href="/assets/css/gecce.2019.021.css" />
  <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
    <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
  <![endif]-->
<script src="/assets/js/modernizr.min.js"></script>

    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-136810764-2"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag() { dataLayer.push(arguments); }
        gtag('js', new Date());
        gtag('config', 'UA-4531469-30');
    </script>

<!--303876-->
</head>
<body class="fixed-header body-color4">
<div id="main" class="header-big">
  <header class="header-wrapper clearfix">
   <div class="header animated" id="header">




      <div class="container" style="position:relative!important">

    
    


        <div class="mag-content">
          <div class="row">
            <div class="col-md-12">

            <a class="navbar-toggle collapsed" id="nav-button" href="#mobile-nav">
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
            </a>

<nav class="navbar mega-menu">
<a class="logo" href="/" rel="home"></a>
<div class="navbar-collapse collapse">
<ul class="nav navbar-nav">
<li class="dropdown mega-full">
<a href="/magazin" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">MAGAZİN</a>

<ul class="dropdown-menu fullwidth">
<li>
<div class="mega-menu-5block">

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl01_link1" href="/haber-aleyna-tilkiden-rekor-reklam-anlasmasi"><img id="ctl00_mega_menu1_rptListe1_ctl01_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/05/28/aleyna-tilki-222545OK.jpg" src="/assets/img/blank.png" alt="Aleyna Tilki&#39;den rekor reklam anlaşması!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl01_link2" href="/haber-aleyna-tilkiden-rekor-reklam-anlasmasi">Aleyna Tilki'den rekor reklam anlaşması!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl02_link1" href="/haber-ido-tatlisesten-yasemin-sefkatliye-sulu-saka"><img id="ctl00_mega_menu1_rptListe1_ctl02_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/05/28/ido-tatlises-152122WQ.jpg" src="/assets/img/blank.png" alt="İdo Tatlıses&#39;ten Yasemin Şefkatli&#39;ye sulu şaka!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl02_link2" href="/haber-ido-tatlisesten-yasemin-sefkatliye-sulu-saka">İdo Tatlıses'ten Yasemin Şefkatli'ye sulu şaka!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl03_link1" href="/haber-sila-ve-ilker-kaleliden-ilan-i-ask"><img id="ctl00_mega_menu1_rptListe1_ctl03_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/05/25/ilker-kaleli-162441JT.jpg" src="/assets/img/blank.png" alt="Sıla ve İlker Kaleli&#39;den ilan-ı aşk" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl03_link2" href="/haber-sila-ve-ilker-kaleliden-ilan-i-ask">Sıla ve İlker Kaleli'den ilan-ı aşk</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl04_link1" href="/haber-tuba-buyukustun-ve-erdinc-catak-ask-mi-yasiyor"><img id="ctl00_mega_menu1_rptListe1_ctl04_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/05/25/tuba-buyukus-103123AG.jpg" src="/assets/img/blank.png" alt="Tuba Büyüküstün ve Erdinç Çatak aşk mı yaşıyor?" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl04_link2" href="/haber-tuba-buyukustun-ve-erdinc-catak-ask-mi-yasiyor">Tuba Büyüküstün ve Erdinç Çatak aşk mı yaşıyor?</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl05_link1" href="/haber-sedef-avci-kivanc-kasabalinin-tatil-plani"><img id="ctl00_mega_menu1_rptListe1_ctl05_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/05/21/sedef-avci-k-222853HK.jpg" src="/assets/img/blank.png" alt="Sedef Avcı-Kıvanç Kasabalı&#39;nın tatil planı!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl05_link2" href="/haber-sedef-avci-kivanc-kasabalinin-tatil-plani">Sedef Avcı-Kıvanç Kasabalı'nın tatil planı!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl06_link1" href="/haber-hulya-avsar-sinovac-yaptirdim-cekik-oldum"><img id="ctl00_mega_menu1_rptListe1_ctl06_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/05/21/hulya-avsar-165919RE.jpg" src="/assets/img/blank.png" alt="Hülya Avşar: Sinovac yaptırdım, çekik oldum!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl06_link2" href="/haber-hulya-avsar-sinovac-yaptirdim-cekik-oldum">Hülya Avşar: Sinovac yaptırdım, çekik oldum!</a>
</h4>
</div>
</div>

</div>
</li>
</ul>
 
</li>
<li class="dropdown mega-full">
<a href="/kadin" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">KADIN</a>

<ul class="dropdown-menu fullwidth">
<li>
<div class="mega-menu-5block">

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl01_link1" href="/haber-regl-donemi-hakkinda-dogru-bilinen-8-yanlis"><img id="ctl00_mega_menu2_rptListe1_ctl01_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/05/28/regl-donemi-214206NM.jpg" src="/assets/img/blank.png" alt="Regl dönemi hakkında doğru bilinen 8 yanlış" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl01_link2" href="/haber-regl-donemi-hakkinda-dogru-bilinen-8-yanlis">Regl dönemi hakkında doğru bilinen 8 yanlış</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl02_link1" href="/haber-cilt-kanserine-neden-olan-12-risk-faktoru"><img id="ctl00_mega_menu2_rptListe1_ctl02_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/05/28/cilt-kanseri-213156FD.jpg" src="/assets/img/blank.png" alt="Cilt Kanserine neden olan 12 risk faktörü" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl02_link2" href="/haber-cilt-kanserine-neden-olan-12-risk-faktoru">Cilt Kanserine neden olan 12 risk faktörü</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl03_link1" href="/haber-pandemi-suresinde-evde-cilt-bakimi"><img id="ctl00_mega_menu2_rptListe1_ctl03_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/05/22/cilt-bakimi-194654YF.jpg" src="/assets/img/blank.png" alt="Pandemi süresinde evde cilt bakımı" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl03_link2" href="/haber-pandemi-suresinde-evde-cilt-bakimi">Pandemi süresinde evde cilt bakımı</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl04_link1" href="/haber-bebeginizde-bu-belirtiler-varsa"><img id="ctl00_mega_menu2_rptListe1_ctl04_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/04/28/bebek-210217CZ.jpg" src="/assets/img/blank.png" alt="Bebeğinizde bu belirtiler varsa..." border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl04_link2" href="/haber-bebeginizde-bu-belirtiler-varsa">Bebeğinizde bu belirtiler varsa...</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl05_link1" href="/haber-erken-ergenlik-sorunu-olan-cocukla-5-onemli-iletisim-kurali"><img id="ctl00_mega_menu2_rptListe1_ctl05_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/04/28/ergenlik-010653FK.jpg" src="/assets/img/blank.png" alt="Kızlarda 8, erkeklerde 9 yaşından önce başlıyor!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl05_link2" href="/haber-erken-ergenlik-sorunu-olan-cocukla-5-onemli-iletisim-kurali">Kızlarda 8, erkeklerde 9 yaşından önce başlıyor!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl06_link1" href="/haber-tup-bebek-surecinde-7-altin-oneri"><img id="ctl00_mega_menu2_rptListe1_ctl06_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/04/09/tup-bebek-230751RL.jpg" src="/assets/img/blank.png" alt="Tüp bebek sürecinde 7 altın öneri!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl06_link2" href="/haber-tup-bebek-surecinde-7-altin-oneri">Tüp bebek sürecinde 7 altın öneri!</a>
</h4>
</div>
</div>

</div>
</li>
</ul>
 
</li>
<li class="dropdown mega-full">
<a href="/dizi-galeri" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">DİZİ GALERİ</a>

<ul class="dropdown-menu fullwidth">
<li>
<div class="mega-menu-5block">

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl01_link1" href="/haber-aslihan-gunerin-yeni-dizisi-belli-oldu"><img id="ctl00_mega_menu3_rptListe1_ctl01_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/05/28/aslihan-gune-221810EE.jpg" src="/assets/img/blank.png" alt="Aslıhan Güner&#39;in yeni dizisi belli oldu!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl01_link2" href="/haber-aslihan-gunerin-yeni-dizisi-belli-oldu">Aslıhan Güner'in yeni dizisi belli oldu!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl02_link1" href="/haber-gonul-daginda-sezon-finali"><img id="ctl00_mega_menu3_rptListe1_ctl02_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/05/28/gonul-dagi-b-220521OP.jpg" src="/assets/img/blank.png" alt="&#39;Gönül Dağı&#39;nda sezon finali!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl02_link2" href="/haber-gonul-daginda-sezon-finali">'Gönül Dağı'nda sezon finali!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl03_link1" href="/haber-menajerimi-araya-surpriz-konuklar-1"><img id="ctl00_mega_menu3_rptListe1_ctl03_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/05/27/menajerimi-a-232205HO.jpg" src="/assets/img/blank.png" alt="&#39;Menajerimi Ara&#39;ya sürpriz konuklar..." border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl03_link2" href="/haber-menajerimi-araya-surpriz-konuklar-1">'Menajerimi Ara'ya sürpriz konuklar...</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl04_link1" href="/haber-masumlar-apartmaninda-sasirtan-veda"><img id="ctl00_mega_menu3_rptListe1_ctl04_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/05/27/masumlar-apa-231144FE.jpg" src="/assets/img/blank.png" alt="&#39;Masumlar Apartmanı&#39;nda şaşırtan veda!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl04_link2" href="/haber-masumlar-apartmaninda-sasirtan-veda">'Masumlar Apartmanı'nda şaşırtan veda!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl05_link1" href="/haber-baht-oyununun-yayin-tarihi-belli-oldu"><img id="ctl00_mega_menu3_rptListe1_ctl05_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/05/26/baht-oyunu-a-230431GL.jpg" src="/assets/img/blank.png" alt="&quot;Baht Oyunu&quot;nun yayın tarihi belli oldu!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl05_link2" href="/haber-baht-oyununun-yayin-tarihi-belli-oldu">"Baht Oyunu"nun yayın tarihi belli oldu!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl06_link1" href="/haber-cam-tavanlarin-afisi-yayinlandi"><img id="ctl00_mega_menu3_rptListe1_ctl06_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/05/26/cam-tavanlar-225900XX.jpg" src="/assets/img/blank.png" alt="Cam Tavanlar&#39;ın afişi yayınlandı!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl06_link2" href="/haber-cam-tavanlarin-afisi-yayinlandi">Cam Tavanlar'ın afişi yayınlandı!</a>
</h4>
</div>
</div>

</div>
</li>
</ul>
 
</li>
<li class="dropdown mega-full">
<a href="/foto-galeri" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">FOTO GALERİ</a>

<ul class="dropdown-menu fullwidth">
<li>
<div class="mega-menu-5block">

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl01_link1" href="/fotogaleri-ceren-yilmaz-solugu-bodrumda-aldi"><img id="ctl00_mega_menu4_rptListe1_ctl01_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/05/28/ceren-yilmaz-233010QP.jpg" src="/assets/img/blank.png" alt="Ceren Yılmaz soluğu Bodrum&#39;da aldı!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl01_link2" href="/fotogaleri-ceren-yilmaz-solugu-bodrumda-aldi">Ceren Yılmaz soluğu Bodrum'da aldı!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl02_link1" href="/fotogaleri-yasak-elmanin-guzelleri-tatilde"><img id="ctl00_mega_menu4_rptListe1_ctl02_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/05/28/yasak-elma-e-191054WM.jpg" src="/assets/img/blank.png" alt="&#39;Yasak Elma&#39;nın güzelleri tatilde!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl02_link2" href="/fotogaleri-yasak-elmanin-guzelleri-tatilde">'Yasak Elma'nın güzelleri tatilde!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl03_link1" href="/fotogaleri-hayal-koseoglu-yasasin-kadin-bedeni"><img id="ctl00_mega_menu4_rptListe1_ctl03_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/05/28/hayal-koseog-162010VK.jpg" src="/assets/img/blank.png" alt="Hayal Köseoğlu: &quot;Yaşasın kadın bedeni!”" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl03_link2" href="/fotogaleri-hayal-koseoglu-yasasin-kadin-bedeni">Hayal Köseoğlu: "Yaşasın kadın bedeni!”</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl04_link1" href="/fotogaleri-melis-sezen-formumu-dansla-koruyorum"><img id="ctl00_mega_menu4_rptListe1_ctl04_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/05/28/melis-sezen-135558BH.jpg" src="/assets/img/blank.png" alt="Melis Sezen: Formumu dansla koruyorum" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl04_link2" href="/fotogaleri-melis-sezen-formumu-dansla-koruyorum">Melis Sezen: Formumu dansla koruyorum</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl05_link1" href="/fotogaleri-seyma-subasi-eliyle-gizledi-bebek-gorundu"><img id="ctl00_mega_menu4_rptListe1_ctl05_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/05/28/seyma-subasi-132045SQ.jpg" src="/assets/img/blank.png" alt="Şeyma Subaşı eliyle gizledi! &quot;Bebek göründü!&quot;" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl05_link2" href="/fotogaleri-seyma-subasi-eliyle-gizledi-bebek-gorundu">Şeyma Subaşı eliyle gizledi! "Bebek göründü!"</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl06_link1" href="/fotogaleri-ismail-hacioglu-ile-merve-cagiranin-ayriliginda-ihanet-iddiasi"><img id="ctl00_mega_menu4_rptListe1_ctl06_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/05/28/ismail-hacio-102352HA.jpg" src="/assets/img/blank.png" alt="Şok iddia! Ayrılık nedeni ihanet mi?" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl06_link2" href="/fotogaleri-ismail-hacioglu-ile-merve-cagiranin-ayriliginda-ihanet-iddiasi">Şok iddia! Ayrılık nedeni ihanet mi?</a>
</h4>
</div>
</div>

</div>
</li>
</ul>
 
</li>
<li class="dropdown mega-full">
<a href="/video" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">VİDEO</a>

<ul class="dropdown-menu fullwidth">
<li>
<div class="mega-menu-5block">

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl01_link1" href="/haber-kalp-yarasindan-ilk-tanitim"><img id="ctl00_mega_menu5_rptListe1_ctl01_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/05/26/kalp-yarasi-210501OS.jpg" src="/assets/img/blank.png" alt="&#39;Kalp Yarası&#39;ndan ilk tanıtım!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl01_link2" href="/haber-kalp-yarasindan-ilk-tanitim">'Kalp Yarası'ndan ilk tanıtım!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl02_link1" href="/haber-bozkir-arslani-celaleddinden-yeni-fragman"><img id="ctl00_mega_menu5_rptListe1_ctl02_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/05/25/bozkir-arsla-230706YU.jpg" src="/assets/img/blank.png" alt="‘Bozkır Arslanı Celaleddin’den fragman..." border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl02_link2" href="/haber-bozkir-arslani-celaleddinden-yeni-fragman">‘Bozkır Arslanı Celaleddin’den fragman...</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl03_link1" href="/haber-son-yazin-yeni-bolum-tanitimi-yayinlandi"><img id="ctl00_mega_menu5_rptListe1_ctl03_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/05/24/son-yaz-alpe-233431ZY.jpg" src="/assets/img/blank.png" alt="“Son Yaz”ın yeni bölüm tanıtımı yayınlandı!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl03_link2" href="/haber-son-yazin-yeni-bolum-tanitimi-yayinlandi">“Son Yaz”ın yeni bölüm tanıtımı yayınlandı!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl04_link1" href="/haber-kurulus-osmanin-yeni-fragmani-yureklere-dokundu"><img id="ctl00_mega_menu5_rptListe1_ctl04_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/05/24/kurulus-osma-232521RI.jpg" src="/assets/img/blank.png" alt="Kuruluş Osman&#39;ın fragmanı yüreklere dokundu" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl04_link2" href="/haber-kurulus-osmanin-yeni-fragmani-yureklere-dokundu">Kuruluş Osman'ın fragmanı yüreklere dokundu</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl05_link1" href="/haber-ada-masali-dizisinden-ilk-tanitim"><img id="ctl00_mega_menu5_rptListe1_ctl05_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/05/24/ada-masali-a-210130AH.jpg" src="/assets/img/blank.png" alt="&#39;Ada Masalı’ dizisinden ilk tanıtım!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl05_link2" href="/haber-ada-masali-dizisinden-ilk-tanitim">'Ada Masalı’ dizisinden ilk tanıtım!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl06_link1" href="/haber-menajerimi-aradan-surprizlerle-dolu-yeni-tanitim"><img id="ctl00_mega_menu5_rptListe1_ctl06_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/05/21/menajerimi-a-214303JS.jpg" src="/assets/img/blank.png" alt="&#39;Menajerimi Ara&#39;dan yeni tanıtım" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl06_link2" href="/haber-menajerimi-aradan-surprizlerle-dolu-yeni-tanitim">'Menajerimi Ara'dan yeni tanıtım</a>
</h4>
</div>
</div>

</div>
</li>
</ul>
 
</li>
<li class="sublink">
<a href="/yazarlar" role="button">YAZARLAR</a>
</li>
</ul>
<ul class="nav navbar-nav navbar-nav-custom">
<li class="sublink">
<a href="/magazin/dunya" role="button">DÜNYA MAGAZİN</a>
</li>
<li class="sublink">
<a href="/magazin/sosyete" role="button">SOSYETE</a>
</li>
<li class="sublink">
<a href="/yasam" role="button">YAŞAM</a>
</li>
<li class="sublink">
<a href="/kultur-sanat" role="button">KÜLTÜR-SANAT</a>
</li>
<li class="sublink">
<a href="http://www.geccemekan.com" rel="nofollow" target="_blank" role="button">GECCEMEKAN</a>
</li>
</ul>
</div>
    
              <div class="header-right  hidden-md">
                <div class="social-icons">
                  <a href="https://www.instagram.com/gecce/" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Instagram"><i class="fa fa-instagram fa-lg"></i></a>
                  <a href="https://twitter.com/geccecom" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Twitter"><i class="fa fa-twitter fa-lg"></i></a>
                  <a href="https://www.facebook.com/geccecom" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Facebook"><i class="fa fa-facebook fa-lg"></i></a>
                    <a href="#" class="fixed-button navbar-toggle" id="fixed-button">
                    <i></i>
                    <i></i>
                    <i></i>
                    <i></i>
                  </a>
                </div>
              </div>

            </nav>

            <div id="sb-search" class="sb-search">
              <form action="/ara" method="post" id="frmSearch"> 
                <input class="sb-search-input" placeholder="Ne arıyorsun?" type="text" value="" name="search" id="search">
                <input class="sb-search-submit" type="submit" value="">
                <span class="sb-icon-search fa fa-search" data-toggle="tooltip" data-placement="bottom" title="Ara"></span>
              </form>
            </div>
            </div>
          </div>
        </div>
      </div>
    </div>





  </header>




<div class="container main-wrapper"">
<div class="banner160x600L hidden-xs hidden-sm hidden-md" data-adscode-slot="200006"  data-adscode-index="0"></div>
<div class="banner160x600R hidden-xs hidden-sm hidden-md" data-adscode-slot="200005"  data-adscode-index="0"></div>

    <div class="main-content mag-content clearfix">
        <div class="row">
        <div class="col-md-12">
            <div class="ad1110-wrapper" data-adscode-slot="200009"  data-adscode-index="0"></div>
        </div>
        </div>
      <div class="row blog-content">
         <div class="col-sm-12 hidden-md hidden-lg">
         
         </div>
         <div class="col-md-8">
         

          <article id="ctl00_mainholder_detaycontent" class="post-wrapper clearfix haberDetayContent">

            <header class="post-header">

              <h1 class="post-title">Ece Hakim, Harvard'dan yüksek derece ile mezun oldu!</h1>
              <h2 id="ctl00_mainholder_spotalani" class="post-spot" itemprop="description">5 yaşından beri birçok projede yer alan başarılı oyuncu Ece Hakim, 2017 yılında %100 burs kazanarak girdiği Harvard Üniversitesi Psikoloji Bölümü'nden mezun oldu! "Cum laude" olarak adlandırılan derece ile yani 2021 yılı döneminin ilk yüzde 10'luk dilimine girerek yüksek derece ile mezun olan Hakim, ayrıca Tarih Bölümü'nde yandal da yaptı.</h2>

              <p class="simple-share">
                <span><span class="article-date"><i class="fa fa-clock-o"></i> 28.05.2021 21:06</span></span>
                <span><i class="fa fa-list"></i> <a id="ctl00_mainholder_hlKategori" href="magazin">Magazin</a> </span>
              </p>
            </header>

            <div class="post-content clearfix">                
              <img id="ctl00_mainholder_imgDefault" itemprop="image" src="https://img.gecce.com/2021/05/28/ece-hakim-ha-210941IU.jpg" alt="Ece Hakim, Harvard&#39;dan yüksek derece ile mezun oldu!" />
              
              <b>Asla unutulmayacak bir deneyimdi..</b><br/><br/>Ece Hakim mezun olmasıyla ilgili duygularını şu sözlerle dile getiriyor: "Harvard benim uzun yıllar boyunca hayalini kurduğum bir okul olmasına rağmen giderken içimde hep bir tereddüt vardı. Oyunculuğa ve Türkiye’ye 4 yıl boyunca ara vermek büyük bir karardı benim için. Ama bugün, bu okulun bir mezunu olarak geriye dönüp baktığımda hiçbir pişmanlığım yok. Çok değiştim, hem kendime hem de dünyaya dair çok şey öğrendim, bilimle uğraştım, inanılmaz insanlarla aynı sıraları paylaşma imkanı buldum. Şimdi tüm bu öğrendiklerimi alıp hayallerim doğrultusunda kullanmak için çok heyecanlıyım. Harvard benim için asla unutulamayacak bir deneyimdi ve uğruna kısa süreliğine de olsa vazgeçmek zorunda kaldığım her şeye değdi."<br/><br/><img src="https://img.gecce.com/2021/05/28/resimHD-210827FZ.jpg" alt="" /><img src="https://img.gecce.com/2021/05/28/resimHD-210904WU.jpg" alt="" />
              <div class="haberIcerikBanner" data-adscode-slot="200012"  data-adscode-index="0"></div>
            </div>
            <footer class="post-meta">
                <div id="ctl00_mainholder_pnlBaglantilar" class="tags-wrapper clearfix">
	
                  <ul class="tags-widget clearfix">
                  <li class="trending">Etiketler:</li>
                  <li><a href="/ara?q=ece+hakim&t=h">Ece Hakim</a></li><li><a href="/ara?q=harvard&t=h">Harvard</a></li>
                </ul>
                
</div>
               <div class="copy-wrapper yasalUyari">
                YASAL UYARI: İçeriğin kopyalanması yasaktır. İçerik, sadece gecce’ye link verilerek kullanılabilir.Bunun dışında kopyalayanlar hakkında kanuni işlem yapılacaktır.
              </div>
              <div class="share-wrapper clearfix">
                  <div class="caption">PAYLAŞ</div>
                  <div class="share-buttons">
                  <a id="ctl00_mainholder_hlFacebook" class="social-share facebook" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.gecce.com%2fhaber-ece-hakim-harvarddan-yuksek-derece-ile-mezun-oldu&amp;t=https%3a%2f%2fwww.gecce.com%2fhaber-ece-hakim-harvarddan-yuksek-derece-ile-mezun-oldu" target="_blank">
                    <i class="fa fa-facebook"></i> 
                    <span class="alt-text">Facebook</span>
                  </a>
                  <a id="ctl00_mainholder_hlTwitter" class="social-share twitter" href="https://twitter.com/home?status=Ece+Hakim%2c+Harvard%27dan+y%c3%bcksek+derece+ile+mezun+oldu!+-+https%3a%2f%2fwww.gecce.com%2fhaber-ece-hakim-harvarddan-yuksek-derece-ile-mezun-oldu" target="_blank">
                    <i class="fa fa-twitter"></i> 
                    <span class="alt-text">Twitter</span>
                  </a>
                </div>
              </div>          
            </footer>
          </article>
    <section class="news-text-block">
                    <div class="row">
                        <div class="col-md-12">
                            <h3 class="block-title"><span>Bunlarda ilginizi çekebilir:</span></h3>
                        </div>
                    </div>
                        
                                <div class="row">   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl00_HyperLink1" href="/haber-murat-yildirimdan-alkis-toplayan-hareket"><img id="ctl00_mainholder_rptBenzer_ctl00_Image1" src="https://img.gecce.com/2021/04/30/murat-yildir-234531VH.jpg" alt="Murat Yıldırım&#39;dan alkış toplayan hareket!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl00_HyperLink2" href="/haber-murat-yildirimdan-alkis-toplayan-hareket">Murat Yıldırım'dan alkış toplayan hareket!</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl01_HyperLink1" href="/haber-mine-tugaydan-sosyal-medyayi-sallayan-kare"><img id="ctl00_mainholder_rptBenzer_ctl01_Image1" src="https://img.gecce.com/2021/04/10/mine-tugay-194108IG.jpg" alt="Mine Tugay&#39;dan sosyal medyayı sallayan kare" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl01_HyperLink2" href="/haber-mine-tugaydan-sosyal-medyayi-sallayan-kare">Mine Tugay'dan sosyal medyayı sallayan kare</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl02_HyperLink1" href="/haber-sinan-akcilin-sirri-sarkilarimi-ruhuna-inandigim-insanlara-veriyorum"><img id="ctl00_mainholder_rptBenzer_ctl02_Image1" src="https://img.gecce.com/2021/04/02/sinan-akcil-175914PH.jpg" alt="Sinan Akçıl&#39;ın sırrı: &#39;Şarkılarımı ruhuna inandığım...&#39;" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl02_HyperLink2" href="/haber-sinan-akcilin-sirri-sarkilarimi-ruhuna-inandigim-insanlara-veriyorum">Sinan Akçıl'ın sırrı: 'Şarkılarımı ruhuna ...</a>
                                        </h3>
                                    </article>
                                </div>
                                </div>
                            
                                <div class="row">   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl03_HyperLink1" href="/haber-demet-akalindan-manidar-paylasim-tarafini-belli-etti"><img id="ctl00_mainholder_rptBenzer_ctl03_Image1" src="https://img.gecce.com/2021/04/22/demet-akalin-124328LQ.jpg" alt="Demet Akalın&#39;dan manidar paylaşım! Tarafını belli etti!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl03_HyperLink2" href="/haber-demet-akalindan-manidar-paylasim-tarafini-belli-etti">Demet Akalın'dan manidar paylaşım! Tarafını ...</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl04_HyperLink1" href="/haber-beren-saat-ile-kenan-dogulunun-yeni-ev-arayisi"><img id="ctl00_mainholder_rptBenzer_ctl04_Image1" src="https://img.gecce.com/2021/05/12/beren-saat-k-100746FF.jpg" alt="Beren Saat ile Kenan Doğulu&#39;nun yeni ev arayışı!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl04_HyperLink2" href="/haber-beren-saat-ile-kenan-dogulunun-yeni-ev-arayisi">Beren Saat ile Kenan Doğulu'nun yeni ev ...</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl05_HyperLink1" href="/haber-survivorda-olay-annesinin-sozleri-ismail-balabani-soke-etti"><img id="ctl00_mainholder_rptBenzer_ctl05_Image1" src="https://img.gecce.com/2021/04/28/survivor-ism-004708AB.jpg" alt="Survivor&#39;da olay! Annesinin sözleri İsmail Balaban&#39;ı şok etti" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl05_HyperLink2" href="/haber-survivorda-olay-annesinin-sozleri-ismail-balabani-soke-etti">Survivor'da olay! Annesinin sözleri İsmail ...</a>
                                        </h3>
                                    </article>
                                </div>
                                </div>
                            
                                <div class="row">   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl06_HyperLink1" href="/haber-muge-anlidan-yurekleri-isitan-hareket"><img id="ctl00_mainholder_rptBenzer_ctl06_Image1" src="https://img.gecce.com/2021/05/10/muge-anli-152928RS.jpg" alt="Müge Anlı&#39;dan yürekleri ısıtan hareket!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl06_HyperLink2" href="/haber-muge-anlidan-yurekleri-isitan-hareket">Müge Anlı'dan yürekleri ısıtan hareket!</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl07_HyperLink1" href="/haber-simge-bomba-gibi-dondu"><img id="ctl00_mainholder_rptBenzer_ctl07_Image1" src="https://img.gecce.com/2021/04/09/simge-sagin-160028SQ.jpg" alt="Simge, &quot;Sevmek Yüzünden&quot; ile bomba gibi döndü!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl07_HyperLink2" href="/haber-simge-bomba-gibi-dondu">Simge, "Sevmek Yüzünden" ile bomba gibi ...</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl08_HyperLink1" href="/haber-benguye-annelik-de-cok-yakisti"><img id="ctl00_mainholder_rptBenzer_ctl08_Image1" src="https://img.gecce.com/2021/04/12/bengu-174953JN.jpg" alt="Güzel şarkıcı Bengü&#39;ye annelik de çok yakıştı!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl08_HyperLink2" href="/haber-benguye-annelik-de-cok-yakisti">Güzel şarkıcı Bengü'ye annelik de çok ...</a>
                                        </h3>
                                    </article>
                                </div>
                                </div>
                            
                                <div class="row">   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl09_HyperLink1" href="/haber-maske-takmayanlara-salak-demisti-kerem-bursin-ozur-diledi"><img id="ctl00_mainholder_rptBenzer_ctl09_Image1" src="https://img.gecce.com/2021/04/07/kerem-bursin-190651JJ.jpg" alt="Maske takmayanlara &quot;Salak&quot; demişti... Özür diledi!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl09_HyperLink2" href="/haber-maske-takmayanlara-salak-demisti-kerem-bursin-ozur-diledi">Maske takmayanlara "Salak" demişti... Özür ...</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl10_HyperLink1" href="/haber-fenerbahceli-ozan-tufan-evlendi"><img id="ctl00_mainholder_rptBenzer_ctl10_Image1" src="https://img.gecce.com/2021/03/31/ozan-tufan-r-232242FO.jpg" alt="Fenerbahçeli Ozan Tufan evlendi!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl10_HyperLink2" href="/haber-fenerbahceli-ozan-tufan-evlendi">Fenerbahçeli Ozan Tufan evlendi!</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl11_HyperLink1" href="/haber-hulya-avsara-ozel-filtre-sosyal-medyayi-salladi"><img id="ctl00_mainholder_rptBenzer_ctl11_Image1" src="https://img.gecce.com/2021/04/01/hulya-avsar-132638QN.jpg" alt="Hülya Avşar&#39;a özel filtre! Sosyal medyayı salladı!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl11_HyperLink2" href="/haber-hulya-avsara-ozel-filtre-sosyal-medyayi-salladi">Hülya Avşar'a özel filtre! Sosyal medyayı ...</a>
                                        </h3>
                                    </article>
                                </div>
                                </div>
                            
                </section>
        </div>
         <div class="col-md-4 hidden-xs hidden-sm">
  <aside class="sidebar clearfix" style="margin-top:0">
      
      <div class="widget adwidget" data-adscode-slot="200011"  data-adscode-index="0"></div>
      
<div class="widget tabwidget">
      <ul class="nav nav-tabs" role="tablist" id="widget-tab">
        <li role="presentation" class="active"><a href="#tab-popular" aria-controls="tab-popular" role="tab" data-toggle="tab">POPÜLER</a></li>
        <li role="presentation"><a href="#tab-recent" aria-controls="tab-recent" role="tab" data-toggle="tab">YENİLER</a></li>
        <li role="presentation"><a href="/arsiv">TÜMÜ</a></li>

      </ul>
      <div class="tab-content">

        <div role="tabpanel" class="tab-pane active" id="tab-popular">
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe1_ctl01_hlResim" class="overlay-link" href="/fotogaleri-gupse-ozayin-isyani-cok-haksizca"><img id="ctl00_mainholder_widget_toplist_rptListe1_ctl01_imgResim" class="lazy-image-4" data-src="https://img.gecce.com/95x67/2021/05/26/gupse-ozay-111823AW.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Gupse Özay&#39;ın isyanı: &quot;Çok haksızca...&quot;" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe1_ctl01_hlBaslik" href="/fotogaleri-gupse-ozayin-isyani-cok-haksizca">Gupse Özay'ın isyanı: "Çok haksızca..."</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe1_ctl02_hlResim" class="overlay-link" href="/haber-menajerimi-araya-surpriz-konuklar-1"><img id="ctl00_mainholder_widget_toplist_rptListe1_ctl02_imgResim" class="lazy-image-4" data-src="https://img.gecce.com/95x67/2021/05/27/menajerimi-a-232229PY.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="&#39;Menajerimi Ara&#39;ya sürpriz konuklar..." border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe1_ctl02_hlBaslik" href="/haber-menajerimi-araya-surpriz-konuklar-1">'Menajerimi Ara'ya sürpriz konuklar...</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe1_ctl03_hlResim" class="overlay-link" href="/fotogaleri-serenay-sarikayadan-haldun-demirhisar-aciklamasi"><img id="ctl00_mainholder_widget_toplist_rptListe1_ctl03_imgResim" class="lazy-image-4" data-src="https://img.gecce.com/95x67/2021/05/27/serenay-sari-135331WD.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Serenay Sarıkaya&#39;dan Haldun Demirhisar açıklaması!" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe1_ctl03_hlBaslik" href="/fotogaleri-serenay-sarikayadan-haldun-demirhisar-aciklamasi">Serenay Sarıkaya'dan Haldun Demirhisar açıklaması!</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe1_ctl04_hlResim" class="overlay-link" href="/haber-bozkir-arslani-celaleddinden-yeni-fragman"><img id="ctl00_mainholder_widget_toplist_rptListe1_ctl04_imgResim" class="lazy-image-4" data-src="https://img.gecce.com/95x67/2021/05/25/bozkir-arsla-230820CU.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="‘Bozkır Arslanı Celaleddin’den yeni fragman..." border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe1_ctl04_hlBaslik" href="/haber-bozkir-arslani-celaleddinden-yeni-fragman">‘Bozkır Arslanı Celaleddin’den yeni fragman...</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe1_ctl05_hlResim" class="overlay-link" href="/haber-cam-tavanlarin-yayin-tarihi-belli-oldu"><img id="ctl00_mainholder_widget_toplist_rptListe1_ctl05_imgResim" class="lazy-image-4" data-src="https://img.gecce.com/95x67/2021/05/24/cam-tavanlar-214742OX.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="&#39;Cam Tavanlar&#39;ın yayın tarihi belli oldu!.." border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe1_ctl05_hlBaslik" href="/haber-cam-tavanlarin-yayin-tarihi-belli-oldu">'Cam Tavanlar'ın yayın tarihi belli oldu!..</a></h3>
                </header>
              </article>
             
        </div>

        <div role="tabpanel" class="tab-pane" id="tab-recent">
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe2_ctl01_hlResim" class="overlay-link" href="/fotogaleri-ceren-yilmaz-solugu-bodrumda-aldi"><img id="ctl00_mainholder_widget_toplist_rptListe2_ctl01_imgResim" data-src="https://img.gecce.com/95x67/2021/05/28/ceren-yilmaz-233034QY.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Ceren Yılmaz soluğu Bodrum&#39;da aldı!" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe2_ctl01_hlBaslik" href="/fotogaleri-ceren-yilmaz-solugu-bodrumda-aldi">Ceren Yılmaz soluğu Bodrum'da aldı!</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe2_ctl02_hlResim" class="overlay-link" href="/haber-aleyna-tilkiden-rekor-reklam-anlasmasi"><img id="ctl00_mainholder_widget_toplist_rptListe2_ctl02_imgResim" data-src="https://img.gecce.com/95x67/2021/05/28/aleyna-tilki-222603IV.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Aleyna Tilki&#39;den rekor reklam anlaşması!" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe2_ctl02_hlBaslik" href="/haber-aleyna-tilkiden-rekor-reklam-anlasmasi">Aleyna Tilki'den rekor reklam anlaşması!</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe2_ctl03_hlResim" class="overlay-link" href="/fotogaleri-ismail-hacioglu-ile-merve-cagiranin-ayriliginda-ihanet-iddiasi"><img id="ctl00_mainholder_widget_toplist_rptListe2_ctl03_imgResim" data-src="https://img.gecce.com/95x67/2021/05/28/ismail-hacio-102409XM.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="İsmail Hacıoğlu ile Merve Çağıran&#39;ın ayrılığında ihanet iddiası!" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe2_ctl03_hlBaslik" href="/fotogaleri-ismail-hacioglu-ile-merve-cagiranin-ayriliginda-ihanet-iddiasi">İsmail Hacıoğlu ile Merve Çağıran'ın ayrılığında ihanet iddiası!</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe2_ctl04_hlResim" class="overlay-link" href="/haber-ido-tatlisesten-yasemin-sefkatliye-sulu-saka"><img id="ctl00_mainholder_widget_toplist_rptListe2_ctl04_imgResim" data-src="https://img.gecce.com/95x67/2021/05/28/ido-tatlises-152156LQ.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="İdo Tatlıses&#39;ten Yasemin Şefkatli&#39;ye sulu şaka!" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe2_ctl04_hlBaslik" href="/haber-ido-tatlisesten-yasemin-sefkatliye-sulu-saka">İdo Tatlıses'ten Yasemin Şefkatli'ye sulu şaka!</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe2_ctl05_hlResim" class="overlay-link" href="/haber-ece-hakim-harvarddan-yuksek-derece-ile-mezun-oldu"><img id="ctl00_mainholder_widget_toplist_rptListe2_ctl05_imgResim" data-src="https://img.gecce.com/95x67/2021/05/28/ece-hakim-ha-211839CR.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Ece Hakim, Harvard&#39;dan yüksek derece ile mezun oldu!" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe2_ctl05_hlBaslik" href="/haber-ece-hakim-harvarddan-yuksek-derece-ile-mezun-oldu">Ece Hakim, Harvard'dan yüksek derece ile mezun oldu!</a></h3>
                </header>
              </article>
            
        </div>

      </div>
    </div>
      <div class="widget adwidget sticky-item" data-adscode-slot="200010"  data-adscode-index="0"></div>               
  </aside>
</div>    
      </div>
    </div>

</div>

<footer class="footer source-org vcard copyright clearfix" id="footer" role="contentinfo">
  <div class="footer-main">
    <div class="fixed-main">
      <div class="container">
        <div class="mag-content">
          <div class="row">
            <div class="col-lg-2 col-md-12">
              <div class="footer-block">
                  <a class="logo logo-footer" href="/" rel="home"></a>
              </div>
            </div>
              <div class="col-lg-8">
                  <ul class="footer-menu">
                    <li>
                      <a href="/magazin" role="button">MAGAZİN</a>
                  </li>
                  <li>
                      <a href="/kadin" role="button">KADIN</a>
                  </li>
                  <li>
                      <a href="/dizi-galeri" role="button">DİZİ GALERİ</a>
                  </li>
                  <li>
                      <a href="/foto-galeri" role="button">FOTO GALERİ</a>
                  </li>
                  <li>
                      <a href="/video" role="button">VİDEO</a>
                  </li>
                  <li>
                      <a href="/yazarlar" role="button">YAZARLAR</a>
                  </li>
                </ul>
              </div>

            <div class="col-lg-2 col-md-12 ">
              <div class="footer-block">
                  <ul class="social-list">
                  <li class="social-instagram">
                    <a href="https://www.instagram.com/gecce/" target="_blank" data-toggle="tooltip" data-placement="bottom" title="" data-original-title="Instagram">
                      <i class="fa fa-instagram"></i>
                    </a>
                  </li>
                  <li class="social-twitter">
                    <a href="https://twitter.com/geccecom" target="_blank"  data-toggle="tooltip"  data-placement="bottom" title="" data-original-title="Twitter">
                      <i class="fa fa-twitter"></i>
                    </a>
                  </li>
                  <li class="social-facebook">
                    <a href="https://www.facebook.com/geccecom" target="_blank" data-toggle="tooltip" data-placement="bottom" title="" data-original-title="Facebook">
                      <i class="fa fa-facebook"></i>
                    </a>
                  </li>
                </ul>  
                </div>               
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>

  <div class="footer-bottom clearfix">
    <div class="fixed-main">
      <div class="container">
        <div class="mag-content">
          <div class="row">
            <div class="col-md-6">
              <p>Gecce © 2001-2021. Tüm Hakları Saklıdır.</p>
            </div>
            <div class="col-md-6 footerFR">
              <a href="/gizlilik">Gizlilik Politikası</a> - <a href="/kunye">Künye</a> - <a href="/iletisim">İletişim</a>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</footer>
</div>
<nav id="mobile-nav">
    <ul>
                 <li>
                      <a href="/magazin" role="button">MAGAZİN</a>
                  </li>
                  <li>
                      <a href="/kadin" role="button">KADIN</a>
                  </li>
                  <li>
                      <a href="/dizi-galeri" role="button">DİZİ GALERİ</a>
                  </li>
                  <li>
                      <a href="/foto-galeri" role="button">FOTO GALERİ</a>
                  </li>
                  <li>
                      <a href="/video" role="button">VİDEO</a>
                  </li>
                  <li>
                      <a href="/yazarlar" role="button">YAZARLAR</a>
                  </li>
                  <li>
                      <a href="/magazin/dunya" role="button">DÜNYA MAGAZİN</a>
                  </li>
                  <li>
                      <a href="/magazin/sosyete" role="button">SOSYETE</a>
                  </li>
                  <li>
                      <a href="/yasam" role="button">YAŞAM</a>
                  </li>
                  <li>
                      <a href="/kultur-sanat" role="button">KÜLTÜR-SANAT</a>
                  </li>
                  <li>
                     <a href="http://www.geccemekan.com" rel="nofollow" target="_blank" role="button">GECCEMEKAN</a>
                  </li>
    </ul>
</nav>
<div id="go-top-button" class="fa fa-angle-up" title="Scroll To Top"></div>
<div class="mobile-overlay" id="mobile-overlay"></div>
<div id="users-device-size">
  <div id="xs" class="visible-xs"></div>
  <div id="sm" class="visible-sm"></div>
  <div id="md" class="visible-md"></div>
  <div id="lg" class="visible-lg"></div>
</div>
<script src="/assets/js/gecce.2019.025.js"></script>






</body>
</html>