
<!doctype html>
<html id="ctl00_htmltag" lang="tr" xmlns:og="http://opengraphprotocol.org/schema/">
<head id="ctl00_Head1">
<meta name="news_keywords" content="Erkan Petekkaya" />
<meta itemprop="keywords" content="Erkan Petekkaya" />
<meta itemprop="thumbnailUrl" content="https://img.gecce.com/2021/12/03/erkan-petekk-100655WI.jpg" />
<meta itemprop="inLanguage" content="tr-TR" />
<meta itemprop="sourceOrganization" content="author" />
<meta itemprop="sourceOrganization" content="Gecce" />
<meta itemprop="publisher" content="Gecce" />
<meta itemprop="provider" content="Gecce" />
<meta itemprop="copyrightHolder" content="Gecce" />
<meta itemprop="creator" content="Gecce" />
<meta itemprop="image" content="https://img.gecce.com/2021/12/03/erkan-petekk-100655WI.jpg" />
<meta itemprop="description" content="Star TV&#39;de yayınlanan &quot;Sana Söz&quot; dizisiyle ekranlara dönen Erkan Petekkaya,  akşam saatlerinde böbreklerinde yaşadığı rahatsızlık nedeniyle, hastaneye kaldırıldı." />
<meta itemprop="name" content="Erkan Petekkaya hastaneye kaldırıldı!" />
<meta name="twitter:image" content="https://img.gecce.com/2021/12/03/erkan-petekk-100655WI.jpg" />
<meta name="twitter:description" content="Star TV&#39;de yayınlanan &quot;Sana Söz&quot; dizisiyle ekranlara dönen Erkan Petekkaya,  akşam saatlerinde böbreklerinde yaşadığı rahatsızlık nedeniyle, hastaneye kaldırıldı." />
<meta name="twitter:title" content="Erkan Petekkaya hastaneye kaldırıldı!" />
<meta name="twitter:url" content="https://www.gecce.com/haber-erkan-petekkaya-hastaneye-kaldirildi" />
<meta name="twitter:site" content="@geccecom" />
<meta name="twitter:card" content="summary" />
<meta property="og:image" content="https://img.gecce.com/2021/12/03/erkan-petekk-100655WI.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.gecce.com/haber-erkan-petekkaya-hastaneye-kaldirildi" />
<meta property="og:site_name" content="Gecce" />
<meta property="og:description" content="Star TV&#39;de yayınlanan &quot;Sana Söz&quot; dizisiyle ekranlara dönen Erkan Petekkaya,  akşam saatlerinde böbreklerinde yaşadığı rahatsızlık nedeniyle, hastaneye kaldırıldı." />
<meta property="og:title" content="Erkan Petekkaya hastaneye kaldırıldı!" />
<meta itemprop="url" content="https://www.gecce.com/haber-erkan-petekkaya-hastaneye-kaldirildi" /><meta charset="utf-8" /><meta http-equiv="Content-Language" content="tr" /><title>
	Erkan Petekkaya hastaneye kaldırıldı!
</title><meta name="Description" content="Star TV&#39;de yayınlanan &quot;Sana Söz&quot; dizisiyle ekranlara dönen Erkan Petekkaya,  akşam saatlerinde böbreklerinde yaşadığı rahatsızlık nedeniyle, hastaneye kaldırıldı." /><meta name="Keywords" content="Erkan Petekkaya" /><meta name="author" content="code.company" /><meta name="copyright" content="gecce" /><meta name="referrer" content="always" /><meta class="viewport" name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta http-equiv="Pragma" content="no-cache" /><meta http-equiv="Cache-Control" content="no-cache" /><meta http-equiv="Expires" content="-1" /><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="canonical" href="https://www.gecce.com/haber-erkan-petekkaya-hastaneye-kaldirildi"><link title="Gecce" rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" /><script type="application/ld+json">{
  "@context": {
    "@type": "NewsArticle",
    "articlesection": "Gecce",
    "mainentityofpage": {
      "@type": "WebPage",
      "@id": "https://www.gecce.com/haber-erkan-petekkaya-hastaneye-kaldirildi"
    },
    "headline": "Erkan Petekkaya hastaneye kaldırıldı!",
    "alternativeheadline": "Erkan Petekkaya hastaneye kaldırıldı!",
    "image": {
      "@type": "ImageObject",
      "url": "https://img.gecce.com/2021/12/03/erkan-petekk-100655WI.jpg",
      "width": 640,
      "height": 410
    },
    "description": "Star TV'de yayınlanan \"Sana Söz\" dizisiyle ekranlara dönen Erkan Petekkaya,  akşam saatlerinde böbreklerinde yaşadığı rahatsızlık nedeniyle, hastaneye kaldırıldı.",
    "articlebody": "detaylar gecce'de!",
    "author": {
      "@type": "Thing",
      "name": "gecce"
    },
    "publisher": {
      "@type": "Organization",
      "name": "gecce",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.gecce.com/assets/img/gecce-logo.png",
        "width": 84,
        "height": 42
      }
    }
  }
}</script><meta name="msvalidate.01" content="08ACA191B6A4DA50CAEC834FAF303F53" /><meta name="yandex-verification" content="87326beaa1b66bbf" /><link href="https://fonts.googleapis.com/css?family=Roboto:100,300,300italic,400,400italic,500,700,700italic,900" rel="stylesheet" type="text/css" /><link href="https://fonts.googleapis.com/css?family=Noto+Serif:400,400italic,700,700italic" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="/assets/css/font-awesome-47.min.css" /><link rel="stylesheet" href="/assets/css/bootstrap.min.css" /><link rel="stylesheet" href="/assets/css/jquery.mmenu.all.css" /><link rel="stylesheet" href="/assets/css/gecce.2019.021.css" />
  <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
    <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
  <![endif]-->
<script src="/assets/js/modernizr.min.js"></script>

    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-136810764-2"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag() { dataLayer.push(arguments); }
        gtag('js', new Date());
        gtag('config', 'UA-4531469-30');
    </script>

<!--305196-->


    <script data-ad-client="ca-pub-1431506877857239" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body class="fixed-header body-color4">
<div id="main" class="header-big">
  <header class="header-wrapper clearfix">
   <div class="header animated" id="header">




      <div class="container" style="position:relative!important">

    
    


        <div class="mag-content">
          <div class="row">
            <div class="col-md-12">

            <a class="navbar-toggle collapsed" id="nav-button" href="#mobile-nav">
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
            </a>

<nav class="navbar mega-menu">
<a class="logo" href="/" rel="home"></a>
<div class="navbar-collapse collapse">
<ul class="nav navbar-nav">
<li class="dropdown mega-full">
<a href="/magazin" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">MAGAZİN</a>

<ul class="dropdown-menu fullwidth">
<li>
<div class="mega-menu-5block">

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl01_link1" href="/haber-erkan-petekkaya-hastaneye-kaldirildi"><img id="ctl00_mega_menu1_rptListe1_ctl01_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/12/03/erkan-petekk-100817HU.jpg" src="/assets/img/blank.png" alt="Erkan Petekkaya hastaneye kaldırıldı!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl01_link2" href="/haber-erkan-petekkaya-hastaneye-kaldirildi">Erkan Petekkaya hastaneye kaldırıldı!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl02_link1" href="/haber-aleyna-tilkiden-yeni-sarki-surprizi"><img id="ctl00_mega_menu1_rptListe1_ctl02_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/12/02/aleyna-tilki-180902QK.jpg" src="/assets/img/blank.png" alt="Aleyna Tilki&#39;den yeni şarkı sürprizi!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl02_link2" href="/haber-aleyna-tilkiden-yeni-sarki-surprizi">Aleyna Tilki'den yeni şarkı sürprizi!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl03_link1" href="/haber-murat-yildirim-cocukluk-fotografini-paylasti"><img id="ctl00_mega_menu1_rptListe1_ctl03_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/12/02/murat-yildir-175657ZU.jpg" src="/assets/img/blank.png" alt="Murat Yıldırım çocukluk fotoğrafını paylaştı!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl03_link2" href="/haber-murat-yildirim-cocukluk-fotografini-paylasti">Murat Yıldırım çocukluk fotoğrafını paylaştı!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl04_link1" href="/haber-neslihan-atagul-kadin-sofor-tuttu"><img id="ctl00_mega_menu1_rptListe1_ctl04_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/12/02/neslihan-ata-132518JW.jpg" src="/assets/img/blank.png" alt="Neslihan Atagül kadın şoför tuttu!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl04_link2" href="/haber-neslihan-atagul-kadin-sofor-tuttu">Neslihan Atagül kadın şoför tuttu!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl05_link1" href="/fotogaleri-pinar-altug-kasinani-kasirim"><img id="ctl00_mega_menu1_rptListe1_ctl05_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/12/02/pinar-altug-112440XZ.jpg" src="/assets/img/blank.png" alt="Pınar Altuğ: Kaşınanı kaşırım!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl05_link2" href="/fotogaleri-pinar-altug-kasinani-kasirim">Pınar Altuğ: Kaşınanı kaşırım!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl06_link1" href="/fotogaleri-gulben-ergen-hulya-avsar-beni-heyecanlandirmiyor"><img id="ctl00_mega_menu1_rptListe1_ctl06_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/12/02/gulben-ergen-103250LR.jpg" src="/assets/img/blank.png" alt="Gülben Ergen: Hülya Avşar beni heyecanlandırmıyor" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl06_link2" href="/fotogaleri-gulben-ergen-hulya-avsar-beni-heyecanlandirmiyor">Gülben Ergen: Hülya Avşar beni heyecanlandırmıyor</a>
</h4>
</div>
</div>

</div>
</li>
</ul>
 
</li>
<li class="dropdown mega-full">
<a href="/kadin" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">KADIN</a>

<ul class="dropdown-menu fullwidth">
<li>
<div class="mega-menu-5block">

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl01_link1" href="/haber-gebelikte-tarama-testleri-ne-ise-yarar"><img id="ctl00_mega_menu2_rptListe1_ctl01_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/11/26/gebe-hamile-201611TP.jpg" src="/assets/img/blank.png" alt="Gebelikte tarama testleri ne işe yarar?" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl01_link2" href="/haber-gebelikte-tarama-testleri-ne-ise-yarar">Gebelikte tarama testleri ne işe yarar?</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl02_link1" href="/haber-zayiflamaya-yardim-eden-14-besin"><img id="ctl00_mega_menu2_rptListe1_ctl02_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/11/19/zayiflama-203914XP.jpg" src="/assets/img/blank.png" alt="Zayıflamaya yardım eden 14 besin" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl02_link2" href="/haber-zayiflamaya-yardim-eden-14-besin">Zayıflamaya yardım eden 14 besin</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl03_link1" href="/haber-hamilelikte-9-sonbahar-onlemi"><img id="ctl00_mega_menu2_rptListe1_ctl03_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/11/08/hamile-gebe-170555PL.jpg" src="/assets/img/blank.png" alt="Hamilelikte 9 sonbahar önlemi!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl03_link2" href="/haber-hamilelikte-9-sonbahar-onlemi">Hamilelikte 9 sonbahar önlemi!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl04_link1" href="/haber-adet-doneminde-oksuruk-nefes-darligi-ve-gogus-agrisi-menstural-pnomotoraks-belirtisi-olabilir"><img id="ctl00_mega_menu2_rptListe1_ctl04_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/11/02/menstural-pn-191401NU.jpg" src="/assets/img/blank.png" alt="Adet döneminde öksürük, nefes darlığı.." border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl04_link2" href="/haber-adet-doneminde-oksuruk-nefes-darligi-ve-gogus-agrisi-menstural-pnomotoraks-belirtisi-olabilir">Adet döneminde öksürük, nefes darlığı..</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl05_link1" href="/haber-saglikli-menopoz-icin-altin-oneriler"><img id="ctl00_mega_menu2_rptListe1_ctl05_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/10/15/menopoz-130706TM.jpg" src="/assets/img/blank.png" alt="Sağlıklı menopoz için altın öneriler..." border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl05_link2" href="/haber-saglikli-menopoz-icin-altin-oneriler">Sağlıklı menopoz için altın öneriler...</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl06_link1" href="/haber-pandemide-guvenle-emzirmenin-5-onemli-kurali"><img id="ctl00_mega_menu2_rptListe1_ctl06_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/09/30/pandemi-emzi-135621VX.jpg" src="/assets/img/blank.png" alt="Pandemide güvenle emzirmenin 5 önemli kuralı" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl06_link2" href="/haber-pandemide-guvenle-emzirmenin-5-onemli-kurali">Pandemide güvenle emzirmenin 5 önemli kuralı</a>
</h4>
</div>
</div>

</div>
</li>
</ul>
 
</li>
<li class="dropdown mega-full">
<a href="/dizi-galeri" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">DİZİ GALERİ</a>

<ul class="dropdown-menu fullwidth">
<li>
<div class="mega-menu-5block">

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl01_link1" href="/haber-kurulus-osmanda-fetih-vakti"><img id="ctl00_mega_menu3_rptListe1_ctl01_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/11/30/kurulus-osma-170510CH.jpg" src="/assets/img/blank.png" alt="&#39;Kuruluş Osman&#39;da fetih vakti!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl01_link2" href="/haber-kurulus-osmanda-fetih-vakti">'Kuruluş Osman'da fetih vakti!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl02_link1" href="/haber-olene-kadarin-tayland-uyarlamasi-yayinlandi"><img id="ctl00_mega_menu3_rptListe1_ctl02_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/11/30/olene-kadar-165416OF.jpg" src="/assets/img/blank.png" alt="“Ölene Kadar”’ın Tayland uyarlaması yayınlandı!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl02_link2" href="/haber-olene-kadarin-tayland-uyarlamasi-yayinlandi">“Ölene Kadar”’ın Tayland uyarlaması yayınlandı!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl03_link1" href="/haber-misafir-dizisi-ekranlara-veda-ediyor"><img id="ctl00_mega_menu3_rptListe1_ctl03_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/11/29/misafir-bugr-184931RW.jpg" src="/assets/img/blank.png" alt="&#39;Misafir&#39; dizisi ekranlara veda ediyor!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl03_link2" href="/haber-misafir-dizisi-ekranlara-veda-ediyor">'Misafir' dizisi ekranlara veda ediyor!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl04_link1" href="/haber-ada-masalinin-yeni-bolumunde-kadinlar-erkeklere-karsi"><img id="ctl00_mega_menu3_rptListe1_ctl04_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/11/29/ada-masali-a-184335MI.jpg" src="/assets/img/blank.png" alt="&#39;Ada Masalı&#39;nda kadınlar erkeklere karşı" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl04_link2" href="/haber-ada-masalinin-yeni-bolumunde-kadinlar-erkeklere-karsi">'Ada Masalı'nda kadınlar erkeklere karşı</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl05_link1" href="/haber-yargida-engin-herkese-savas-aciyor"><img id="ctl00_mega_menu3_rptListe1_ctl05_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/11/25/yargi-huseyi-182500PX.jpg" src="/assets/img/blank.png" alt="Yargı&#39;da Engin herkese savaş açıyor!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl05_link2" href="/haber-yargida-engin-herkese-savas-aciyor">Yargı'da Engin herkese savaş açıyor!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl06_link1" href="/haber-dunya-hali-dizisi-final-yapiyor"><img id="ctl00_mega_menu3_rptListe1_ctl06_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/11/24/dunya-hali-p-182157FM.jpg" src="/assets/img/blank.png" alt="&#39;Dünya Hali&#39; dizisi final yapıyor!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl06_link2" href="/haber-dunya-hali-dizisi-final-yapiyor">'Dünya Hali' dizisi final yapıyor!</a>
</h4>
</div>
</div>

</div>
</li>
</ul>
 
</li>
<li class="dropdown mega-full">
<a href="/foto-galeri" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">FOTO GALERİ</a>

<ul class="dropdown-menu fullwidth">
<li>
<div class="mega-menu-5block">

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl01_link1" href="/fotogaleri-sessiz-asiklar-murat-dalkilic-ve-sitare-akbas"><img id="ctl00_mega_menu4_rptListe1_ctl01_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/12/03/murat-dalkil-112323CE.jpg" src="/assets/img/blank.png" alt="Sessiz aşıklar; Murat Dalkılıç ve Sitare Akbaş..." border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl01_link2" href="/fotogaleri-sessiz-asiklar-murat-dalkilic-ve-sitare-akbas">Sessiz aşıklar; Murat Dalkılıç ve Sitare Akbaş...</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl02_link1" href="/fotogaleri-sinem-kobal-bebeginin-cinsiyetini-acikladi"><img id="ctl00_mega_menu4_rptListe1_ctl02_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/12/03/sinem-kobal-105617RR.jpg" src="/assets/img/blank.png" alt="Sinem Kobal bebeğinin cinsiyetini açıkladı!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl02_link2" href="/fotogaleri-sinem-kobal-bebeginin-cinsiyetini-acikladi">Sinem Kobal bebeğinin cinsiyetini açıkladı!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl03_link1" href="/fotogaleri-seda-bakanin-jennifer-lopez-ruyasi"><img id="ctl00_mega_menu4_rptListe1_ctl03_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/12/03/seda-bakan-j-102226PJ.jpg" src="/assets/img/blank.png" alt="Seda Bakan&#39;ın Jennifer Lopez rüyası!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl03_link2" href="/fotogaleri-seda-bakanin-jennifer-lopez-ruyasi">Seda Bakan'ın Jennifer Lopez rüyası!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl04_link1" href="/fotogaleri-gonca-vuslateri-beni-azarlayacak"><img id="ctl00_mega_menu4_rptListe1_ctl04_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/12/02/gonca-vuslat-153014EO.jpg" src="/assets/img/blank.png" alt="Gonca Vuslateri: Beni azarlayacak!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl04_link2" href="/fotogaleri-gonca-vuslateri-beni-azarlayacak">Gonca Vuslateri: Beni azarlayacak!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl05_link1" href="/fotogaleri-kubilay-aka-mirayla-dusman-degiliz"><img id="ctl00_mega_menu4_rptListe1_ctl05_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/12/02/kubilay-aka-111457DF.jpg" src="/assets/img/blank.png" alt="Kubilay Aka: Miray’la düşman değiliz" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl05_link2" href="/fotogaleri-kubilay-aka-mirayla-dusman-degiliz">Kubilay Aka: Miray’la düşman değiliz</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl06_link1" href="/fotogaleri-oguzhan-kocla-goruntulenen-demet-ozdemir-belki-yan-yana-koltuklara-oturmayiz"><img id="ctl00_mega_menu4_rptListe1_ctl06_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/12/01/oguzhan-koc-131355NI.jpg" src="/assets/img/blank.png" alt="Demet Özdemir: &quot;Belki yan yana koltuklara oturmayız&quot;" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl06_link2" href="/fotogaleri-oguzhan-kocla-goruntulenen-demet-ozdemir-belki-yan-yana-koltuklara-oturmayiz">Demet Özdemir: "Belki yan yana koltuklara oturmayız"</a>
</h4>
</div>
</div>

</div>
</li>
</ul>
 
</li>
<li class="dropdown mega-full">
<a href="/video" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">VİDEO</a>

<ul class="dropdown-menu fullwidth">
<li>
<div class="mega-menu-5block">

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl01_link1" href="/haber-yarginin-yeni-bolum-tanitimi-yayinlandi"><img id="ctl00_mega_menu5_rptListe1_ctl01_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/12/02/yargi-huseyi-170852UX.jpg" src="/assets/img/blank.png" alt="Yargı’nın yeni bölüm tanıtımı yayınlandı…" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl01_link2" href="/haber-yarginin-yeni-bolum-tanitimi-yayinlandi">Yargı’nın yeni bölüm tanıtımı yayınlandı…</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl02_link1" href="/haber-yesilcamin-yeni-sezonundan-ilk-fragman-yayinlandi"><img id="ctl00_mega_menu5_rptListe1_ctl02_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/12/02/yesilcam-cag-153702KV.jpg" src="/assets/img/blank.png" alt="&#39;Yeşilçam&#39;ın yeni sezonundan ilk fragman" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl02_link2" href="/haber-yesilcamin-yeni-sezonundan-ilk-fragman-yayinlandi">'Yeşilçam'ın yeni sezonundan ilk fragman</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl03_link1" href="/haber-azizin-yeni-bolumunden-ikinci-tanitim-1"><img id="ctl00_mega_menu5_rptListe1_ctl03_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/12/01/aziz-murat-y-210139LM.jpg" src="/assets/img/blank.png" alt="Aziz&#39;in yeni bölümünden ikinci tanıtım" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl03_link2" href="/haber-azizin-yeni-bolumunden-ikinci-tanitim-1">Aziz'in yeni bölümünden ikinci tanıtım</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl04_link1" href="/haber-demet-ozdemirden-dans-sov-1"><img id="ctl00_mega_menu5_rptListe1_ctl04_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/12/01/demet-ozdemi-205140RC.jpg" src="/assets/img/blank.png" alt="Demet Özdemir&#39;den dans şov!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl04_link2" href="/haber-demet-ozdemirden-dans-sov-1">Demet Özdemir'den dans şov!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl05_link1" href="/haber-uc-kurustan-sosyal-medyaya-damga-vuran-final-sahnesi"><img id="ctl00_mega_menu5_rptListe1_ctl05_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/11/30/uc-kurus-ura-164913EG.jpg" src="/assets/img/blank.png" alt="&quot;Üç Kuruş&quot;a damga vuran final sahnesi" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl05_link2" href="/haber-uc-kurustan-sosyal-medyaya-damga-vuran-final-sahnesi">"Üç Kuruş"a damga vuran final sahnesi</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl06_link1" href="/haber-ask-mantik-intikamin-yeni-bolum-tanitimi-yayinlandi"><span  class="play-button"><i class="fa fa-play"></i></span><img id="ctl00_mega_menu5_rptListe1_ctl06_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/11/29/ask-mantik-i-192911CP.jpg" src="/assets/img/blank.png" alt="&#39;Aşk Mantık İntikam&#39;ın yeni bölüm tanıtımı yayınlandı!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl06_link2" href="/haber-ask-mantik-intikamin-yeni-bolum-tanitimi-yayinlandi">'Aşk Mantık İntikam'ın yeni bölüm tanıtımı yayınlandı!</a>
</h4>
</div>
</div>

</div>
</li>
</ul>
 
</li>
<li class="sublink">
<a href="/yazarlar" role="button">YAZARLAR</a>
</li>
</ul>
<ul class="nav navbar-nav navbar-nav-custom">
<li class="sublink">
<a href="/magazin/dunya" role="button">DÜNYA MAGAZİN</a>
</li>
<li class="sublink">
<a href="/magazin/sosyete" role="button">SOSYETE</a>
</li>
<li class="sublink">
<a href="/yasam" role="button">YAŞAM</a>
</li>
<li class="sublink">
<a href="/kultur-sanat" role="button">KÜLTÜR-SANAT</a>
</li>
<li class="sublink">
<a href="http://www.geccemekan.com" rel="nofollow" target="_blank" role="button">GECCEMEKAN</a>
</li>
</ul>
</div>
    
              <div class="header-right  hidden-md">
                <div class="social-icons">
                  <a href="https://www.instagram.com/gecce/" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Instagram"><i class="fa fa-instagram fa-lg"></i></a>
                  <a href="https://twitter.com/geccecom" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Twitter"><i class="fa fa-twitter fa-lg"></i></a>
                  <a href="https://www.facebook.com/geccecom" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Facebook"><i class="fa fa-facebook fa-lg"></i></a>
                    <a href="#" class="fixed-button navbar-toggle" id="fixed-button">
                    <i></i>
                    <i></i>
                    <i></i>
                    <i></i>
                  </a>
                </div>
              </div>

            </nav>

            <div id="sb-search" class="sb-search">
              <form action="/ara" method="post" id="frmSearch"> 
                <input class="sb-search-input" placeholder="Ne arıyorsun?" type="text" value="" name="search" id="search">
                <input class="sb-search-submit" type="submit" value="">
                <span class="sb-icon-search fa fa-search" data-toggle="tooltip" data-placement="bottom" title="Ara"></span>
              </form>
            </div>
            </div>
          </div>
        </div>
      </div>
    </div>





  </header>




<div class="container main-wrapper"">
<div class="banner160x600L hidden-xs hidden-sm hidden-md" data-adscode-slot="200006"  data-adscode-index="0"></div>
<div class="banner160x600R hidden-xs hidden-sm hidden-md" data-adscode-slot="200005"  data-adscode-index="0"></div>

    <div class="main-content mag-content clearfix">
        <div class="row">
        <div class="col-md-12">
            <div class="ad1110-wrapper" data-adscode-slot="200009"  data-adscode-index="0"></div>
        </div>
        </div>
      <div class="row blog-content">
         <div class="col-sm-12 hidden-md hidden-lg">
         
         </div>
         <div class="col-md-8">
         

          <article id="ctl00_mainholder_detaycontent" class="post-wrapper clearfix haberDetayContent">

            <header class="post-header">

              <h1 class="post-title">Erkan Petekkaya hastaneye kaldırıldı!</h1>
              <h2 id="ctl00_mainholder_spotalani" class="post-spot" itemprop="description">Star TV'de yayınlanan "Sana Söz" dizisiyle ekranlara dönen Erkan Petekkaya,  akşam saatlerinde böbreklerinde yaşadığı rahatsızlık nedeniyle, hastaneye kaldırıldı.</h2>

              <p class="simple-share">
                <span><span class="article-date"><i class="fa fa-clock-o"></i> 03.12.2021 09:31</span></span>
                <span><i class="fa fa-list"></i> <a id="ctl00_mainholder_hlKategori" href="magazin">Magazin</a> </span>
              </p>
            </header>

            <div class="post-content clearfix">                
              <img id="ctl00_mainholder_imgDefault" itemprop="image" src="https://img.gecce.com/2021/12/03/erkan-petekk-100655WI.jpg" alt="Erkan Petekkaya hastaneye kaldırıldı!" />
              
              Erkan Petekkaya akşam saatlerinde rahatsızlanarak hastaneye kaldırıldı. Böbreklerinden rahatsızlanan oyuncunun tedavisi devam ediyor. Petekkaya böbrek taşı nedeniyle dört yıl önce ameliyat olmuştu.
              <div class="haberIcerikBanner" data-adscode-slot="200012"  data-adscode-index="0"></div>
            </div>
            <footer class="post-meta">
                <div id="ctl00_mainholder_pnlBaglantilar" class="tags-wrapper clearfix">
	
                  <ul class="tags-widget clearfix">
                  <li class="trending">Etiketler:</li>
                  <li><a href="/ara?q=erkan+petekkaya&t=h">Erkan Petekkaya</a></li>
                </ul>
                
</div>
               <div class="copy-wrapper yasalUyari">
                YASAL UYARI: İçeriğin kopyalanması yasaktır. İçerik, sadece gecce’ye link verilerek kullanılabilir.Bunun dışında kopyalayanlar hakkında kanuni işlem yapılacaktır.
              </div>
              <div class="share-wrapper clearfix">
                  <div class="caption">PAYLAŞ</div>
                  <div class="share-buttons">
                  <a id="ctl00_mainholder_hlFacebook" class="social-share facebook" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.gecce.com%2fhaber-erkan-petekkaya-hastaneye-kaldirildi&amp;t=https%3a%2f%2fwww.gecce.com%2fhaber-erkan-petekkaya-hastaneye-kaldirildi" target="_blank">
                    <i class="fa fa-facebook"></i> 
                    <span class="alt-text">Facebook</span>
                  </a>
                  <a id="ctl00_mainholder_hlTwitter" class="social-share twitter" href="https://twitter.com/home?status=Erkan+Petekkaya+hastaneye+kald%c4%b1r%c4%b1ld%c4%b1!+-+https%3a%2f%2fwww.gecce.com%2fhaber-erkan-petekkaya-hastaneye-kaldirildi" target="_blank">
                    <i class="fa fa-twitter"></i> 
                    <span class="alt-text">Twitter</span>
                  </a>
                </div>
              </div>          
            </footer>
          </article>
    <section class="news-text-block">
                    <div class="row">
                        <div class="col-md-12">
                            <h3 class="block-title"><span>Bunlarda ilginizi çekebilir:</span></h3>
                        </div>
                    </div>
                        
                                <div class="row">   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl00_HyperLink1" href="/haber-hadisenin-annesi-ve-babasi-mahkemelik-oldu"><img id="ctl00_mainholder_rptBenzer_ctl00_Image1" src="https://img.gecce.com/2021/10/12/hadise-101052CE.jpg" alt="Hadise&#39;nin annesi ve babası mahkemelik oldu!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl00_HyperLink2" href="/haber-hadisenin-annesi-ve-babasi-mahkemelik-oldu">Hadise'nin annesi ve babası mahkemelik oldu!</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl01_HyperLink1" href="/haber-hazar-erguclu-imaj-degistirdi-iste-yeni-saclari"><img id="ctl00_mainholder_rptBenzer_ctl01_Image1" src="https://img.gecce.com/2021/12/01/hazar-ergucl-204243YI.jpg" alt="Hazar Ergüçlü imaj değiştirdi! İşte yeni saçları" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl01_HyperLink2" href="/haber-hazar-erguclu-imaj-degistirdi-iste-yeni-saclari">Hazar Ergüçlü imaj değiştirdi! İşte yeni ...</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl02_HyperLink1" href="/haber-o-ses-almanyaya-damga-vuran-turk-zeynep-avcida-kiyamam-yorumu"><img id="ctl00_mainholder_rptBenzer_ctl02_Image1" src="https://img.gecce.com/2021/11/27/zeynep-avci-145357ZV.jpg" alt="Almanya&#39;yı salladı! Zeynep Avcı&#39;dan &#39;Kıyamam&#39; yorumu" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl02_HyperLink2" href="/haber-o-ses-almanyaya-damga-vuran-turk-zeynep-avcida-kiyamam-yorumu">Almanya'yı salladı! Zeynep Avcı'dan ...</a>
                                        </h3>
                                    </article>
                                </div>
                                </div>
                            
                                <div class="row">   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl03_HyperLink1" href="/haber-burak-ozcivit-hakkinda-set-calisanlarina-hakaret-ettigi-iddiasiyla-sorusturma"><img id="ctl00_mainholder_rptBenzer_ctl03_Image1" src="https://img.gecce.com/2021/10/16/burak-ozcivi-150957DG.jpg" alt="Burak Özçivit&#39;e  hakaret soruşturması" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl03_HyperLink2" href="/haber-burak-ozcivit-hakkinda-set-calisanlarina-hakaret-ettigi-iddiasiyla-sorusturma">Burak Özçivit'e  hakaret soruşturması</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl04_HyperLink1" href="/haber-dilan-cicek-deniz-thor-saevarsson-ciftinden-ask-pozu"><img id="ctl00_mainholder_rptBenzer_ctl04_Image1" src="https://img.gecce.com/2021/11/25/dilan-cicek-133122LT.jpg" alt="Dilan Çiçek Deniz-Thor Saevarsson çiftinden aşk pozu!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl04_HyperLink2" href="/haber-dilan-cicek-deniz-thor-saevarsson-ciftinden-ask-pozu">Dilan Çiçek Deniz-Thor Saevarsson çiftinden ...</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl05_HyperLink1" href="/haber-linet-israil-x-factorde-juri-uyelerini-buyuledi-2022-eurovisionda-israili-temsil-edebilir"><img id="ctl00_mainholder_rptBenzer_ctl05_Image1" src="https://img.gecce.com/2021/11/02/linet-israil-150831BX.jpg" alt="Linet, İsrail X Factor&#39;de jüri üyelerini büyüledi!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl05_HyperLink2" href="/haber-linet-israil-x-factorde-juri-uyelerini-buyuledi-2022-eurovisionda-israili-temsil-edebilir">Linet, İsrail X Factor'de jüri üyelerini ...</a>
                                        </h3>
                                    </article>
                                </div>
                                </div>
                            
                                <div class="row">   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl06_HyperLink1" href="/haber-bengu-bizim-evde-durumlar-boyle"><img id="ctl00_mainholder_rptBenzer_ctl06_Image1" src="https://img.gecce.com/2021/11/23/bengu-selim-162947UK.jpg" alt="Bengü: Bizim evde durumlar böyle" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl06_HyperLink2" href="/haber-bengu-bizim-evde-durumlar-boyle">Bengü: Bizim evde durumlar böyle</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl07_HyperLink1" href="/haber-murat-basoglu-hastane-odasindan-paylasti-17-saat-entube-olarak-kaldim"><img id="ctl00_mainholder_rptBenzer_ctl07_Image1" src="https://img.gecce.com/2021/10/07/murat-basogl-210303EK.jpg" alt="Hastane odasından paylaştı: &quot;17 saat entübe olarak kaldım&quot;" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl07_HyperLink2" href="/haber-murat-basoglu-hastane-odasindan-paylasti-17-saat-entube-olarak-kaldim">Hastane odasından paylaştı: "17 saat entübe ...</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl08_HyperLink1" href="/haber-demet-akalin-gulben-ergeni-hedef-aldi-milletten-para-toplamiyorum"><img id="ctl00_mainholder_rptBenzer_ctl08_Image1" src="https://img.gecce.com/2021/10/11/demet-akalin-115250LJ.jpg" alt="Demet Akalın, Gülben Ergen&#39;i hedef aldı!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl08_HyperLink2" href="/haber-demet-akalin-gulben-ergeni-hedef-aldi-milletten-para-toplamiyorum">Demet Akalın, Gülben Ergen'i hedef aldı!</a>
                                        </h3>
                                    </article>
                                </div>
                                </div>
                            
                                <div class="row">   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl09_HyperLink1" href="/haber-sila-ilker-kalelinin-deniz-keyfi"><img id="ctl00_mainholder_rptBenzer_ctl09_Image1" src="https://img.gecce.com/2021/11/12/sila-ilker-k-121922IH.jpg" alt="Sıla-İlker Kaleli&#39;nin deniz keyfi!.." /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl09_HyperLink2" href="/haber-sila-ilker-kalelinin-deniz-keyfi">Sıla-İlker Kaleli'nin deniz keyfi!..</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl10_HyperLink1" href="/haber-ozge-ozpirincci-ile-burak-yamanturkun-bebeklerinin-ismi-belli-oldu"><img id="ctl00_mainholder_rptBenzer_ctl10_Image1" src="https://img.gecce.com/2021/12/01/ozge-ozpirin-165831AD.jpg" alt="Ünlü çiftin bebeklerinin ismi belli oldu!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl10_HyperLink2" href="/haber-ozge-ozpirincci-ile-burak-yamanturkun-bebeklerinin-ismi-belli-oldu">Ünlü çiftin bebeklerinin ismi belli oldu!</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl11_HyperLink1" href="/haber-demet-ozdemirden-estetik-yaptirdi-iddiasina-filtreli-gonderme"><img id="ctl00_mainholder_rptBenzer_ctl11_Image1" src="https://img.gecce.com/2021/11/13/demet-ozdemi-183156DU.jpg" alt="“Estetik yaptırdı” iddiasına filtreli gönderme…" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl11_HyperLink2" href="/haber-demet-ozdemirden-estetik-yaptirdi-iddiasina-filtreli-gonderme">“Estetik yaptırdı” iddiasına filtreli ...</a>
                                        </h3>
                                    </article>
                                </div>
                                </div>
                            
                </section>
        </div>
         <div class="col-md-4 hidden-xs hidden-sm">
  <aside class="sidebar clearfix" style="margin-top:0">
      
      <div class="widget adwidget" data-adscode-slot="200011"  data-adscode-index="0"></div>
      
<div class="widget tabwidget">
      <ul class="nav nav-tabs" role="tablist" id="widget-tab">
        <li role="presentation" class="active"><a href="#tab-popular" aria-controls="tab-popular" role="tab" data-toggle="tab">POPÜLER</a></li>
        <li role="presentation"><a href="#tab-recent" aria-controls="tab-recent" role="tab" data-toggle="tab">YENİLER</a></li>
        <li role="presentation"><a href="/arsiv">TÜMÜ</a></li>

      </ul>
      <div class="tab-content">

        <div role="tabpanel" class="tab-pane active" id="tab-popular">
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe1_ctl01_hlResim" class="overlay-link" href="/haber-uc-kurustan-sosyal-medyaya-damga-vuran-final-sahnesi"><img id="ctl00_mainholder_widget_toplist_rptListe1_ctl01_imgResim" class="lazy-image-4" data-src="https://img.gecce.com/95x67/2021/11/30/uc-kurus-ura-164928SB.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="&quot;Üç Kuruş&quot;tan sosyal medyaya damga vuran final sahnesi" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe1_ctl01_hlBaslik" href="/haber-uc-kurustan-sosyal-medyaya-damga-vuran-final-sahnesi">"Üç Kuruş"tan sosyal medyaya damga vuran final sahnesi</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe1_ctl02_hlResim" class="overlay-link" href="/haber-demet-ozdemirden-dans-sov-1"><img id="ctl00_mainholder_widget_toplist_rptListe1_ctl02_imgResim" class="lazy-image-4" data-src="https://img.gecce.com/95x67/2021/12/01/demet-ozdemi-205207PD.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Güzel oyuncu Demet Özdemir&#39;den dans şov!" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe1_ctl02_hlBaslik" href="/haber-demet-ozdemirden-dans-sov-1">Güzel oyuncu Demet Özdemir'den dans şov!</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe1_ctl03_hlResim" class="overlay-link" href="/fotogaleri-kenan-imirzalioglu-ve-sinem-kobalin-ikinci-cocuk-heyecani-bebegin-cinsiyeti-belli-oldu"><img id="ctl00_mainholder_widget_toplist_rptListe1_ctl03_imgResim" class="lazy-image-4" data-src="https://img.gecce.com/95x67/2021/11/30/kenan-imirza-112214AF.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Kenan İmirzalıoğlu ve Sinem Kobal’ın ikinci çocuk heyecanı!" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe1_ctl03_hlBaslik" href="/fotogaleri-kenan-imirzalioglu-ve-sinem-kobalin-ikinci-cocuk-heyecani-bebegin-cinsiyeti-belli-oldu">Kenan İmirzalıoğlu ve Sinem Kobal’ın ikinci çocuk heyecanı!</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe1_ctl04_hlResim" class="overlay-link" href="/fotogaleri-selin-yagcioglu-ile-berk-atan-ayrildi-mi-aciklama-geldi"><img id="ctl00_mainholder_widget_toplist_rptListe1_ctl04_imgResim" class="lazy-image-4" data-src="https://img.gecce.com/95x67/2021/11/30/selin-yagcio-152637FB.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Selin Yağcıoğlu ile Berk Atan ayrıldı mı? Açıklama geldi!" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe1_ctl04_hlBaslik" href="/fotogaleri-selin-yagcioglu-ile-berk-atan-ayrildi-mi-aciklama-geldi">Selin Yağcıoğlu ile Berk Atan ayrıldı mı? Açıklama geldi!</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe1_ctl05_hlResim" class="overlay-link" href="/fotogaleri-akin-akinozu-kazanmaya-en-istekli-oldugum-dava-diyebilirim"><img id="ctl00_mainholder_widget_toplist_rptListe1_ctl05_imgResim" class="lazy-image-4" data-src="https://img.gecce.com/95x67/2021/11/29/akin-akinozu-194045RR.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Akın Akınözü: &quot;Kazanmaya en istekli olduğum dava diyebilirim”" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe1_ctl05_hlBaslik" href="/fotogaleri-akin-akinozu-kazanmaya-en-istekli-oldugum-dava-diyebilirim">Akın Akınözü: "Kazanmaya en istekli olduğum dava diyebilirim”</a></h3>
                </header>
              </article>
             
        </div>

        <div role="tabpanel" class="tab-pane" id="tab-recent">
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe2_ctl01_hlResim" class="overlay-link" href="/haber-neslihan-atagul-kadin-sofor-tuttu"><img id="ctl00_mainholder_widget_toplist_rptListe2_ctl01_imgResim" data-src="https://img.gecce.com/95x67/2021/12/02/neslihan-ata-132531XI.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Neslihan Atagül kadın şoför tuttu!" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe2_ctl01_hlBaslik" href="/haber-neslihan-atagul-kadin-sofor-tuttu">Neslihan Atagül kadın şoför tuttu!</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe2_ctl02_hlResim" class="overlay-link" href="/fotogaleri-gonca-vuslateri-beni-azarlayacak"><img id="ctl00_mainholder_widget_toplist_rptListe2_ctl02_imgResim" data-src="https://img.gecce.com/95x67/2021/12/02/gonca-vuslat-153032GG.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Gonca Vuslateri: &quot;Beni azarlayacak!&quot;" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe2_ctl02_hlBaslik" href="/fotogaleri-gonca-vuslateri-beni-azarlayacak">Gonca Vuslateri: "Beni azarlayacak!"</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe2_ctl03_hlResim" class="overlay-link" href="/haber-yesilcamin-yeni-sezonundan-ilk-fragman-yayinlandi"><img id="ctl00_mainholder_widget_toplist_rptListe2_ctl03_imgResim" data-src="https://img.gecce.com/95x67/2021/12/02/yesilcam-cag-153718EN.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="&#39;Yeşilçam&#39;ın yeni sezonundan ilk fragman yayınlandı!" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe2_ctl03_hlBaslik" href="/haber-yesilcamin-yeni-sezonundan-ilk-fragman-yayinlandi">'Yeşilçam'ın yeni sezonundan ilk fragman yayınlandı!</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe2_ctl04_hlResim" class="overlay-link" href="/fotogaleri-seda-bakanin-jennifer-lopez-ruyasi"><img id="ctl00_mainholder_widget_toplist_rptListe2_ctl04_imgResim" data-src="https://img.gecce.com/95x67/2021/12/03/seda-bakan-j-102242FN.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Seda Bakan&#39;ın Jennifer Lopez rüyası!..." border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe2_ctl04_hlBaslik" href="/fotogaleri-seda-bakanin-jennifer-lopez-ruyasi">Seda Bakan'ın Jennifer Lopez rüyası!...</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe2_ctl05_hlResim" class="overlay-link" href="/haber-aleyna-tilkiden-yeni-sarki-surprizi"><img id="ctl00_mainholder_widget_toplist_rptListe2_ctl05_imgResim" data-src="https://img.gecce.com/95x67/2021/12/02/aleyna-tilki-180914UJ.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Aleyna Tilki&#39;den yeni şarkı sürprizi!" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe2_ctl05_hlBaslik" href="/haber-aleyna-tilkiden-yeni-sarki-surprizi">Aleyna Tilki'den yeni şarkı sürprizi!</a></h3>
                </header>
              </article>
            
        </div>

      </div>
    </div>
      <div class="widget adwidget sticky-item" data-adscode-slot="200010"  data-adscode-index="0"></div>               
  </aside>
</div>    
      </div>
    </div>

</div>

<footer class="footer source-org vcard copyright clearfix" id="footer" role="contentinfo">
  <div class="footer-main">
    <div class="fixed-main">
      <div class="container">
        <div class="mag-content">
          <div class="row">
            <div class="col-lg-2 col-md-12">
              <div class="footer-block">
                  <a class="logo logo-footer" href="/" rel="home"></a>
              </div>
            </div>
              <div class="col-lg-8">
                  <ul class="footer-menu">
                    <li>
                      <a href="/magazin" role="button">MAGAZİN</a>
                  </li>
                  <li>
                      <a href="/kadin" role="button">KADIN</a>
                  </li>
                  <li>
                      <a href="/dizi-galeri" role="button">DİZİ GALERİ</a>
                  </li>
                  <li>
                      <a href="/foto-galeri" role="button">FOTO GALERİ</a>
                  </li>
                  <li>
                      <a href="/video" role="button">VİDEO</a>
                  </li>
                  <li>
                      <a href="/yazarlar" role="button">YAZARLAR</a>
                  </li>
                </ul>
              </div>

            <div class="col-lg-2 col-md-12 ">
              <div class="footer-block">
                  <ul class="social-list">
                  <li class="social-instagram">
                    <a href="https://www.instagram.com/gecce/" target="_blank" data-toggle="tooltip" data-placement="bottom" title="" data-original-title="Instagram">
                      <i class="fa fa-instagram"></i>
                    </a>
                  </li>
                  <li class="social-twitter">
                    <a href="https://twitter.com/geccecom" target="_blank"  data-toggle="tooltip"  data-placement="bottom" title="" data-original-title="Twitter">
                      <i class="fa fa-twitter"></i>
                    </a>
                  </li>
                  <li class="social-facebook">
                    <a href="https://www.facebook.com/geccecom" target="_blank" data-toggle="tooltip" data-placement="bottom" title="" data-original-title="Facebook">
                      <i class="fa fa-facebook"></i>
                    </a>
                  </li>
                </ul>  
                </div>               
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>

  <div class="footer-bottom clearfix">
    <div class="fixed-main">
      <div class="container">
        <div class="mag-content">
          <div class="row">
            <div class="col-md-6">
              <p>Gecce © 2001-2021. Tüm Hakları Saklıdır.</p>
            </div>
            <div class="col-md-6 footerFR">
              <a href="/gizlilik">Gizlilik Politikası</a> - <a href="/kunye">Künye</a> - <a href="/iletisim">İletişim</a>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</footer>
</div>
<nav id="mobile-nav">
    <ul>
                 <li>
                      <a href="/magazin" role="button">MAGAZİN</a>
                  </li>
                  <li>
                      <a href="/kadin" role="button">KADIN</a>
                  </li>
                  <li>
                      <a href="/dizi-galeri" role="button">DİZİ GALERİ</a>
                  </li>
                  <li>
                      <a href="/foto-galeri" role="button">FOTO GALERİ</a>
                  </li>
                  <li>
                      <a href="/video" role="button">VİDEO</a>
                  </li>
                  <li>
                      <a href="/yazarlar" role="button">YAZARLAR</a>
                  </li>
                  <li>
                      <a href="/magazin/dunya" role="button">DÜNYA MAGAZİN</a>
                  </li>
                  <li>
                      <a href="/magazin/sosyete" role="button">SOSYETE</a>
                  </li>
                  <li>
                      <a href="/yasam" role="button">YAŞAM</a>
                  </li>
                  <li>
                      <a href="/kultur-sanat" role="button">KÜLTÜR-SANAT</a>
                  </li>
                  <li>
                     <a href="http://www.geccemekan.com" rel="nofollow" target="_blank" role="button">GECCEMEKAN</a>
                  </li>
    </ul>
</nav>
<div id="go-top-button" class="fa fa-angle-up" title="Scroll To Top"></div>
<div class="mobile-overlay" id="mobile-overlay"></div>
<div id="users-device-size">
  <div id="xs" class="visible-xs"></div>
  <div id="sm" class="visible-sm"></div>
  <div id="md" class="visible-md"></div>
  <div id="lg" class="visible-lg"></div>
</div>
<script src="/assets/js/gecce.2019.025.js"></script>






</body>
</html>