
<!doctype html>
<html id="ctl00_htmltag" lang="tr" xmlns:og="http://opengraphprotocol.org/schema/">
<head id="ctl00_Head1">
<meta name="news_keywords" content="Gönül Dağı, Berk Atan, Gülsüm Ali İlhan" />
<meta itemprop="keywords" content="Gönül Dağı, Berk Atan, Gülsüm Ali İlhan" />
<meta itemprop="thumbnailUrl" content="https://img.gecce.com/2020/09/30/gonul-dagi-b-142604KM.jpg" />
<meta itemprop="inLanguage" content="tr-TR" />
<meta itemprop="sourceOrganization" content="author" />
<meta itemprop="sourceOrganization" content="Gecce" />
<meta itemprop="publisher" content="Gecce" />
<meta itemprop="provider" content="Gecce" />
<meta itemprop="copyrightHolder" content="Gecce" />
<meta itemprop="creator" content="Gecce" />
<meta itemprop="image" content="https://img.gecce.com/2020/09/30/gonul-dagi-b-142604KM.jpg" />
<meta itemprop="description" content="TRT 1’in merakla beklenen yeni dizisi Gönül Dağı’nın ilk teaserı yayınlandı. Etkileyici senaryosu, Anadolu’nun güzelliklerini sergileyen muhteşem görüntülerinin yanısıra usta oyuncu kadrosuyla da göz dolduracak dizinin ilk teaserı büyük beğeni topladı. TRT 1 izleyicileri, sosyal medyada teaserı paylaşarak beğenilerini dile getirdiler, ilk bölümü heyecanla beklediklerini ifade ettiler." />
<meta itemprop="name" content="&#39;Gönül Dağı’nın ilk teaserı yayınlandı!" />
<meta name="twitter:image" content="https://img.gecce.com/2020/09/30/gonul-dagi-b-142604KM.jpg" />
<meta name="twitter:description" content="TRT 1’in merakla beklenen yeni dizisi Gönül Dağı’nın ilk teaserı yayınlandı. Etkileyici senaryosu, Anadolu’nun güzelliklerini sergileyen muhteşem görüntülerinin yanısıra usta oyuncu kadrosuyla da göz dolduracak dizinin ilk teaserı büyük beğeni topladı. TRT 1 izleyicileri, sosyal medyada teaserı paylaşarak beğenilerini dile getirdiler, ilk bölümü heyecanla beklediklerini ifade ettiler." />
<meta name="twitter:title" content="&#39;Gönül Dağı’nın ilk teaserı yayınlandı!" />
<meta name="twitter:url" content="https://www.gecce.com/haber-gonul-daginin-ilk-teaseri-yayinlandi" />
<meta name="twitter:site" content="@geccecom" />
<meta name="twitter:card" content="summary" />
<meta property="og:image" content="https://img.gecce.com/2020/09/30/gonul-dagi-b-142604KM.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.gecce.com/haber-gonul-daginin-ilk-teaseri-yayinlandi" />
<meta property="og:site_name" content="Gecce" />
<meta property="og:description" content="TRT 1’in merakla beklenen yeni dizisi Gönül Dağı’nın ilk teaserı yayınlandı. Etkileyici senaryosu, Anadolu’nun güzelliklerini sergileyen muhteşem görüntülerinin yanısıra usta oyuncu kadrosuyla da göz dolduracak dizinin ilk teaserı büyük beğeni topladı. TRT 1 izleyicileri, sosyal medyada teaserı paylaşarak beğenilerini dile getirdiler, ilk bölümü heyecanla beklediklerini ifade ettiler." />
<meta property="og:title" content="&#39;Gönül Dağı’nın ilk teaserı yayınlandı!" />
<meta itemprop="url" content="https://www.gecce.com/haber-gonul-daginin-ilk-teaseri-yayinlandi" /><meta charset="utf-8" /><meta http-equiv="Content-Language" content="tr" /><title>
	&#39;G&#246;n&#252;l Dağı’nın ilk teaserı yayınlandı!
</title><meta name="Description" content="TRT 1’in merakla beklenen yeni dizisi Gönül Dağı’nın ilk teaserı yayınlandı. Etkileyici senaryosu, Anadolu’nun güzelliklerini sergileyen muhteşem görüntülerinin yanısıra usta oyuncu kadrosuyla da göz dolduracak dizinin ilk teaserı büyük beğeni topladı. TRT 1 izleyicileri, sosyal medyada teaserı paylaşarak beğenilerini dile getirdiler, ilk bölümü heyecanla beklediklerini ifade ettiler." /><meta name="Keywords" content="Gönül Dağı, Berk Atan, Gülsüm Ali İlhan" /><meta name="author" content="code.company" /><meta name="copyright" content="gecce" /><meta name="referrer" content="always" /><meta class="viewport" name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta http-equiv="Pragma" content="no-cache" /><meta http-equiv="Cache-Control" content="no-cache" /><meta http-equiv="Expires" content="-1" /><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="canonical" href="https://www.gecce.com/haber-gonul-daginin-ilk-teaseri-yayinlandi"><link title="Gecce" rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" /><script type="application/ld+json">{
  "@context": {
    "@type": "NewsArticle",
    "articlesection": "Gecce",
    "mainentityofpage": {
      "@type": "WebPage",
      "@id": "https://www.gecce.com/haber-gonul-daginin-ilk-teaseri-yayinlandi"
    },
    "headline": "'Gönül Dağı’nın ilk teaserı yayınlandı!",
    "alternativeheadline": "'Gönül Dağı’nın ilk teaserı yayınlandı!",
    "image": {
      "@type": "ImageObject",
      "url": "https://img.gecce.com/2020/09/30/gonul-dagi-b-142604KM.jpg",
      "width": 640,
      "height": 410
    },
    "description": "TRT 1’in merakla beklenen yeni dizisi Gönül Dağı’nın ilk teaserı yayınlandı. Etkileyici senaryosu, Anadolu’nun güzelliklerini sergileyen muhteşem görüntülerinin yanısıra usta oyuncu kadrosuyla da göz dolduracak dizinin ilk teaserı büyük beğeni topladı. TRT 1 izleyicileri, sosyal medyada teaserı paylaşarak beğenilerini dile getirdiler, ilk bölümü heyecanla beklediklerini ifade ettiler.",
    "articlebody": "detaylar gecce'de!",
    "author": {
      "@type": "Thing",
      "name": "gecce"
    },
    "publisher": {
      "@type": "Organization",
      "name": "gecce",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.gecce.com/assets/img/gecce-logo.png",
        "width": 84,
        "height": 42
      }
    }
  }
}</script><meta name="msvalidate.01" content="08ACA191B6A4DA50CAEC834FAF303F53" /><meta name="yandex-verification" content="87326beaa1b66bbf" /><link href="https://fonts.googleapis.com/css?family=Roboto:100,300,300italic,400,400italic,500,700,700italic,900" rel="stylesheet" type="text/css" /><link href="https://fonts.googleapis.com/css?family=Noto+Serif:400,400italic,700,700italic" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="/assets/css/font-awesome-47.min.css" /><link rel="stylesheet" href="/assets/css/bootstrap.min.css" /><link rel="stylesheet" href="/assets/css/jquery.mmenu.all.css" /><link rel="stylesheet" href="/assets/css/gecce.2019.021.css" />
  <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
    <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
  <![endif]-->
<script src="/assets/js/modernizr.min.js"></script>

    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-136810764-2"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag() { dataLayer.push(arguments); }
        gtag('js', new Date());
        gtag('config', 'UA-4531469-30');
    </script>

<!--301725-->
</head>
<body class="fixed-header body-color4">
<div id="main" class="header-big">
  <header class="header-wrapper clearfix">
   <div class="header animated" id="header">




      <div class="container" style="position:relative!important">

    
    


        <div class="mag-content">
          <div class="row">
            <div class="col-md-12">

            <a class="navbar-toggle collapsed" id="nav-button" href="#mobile-nav">
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
            </a>

<nav class="navbar mega-menu">
<a class="logo" href="/" rel="home"></a>
<div class="navbar-collapse collapse">
<ul class="nav navbar-nav">
<li class="dropdown mega-full">
<a href="/magazin" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">MAGAZİN</a>

<ul class="dropdown-menu fullwidth">
<li>
<div class="mega-menu-5block">

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl01_link1" href="/haber-fahriye-evcen-ve-burak-ozcivit-ogullari-karanla-alisveriste"><img id="ctl00_mega_menu1_rptListe1_ctl01_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/09/30/fahriye-evce-171757RU.jpg" src="/assets/img/blank.png" alt="Fahriye ve Burak oğulları Karan&#39;la alışverişte" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl01_link2" href="/haber-fahriye-evcen-ve-burak-ozcivit-ogullari-karanla-alisveriste">Fahriye ve Burak oğulları Karan'la alışverişte</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl02_link1" href="/haber-italyada-can-yaman-cilginligi-hayranlari-otele-akin-etti"><img id="ctl00_mega_menu1_rptListe1_ctl02_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/09/30/can-yaman-152020XQ.jpg" src="/assets/img/blank.png" alt="İtalya&#39;da Can Yaman çılgınlığı!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl02_link2" href="/haber-italyada-can-yaman-cilginligi-hayranlari-otele-akin-etti">İtalya'da Can Yaman çılgınlığı!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl03_link1" href="/fotogaleri-survivor-sunucusu-murat-ceylan-emre-itaatsizlikten-hakim-karsisinda"><img id="ctl00_mega_menu1_rptListe1_ctl03_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/09/30/murat-ceylan-135304PV.jpg" src="/assets/img/blank.png" alt="Survivor sunucusu Murat Ceylan hakim karşısında" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl03_link2" href="/fotogaleri-survivor-sunucusu-murat-ceylan-emre-itaatsizlikten-hakim-karsisinda">Survivor sunucusu Murat Ceylan hakim karşısında</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl04_link1" href="/haber-gunun-iddiasi-ajda-pekkan-ile-hakan-altun-ask-yasiyor"><img id="ctl00_mega_menu1_rptListe1_ctl04_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/09/30/ajda-pekkan-103604YH.jpg" src="/assets/img/blank.png" alt="&quot;Ajda Pekkan ile Hakan Altun aşk yaşıyor!&quot;" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl04_link2" href="/haber-gunun-iddiasi-ajda-pekkan-ile-hakan-altun-ask-yasiyor">"Ajda Pekkan ile Hakan Altun aşk yaşıyor!"</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl05_link1" href="/haber-seda-sayan-yuzunu-gerdirdi-paylastigi-video-olay-oldu"><img id="ctl00_mega_menu1_rptListe1_ctl05_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/09/29/seda-sayan-101953LT.jpg" src="/assets/img/blank.png" alt="Seda Sayan yüzünü gerdirdi.." border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl05_link2" href="/haber-seda-sayan-yuzunu-gerdirdi-paylastigi-video-olay-oldu">Seda Sayan yüzünü gerdirdi..</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl06_link1" href="/haber-hazal-kayadan-cocugunu-ozleyen-anne-postu"><img id="ctl00_mega_menu1_rptListe1_ctl06_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/09/28/hazal-kaya-195114KQ.jpg" src="/assets/img/blank.png" alt="Hazal Kaya&#39;dan çocuğunu özleyen anne postu!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl06_link2" href="/haber-hazal-kayadan-cocugunu-ozleyen-anne-postu">Hazal Kaya'dan çocuğunu özleyen anne postu!</a>
</h4>
</div>
</div>

</div>
</li>
</ul>
 
</li>
<li class="dropdown mega-full">
<a href="/kadin" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">KADIN</a>

<ul class="dropdown-menu fullwidth">
<li>
<div class="mega-menu-5block">

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl01_link1" href="/haber-covid-19-korkusu-meme-kanseri-tanisini-geciktiriyor"><img id="ctl00_mega_menu2_rptListe1_ctl01_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/09/30/meme-kanseri-114517CS.jpg" src="/assets/img/blank.png" alt="Covid-19 korkusu, meme kanseri tanısını geciktiriyor" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl01_link2" href="/haber-covid-19-korkusu-meme-kanseri-tanisini-geciktiriyor">Covid-19 korkusu, meme kanseri tanısını geciktiriyor</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl02_link1" href="/haber-hamilelik-bulantilarini-onlemenin-14-yolu"><img id="ctl00_mega_menu2_rptListe1_ctl02_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/09/29/hamile-gebe-140019QX.jpg" src="/assets/img/blank.png" alt="Hamilelik Bulantılarını Önlemenin 14 Yolu" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl02_link2" href="/haber-hamilelik-bulantilarini-onlemenin-14-yolu">Hamilelik Bulantılarını Önlemenin 14 Yolu</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl03_link1" href="/haber-meme-kanseri-ile-ilgili-dogru-bilinen-10-yanlis"><img id="ctl00_mega_menu2_rptListe1_ctl03_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/09/28/meme-kanseri-132707TL.jpg" src="/assets/img/blank.png" alt="Meme Kanseri İle İlgili Doğru Bilinen 10 Yanlış" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl03_link2" href="/haber-meme-kanseri-ile-ilgili-dogru-bilinen-10-yanlis">Meme Kanseri İle İlgili Doğru Bilinen 10 Yanlış</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl04_link1" href="/haber-hamilelikte-fazla-kilo-idrar-kacirmayi-tetikliyor"><img id="ctl00_mega_menu2_rptListe1_ctl04_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/09/26/hamile-gebe-143956WN.jpg" src="/assets/img/blank.png" alt="Hamilelikte fazla kilo idrar kaçırmayı tetikliyor!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl04_link2" href="/haber-hamilelikte-fazla-kilo-idrar-kacirmayi-tetikliyor">Hamilelikte fazla kilo idrar kaçırmayı tetikliyor!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl05_link1" href="/haber-mutfakta-bu-10-aliskanliga-dikkat"><img id="ctl00_mega_menu2_rptListe1_ctl05_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/09/21/sebze-meyve-125511QC.jpg" src="/assets/img/blank.png" alt="Mutfakta bu 10 alışkanlığa dikkat!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl05_link2" href="/haber-mutfakta-bu-10-aliskanliga-dikkat">Mutfakta bu 10 alışkanlığa dikkat!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl06_link1" href="/haber-ebeveyndeki-obezite-cocuklardaki-riski-15-kat-artiriyor"><img id="ctl00_mega_menu2_rptListe1_ctl06_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/09/21/obezite-123855DT.jpg" src="/assets/img/blank.png" alt="Ebeveyndeki obezite çocuklardaki riski artırıyor" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl06_link2" href="/haber-ebeveyndeki-obezite-cocuklardaki-riski-15-kat-artiriyor">Ebeveyndeki obezite çocuklardaki riski artırıyor</a>
</h4>
</div>
</div>

</div>
</li>
</ul>
 
</li>
<li class="dropdown mega-full">
<a href="/dizi-galeri" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">DİZİ GALERİ</a>

<ul class="dropdown-menu fullwidth">
<li>
<div class="mega-menu-5block">

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl01_link1" href="/haber-masumlar-apartmani-dunya-listesinde"><img id="ctl00_mega_menu3_rptListe1_ctl01_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/09/30/masumlar-apa-173346LW.jpg" src="/assets/img/blank.png" alt="“Masumlar Apartmanı” dünya listesinde!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl01_link2" href="/haber-masumlar-apartmani-dunya-listesinde">“Masumlar Apartmanı” dünya listesinde!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl02_link1" href="/haber-kirmizi-odadan-bir-yeni-fragman-daha"><img id="ctl00_mega_menu3_rptListe1_ctl02_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/09/30/kirmizi-oda-124809TY.jpg" src="/assets/img/blank.png" alt="&#39;Kırmızı Oda&#39;dan bir yeni fragman daha!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl02_link2" href="/haber-kirmizi-odadan-bir-yeni-fragman-daha">'Kırmızı Oda'dan bir yeni fragman daha!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl03_link1" href="/haber-dogdugun-ev-kaderindirden-yeni-sezona-ozel-afis"><img id="ctl00_mega_menu3_rptListe1_ctl03_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/09/29/dogdugun-ev-172618SZ.jpg" src="/assets/img/blank.png" alt="&#39;Doğduğun Ev Kaderindir&#39;den  özel afiş!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl03_link2" href="/haber-dogdugun-ev-kaderindirden-yeni-sezona-ozel-afis">'Doğduğun Ev Kaderindir'den  özel afiş!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl04_link1" href="/haber-sen-cal-kapimi-dizisine-yeni-oyuncu"><img id="ctl00_mega_menu3_rptListe1_ctl04_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/09/29/sen-cal-kapi-171248BS.jpg" src="/assets/img/blank.png" alt="&#39;Sen Çal Kapımı&#39; dizisine yeni oyuncu!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl04_link2" href="/haber-sen-cal-kapimi-dizisine-yeni-oyuncu">'Sen Çal Kapımı' dizisine yeni oyuncu!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl05_link1" href="/haber-kirmizi-odaya-surpriz-konuk"><img id="ctl00_mega_menu3_rptListe1_ctl05_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/09/29/kirmizi-oda-160556JG.jpg" src="/assets/img/blank.png" alt="&#39;Kırmızı Oda&#39;ya sürpriz konuk!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl05_link2" href="/haber-kirmizi-odaya-surpriz-konuk">'Kırmızı Oda'ya sürpriz konuk!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl06_link1" href="/haber-hercai-final-mi-yapiyor-iddialara-yanit-geldi"><img id="ctl00_mega_menu3_rptListe1_ctl06_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/09/28/hercai-akin-183455JC.jpg" src="/assets/img/blank.png" alt="&#39;Hercai&#39; final mi yapıyor? İddialara yanıt geldi!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl06_link2" href="/haber-hercai-final-mi-yapiyor-iddialara-yanit-geldi">'Hercai' final mi yapıyor? İddialara yanıt geldi!</a>
</h4>
</div>
</div>

</div>
</li>
</ul>
 
</li>
<li class="dropdown mega-full">
<a href="/foto-galeri" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">FOTO GALERİ</a>

<ul class="dropdown-menu fullwidth">
<li>
<div class="mega-menu-5block">

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl01_link1" href="/fotogaleri-isin-karaca-1-ayda-7-kilo-verdi"><img id="ctl00_mega_menu4_rptListe1_ctl01_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/09/30/isin-karaca-111450ZF.jpg" src="/assets/img/blank.png" alt="Işın Karaca 1 ayda 7 kilo verdi" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl01_link2" href="/fotogaleri-isin-karaca-1-ayda-7-kilo-verdi">Işın Karaca 1 ayda 7 kilo verdi</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl02_link1" href="/fotogaleri-emre-asik-karakola-kostu-beni-koruyun"><img id="ctl00_mega_menu4_rptListe1_ctl02_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/09/29/emre-asik-133308DC.jpg" src="/assets/img/blank.png" alt="Emre Aşık karakola koştu: Beni koruyun" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl02_link2" href="/fotogaleri-emre-asik-karakola-kostu-beni-koruyun">Emre Aşık karakola koştu: Beni koruyun</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl03_link1" href="/fotogaleri-merve-bolugurdan-yeni-tatil-pozlari"><img id="ctl00_mega_menu4_rptListe1_ctl03_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/09/28/merve-bolugu-141320BP.jpg" src="/assets/img/blank.png" alt="Merve Boluğur&#39;dan yeni tatil pozları!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl03_link2" href="/fotogaleri-merve-bolugurdan-yeni-tatil-pozlari">Merve Boluğur'dan yeni tatil pozları!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl04_link1" href="/fotogaleri-songul-karli-oglunu-dinlemedi-bikiniyle-poz-verdi"><img id="ctl00_mega_menu4_rptListe1_ctl04_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/09/28/songul-karli-122452GT.jpg" src="/assets/img/blank.png" alt="Oğlunu dinlemedi, bikiniyle poz verdi!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl04_link2" href="/fotogaleri-songul-karli-oglunu-dinlemedi-bikiniyle-poz-verdi">Oğlunu dinlemedi, bikiniyle poz verdi!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl05_link1" href="/fotogaleri-masterchefte-duygusal-anlar-gozyaslarina-boguldu"><img id="ctl00_mega_menu4_rptListe1_ctl05_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/09/28/masterchef-t-111830HH.jpg" src="/assets/img/blank.png" alt="MasterChef&#39;te duygusal anlar!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl05_link2" href="/fotogaleri-masterchefte-duygusal-anlar-gozyaslarina-boguldu">MasterChef'te duygusal anlar!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl06_link1" href="/fotogaleri-beren-saatten-sasirtan-hamle"><img id="ctl00_mega_menu4_rptListe1_ctl06_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/09/28/beren-saat-110705BO.jpg" src="/assets/img/blank.png" alt="Beren Saat&#39;ten şaşırtan hamle!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl06_link2" href="/fotogaleri-beren-saatten-sasirtan-hamle">Beren Saat'ten şaşırtan hamle!</a>
</h4>
</div>
</div>

</div>
</li>
</ul>
 
</li>
<li class="dropdown mega-full">
<a href="/video" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">VİDEO</a>

<ul class="dropdown-menu fullwidth">
<li>
<div class="mega-menu-5block">

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl01_link1" href="/haber-bay-yanlisin-final-bolumunden-ikinci-tanitim-da-yayinlandi"><img id="ctl00_mega_menu5_rptListe1_ctl01_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/09/30/bay-yanlis-c-140409IL.jpg" src="/assets/img/blank.png" alt="&#39;Bay Yanlış&#39;ın final bölümünden ikinci tanıtım" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl01_link2" href="/haber-bay-yanlisin-final-bolumunden-ikinci-tanitim-da-yayinlandi">'Bay Yanlış'ın final bölümünden ikinci tanıtım</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl02_link1" href="/haber-arizanin-yeni-bolumden-ikinci-fragman-yayinlandi"><img id="ctl00_mega_menu5_rptListe1_ctl02_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/09/26/ariza-ahmet-120100UY.jpg" src="/assets/img/blank.png" alt="&#39;Arıza&#39;nın yeni bölümden ikinci fragman yayınlandı!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl02_link2" href="/haber-arizanin-yeni-bolumden-ikinci-fragman-yayinlandi">'Arıza'nın yeni bölümden ikinci fragman yayınlandı!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl03_link1" href="/haber-kurulus-osmandan-nefesleri-kesen-ikinci-tanitim"><img id="ctl00_mega_menu5_rptListe1_ctl03_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/09/26/kurulus-osma-114938MM.jpg" src="/assets/img/blank.png" alt="&#39;Kuruluş Osman&#39;dan nefes kesen ikinci tanıtım!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl03_link2" href="/haber-kurulus-osmandan-nefesleri-kesen-ikinci-tanitim">'Kuruluş Osman'dan nefes kesen ikinci tanıtım!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl04_link1" href="/haber-mucize-doktorun-yeni-bolum-fragmani-sosyal-medyayi-salladi"><img id="ctl00_mega_menu5_rptListe1_ctl04_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/09/25/mucize-dokto-151829YH.jpg" src="/assets/img/blank.png" alt="&#39;Mucize Doktor&#39;un yeni bölüm fragmanı olay oldu!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl04_link2" href="/haber-mucize-doktorun-yeni-bolum-fragmani-sosyal-medyayi-salladi">'Mucize Doktor'un yeni bölüm fragmanı olay oldu!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl05_link1" href="/haber-bay-yanlista-beklenmedik-evlilik-teklifi"><img id="ctl00_mega_menu5_rptListe1_ctl05_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/09/21/bay-yanlis-c-151754VV.jpg" src="/assets/img/blank.png" alt="&#39;Bay Yanlış&#39;ta beklenmedik evlilik teklifi!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl05_link2" href="/haber-bay-yanlista-beklenmedik-evlilik-teklifi">'Bay Yanlış'ta beklenmedik evlilik teklifi!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl06_link1" href="/haber-kimsesizler-dizisinin-ilk-tanitimi-yayinlandi"><img id="ctl00_mega_menu5_rptListe1_ctl06_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/09/18/kimsesizler-120859NZ.jpg" src="/assets/img/blank.png" alt="Kimsesizler dizisinin ilk tanıtımı yayınlandı!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl06_link2" href="/haber-kimsesizler-dizisinin-ilk-tanitimi-yayinlandi">Kimsesizler dizisinin ilk tanıtımı yayınlandı!</a>
</h4>
</div>
</div>

</div>
</li>
</ul>
 
</li>
<li class="sublink">
<a href="/yazarlar" role="button">YAZARLAR</a>
</li>
</ul>
<ul class="nav navbar-nav navbar-nav-custom">
<li class="sublink">
<a href="/magazin/dunya" role="button">DÜNYA MAGAZİN</a>
</li>
<li class="sublink">
<a href="/magazin/sosyete" role="button">SOSYETE</a>
</li>
<li class="sublink">
<a href="/yasam" role="button">YAŞAM</a>
</li>
<li class="sublink">
<a href="/kultur-sanat" role="button">KÜLTÜR-SANAT</a>
</li>
<li class="sublink">
<a href="http://www.geccemekan.com" rel="nofollow" target="_blank" role="button">GECCEMEKAN</a>
</li>
</ul>
</div>
    
              <div class="header-right  hidden-md">
                <div class="social-icons">
                  <a href="https://www.instagram.com/gecce/" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Instagram"><i class="fa fa-instagram fa-lg"></i></a>
                  <a href="https://twitter.com/geccecom" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Twitter"><i class="fa fa-twitter fa-lg"></i></a>
                  <a href="https://www.facebook.com/geccecom" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Facebook"><i class="fa fa-facebook fa-lg"></i></a>
                    <a href="#" class="fixed-button navbar-toggle" id="fixed-button">
                    <i></i>
                    <i></i>
                    <i></i>
                    <i></i>
                  </a>
                </div>
              </div>

            </nav>

            <div id="sb-search" class="sb-search">
              <form action="/ara" method="post" id="frmSearch"> 
                <input class="sb-search-input" placeholder="Ne arıyorsun?" type="text" value="" name="search" id="search">
                <input class="sb-search-submit" type="submit" value="">
                <span class="sb-icon-search fa fa-search" data-toggle="tooltip" data-placement="bottom" title="Ara"></span>
              </form>
            </div>
            </div>
          </div>
        </div>
      </div>
    </div>





  </header>




<div class="container main-wrapper"">
<div class="banner160x600L hidden-xs hidden-sm hidden-md" data-adscode-slot="200006"  data-adscode-index="0"></div>
<div class="banner160x600R hidden-xs hidden-sm hidden-md" data-adscode-slot="200005"  data-adscode-index="0"></div>

    <div class="main-content mag-content clearfix">
        <div class="row">
        <div class="col-md-12">
            <div class="ad1110-wrapper" data-adscode-slot="200009"  data-adscode-index="0"></div>
        </div>
        </div>
      <div class="row blog-content">
         <div class="col-sm-12 hidden-md hidden-lg">
         
         </div>
         <div class="col-md-8">
         

          <article id="ctl00_mainholder_detaycontent" class="post-wrapper clearfix haberDetayContent">

            <header class="post-header">

              <h1 class="post-title">'Gönül Dağı’nın ilk teaserı yayınlandı!</h1>
              <h2 id="ctl00_mainholder_spotalani" class="post-spot" itemprop="description">TRT 1’in merakla beklenen yeni dizisi Gönül Dağı’nın ilk teaserı yayınlandı. Etkileyici senaryosu, Anadolu’nun güzelliklerini sergileyen muhteşem görüntülerinin yanısıra usta oyuncu kadrosuyla da göz dolduracak dizinin ilk teaserı büyük beğeni topladı. TRT 1 izleyicileri, sosyal medyada teaserı paylaşarak beğenilerini dile getirdiler, ilk bölümü heyecanla beklediklerini ifade ettiler.</h2>

              <p class="simple-share">
                <span><span class="article-date"><i class="fa fa-clock-o"></i> 30.09.2020 14:20</span></span>
                <span><i class="fa fa-list"></i> <a id="ctl00_mainholder_hlKategori" href="dizi-galeri">Dizi Galeri</a> </span>
              </p>
            </header>

            <div class="post-content clearfix">                
              <img id="ctl00_mainholder_imgDefault" itemprop="image" src="https://img.gecce.com/2020/09/30/gonul-dagi-b-142604KM.jpg" alt="&#39;Gönül Dağı’nın ilk teaserı yayınlandı!" />
              
              “Bozkırın kalemi” Mustafa Çiftçi’nin gün yüzüne çıkmamış öykülerinden esinlenilerek senaryolaştırılan Gönül Dağı’nın yapımcılığını Köprü Film, yönetmenliğini Yahya Samancı üstleniyor.<br/><br/>Başrollerini Berk Atan ve Gülsüm Ali İlhan’ın üstlendiği dizide, sanat dünyasının usta isimleri de rol alıyor: Ecem Özkaya, Ferdi Sancar, Ali Düşenkalkar, Erdal Cindoruk, Gülhan Tekin, Feyza Işık, Ege Aydan, Eser Eyüpoğlu, Cihat Süvarioğlu, Semih Ertürk, Nazlı Pınar Kaya, Şebnem Dilligil, Yavuz Sepetçi, Nuri Gökaşan, Hüseyin Sevimli ve Çiğdem Aygün.<br/><br/>Bozkırda hayallerinin peşinden koşarak tüm engellere rağmen imkansızı başarmaya çalışan 3 kuzenin öyküsünü aktaran Gönül Dağı, Anadolu’nun eşşiz güzellikleriyle dolu Eskişehir’in Sivrihisar ilçesinde çekiliyor.<br/><br/>Düğüncüleri, ağıtçıları, gelenekleri, tüm samimiyetiyle Anadolu insanı... Bozkır topraklarının süsü özgürlük timsali Yılki atları... Sevdiklerine kavuşamayan aşıklara, savurduğu taşlarla kol kanat geren Gönül Dağı..<br/><br/>Gönül Dağı, yakında TRT 1 ekranlarında...<br/><br/><b>Dizinin ilk teaserı:</b><br/><div class="embed-container"><iframe type="text/html" width="730" height="411" src="https://www.youtube-nocookie.com/embed/UCZXYqBTVlM?modestbranding=1&controls=3&loop=1&rel=0" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
              <div class="haberIcerikBanner" data-adscode-slot="200012"  data-adscode-index="0"></div>
            </div>
            <footer class="post-meta">
                <div id="ctl00_mainholder_pnlBaglantilar" class="tags-wrapper clearfix">
	
                  <ul class="tags-widget clearfix">
                  <li class="trending">Etiketler:</li>
                  <li><a href="/ara?q=g%c3%b6n%c3%bcl+da%c4%9f%c4%b1&t=h">Gönül Dağı</a></li><li><a href="/ara?q=berk+atan&t=h">Berk Atan</a></li><li><a href="/ara?q=g%c3%bcls%c3%bcm+ali+ilhan&t=h">Gülsüm Ali İlhan</a></li>
                </ul>
                
</div>
               <div class="copy-wrapper yasalUyari">
                YASAL UYARI: İçeriğin kopyalanması yasaktır. İçerik, sadece gecce’ye link verilerek kullanılabilir.Bunun dışında kopyalayanlar hakkında kanuni işlem yapılacaktır.
              </div>
              <div class="share-wrapper clearfix">
                  <div class="caption">PAYLAŞ</div>
                  <div class="share-buttons">
                  <a id="ctl00_mainholder_hlFacebook" class="social-share facebook" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.gecce.com%2fhaber-gonul-daginin-ilk-teaseri-yayinlandi&amp;t=https%3a%2f%2fwww.gecce.com%2fhaber-gonul-daginin-ilk-teaseri-yayinlandi" target="_blank">
                    <i class="fa fa-facebook"></i> 
                    <span class="alt-text">Facebook</span>
                  </a>
                  <a id="ctl00_mainholder_hlTwitter" class="social-share twitter" href="https://twitter.com/home?status=%27G%c3%b6n%c3%bcl+Da%c4%9f%c4%b1%e2%80%99n%c4%b1n+ilk+teaser%c4%b1+yay%c4%b1nland%c4%b1!+-+https%3a%2f%2fwww.gecce.com%2fhaber-gonul-daginin-ilk-teaseri-yayinlandi" target="_blank">
                    <i class="fa fa-twitter"></i> 
                    <span class="alt-text">Twitter</span>
                  </a>
                </div>
              </div>          
            </footer>
          </article>
    <section class="news-text-block">
                    <div class="row">
                        <div class="col-md-12">
                            <h3 class="block-title"><span>Bunlarda ilginizi çekebilir:</span></h3>
                        </div>
                    </div>
                        
                                <div class="row">   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl00_HyperLink1" href="/haber-babil-ikinci-sezona-hazir"><img id="ctl00_mainholder_rptBenzer_ctl00_Image1" src="https://img.gecce.com/2020/08/24/babil-halit-120404WH.jpg" alt="Babil ikinci sezona hazır! Ekibe Onur Saylak da katıldı!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl00_HyperLink2" href="/haber-babil-ikinci-sezona-hazir">Babil ikinci sezona hazır! Ekibe Onur Saylak ...</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl01_HyperLink1" href="/haber-ozan-guven-gitti-onur-saylak-geldi"><img id="ctl00_mainholder_rptBenzer_ctl01_Image1" src="https://img.gecce.com/2020/08/20/babil-halit-175630IB.jpg" alt="Ozan Güven gitti, Onur Saylak geldi!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl01_HyperLink2" href="/haber-ozan-guven-gitti-onur-saylak-geldi">Ozan Güven gitti, Onur Saylak geldi!</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl02_HyperLink1" href="/haber-sezonun-iddiali-dizisi-arizadan-yeni-tanitim"><img id="ctl00_mainholder_rptBenzer_ctl02_Image1" src="https://img.gecce.com/2020/08/28/ariza-tolga-143017GQ.jpg" alt="Sezonun iddialı dizisi &quot;Arıza&quot;dan yeni tanıtım!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl02_HyperLink2" href="/haber-sezonun-iddiali-dizisi-arizadan-yeni-tanitim">Sezonun iddialı dizisi "Arıza"dan yeni ...</a>
                                        </h3>
                                    </article>
                                </div>
                                </div>
                            
                                <div class="row">   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl03_HyperLink1" href="/haber-masumlar-apartmaninda-sasirtan-degisim"><img id="ctl00_mainholder_rptBenzer_ctl03_Image1" src="https://img.gecce.com/2020/09/23/masumlar-apa-222257AA.jpg" alt="Masumlar Apartmanı’nda şaşırtan değişim!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl03_HyperLink2" href="/haber-masumlar-apartmaninda-sasirtan-degisim">Masumlar Apartmanı’nda şaşırtan değişim!</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl04_HyperLink1" href="/haber-seref-sozunden-etkileyici-tanitim"><img id="ctl00_mainholder_rptBenzer_ctl04_Image1" src="https://img.gecce.com/2020/09/22/seref-sozu-t-180126GE.jpg" alt="&#39;Şeref Sözü&#39;nden etkileyici tanıtım!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl04_HyperLink2" href="/haber-seref-sozunden-etkileyici-tanitim">'Şeref Sözü'nden etkileyici tanıtım!</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl05_HyperLink1" href="/haber-ramo-donuyor-iste-detaylar"><img id="ctl00_mainholder_rptBenzer_ctl05_Image1" src="https://img.gecce.com/2020/09/10/ramo-murat-y-184243WJ.jpg" alt="Ramo yeni sezon yayın tarihi belli oldu!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl05_HyperLink2" href="/haber-ramo-donuyor-iste-detaylar">Ramo yeni sezon yayın tarihi belli oldu!</a>
                                        </h3>
                                    </article>
                                </div>
                                </div>
                            
                                <div class="row">   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl06_HyperLink1" href="/haber-ekranlarin-fenomen-dizisi-cukura-ozlem-bitiyor"><img id="ctl00_mainholder_rptBenzer_ctl06_Image1" src="https://img.gecce.com/2020/09/03/cukur-aras-b-212019OU.jpg" alt="Ekranların fenomen dizisi Çukur&#39;a özlem bitiyor!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl06_HyperLink2" href="/haber-ekranlarin-fenomen-dizisi-cukura-ozlem-bitiyor">Ekranların fenomen dizisi Çukur'a özlem ...</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl07_HyperLink1" href="/haber-cukurun-heyecan-dolu-yeni-bolum-tanitimi-yayinlandi-1"><img id="ctl00_mainholder_rptBenzer_ctl07_Image1" src="https://img.gecce.com/2020/09/22/cukur-aras-b-165616BG.jpg" alt="Çukur&#39;un heyecan dolu yeni bölüm tanıtımı yayınlandı!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl07_HyperLink2" href="/haber-cukurun-heyecan-dolu-yeni-bolum-tanitimi-yayinlandi-1">Çukur'un heyecan dolu yeni bölüm tanıtımı ...</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl08_HyperLink1" href="/haber-yarim-kalan-asklardan-yeni-tanitim"><img id="ctl00_mainholder_rptBenzer_ctl08_Image1" src="https://img.gecce.com/2020/09/04/yarim-kalan-174530BB.jpg" alt="&#39;Yarım Kalan Aşklar&#39;dan yeni tanıtım!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl08_HyperLink2" href="/haber-yarim-kalan-asklardan-yeni-tanitim">'Yarım Kalan Aşklar'dan yeni tanıtım!</a>
                                        </h3>
                                    </article>
                                </div>
                                </div>
                            
                                <div class="row">   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl09_HyperLink1" href="/haber-burak-deniz-beni-oldukca-heyecanladiriyor"><img id="ctl00_mainholder_rptBenzer_ctl09_Image1" src="https://img.gecce.com/2020/08/27/yarim-kalan-143545KR.jpg" alt="Burak Deniz: &quot;Beni oldukça heyecanladırıyor!&quot;" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl09_HyperLink2" href="/haber-burak-deniz-beni-oldukca-heyecanladiriyor">Burak Deniz: "Beni oldukça heyecanladırıyor!"</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl10_HyperLink1" href="/haber-sen-cal-kapimi-oyuncularina-buyuk-ilgi"><img id="ctl00_mainholder_rptBenzer_ctl10_Image1" src="https://img.gecce.com/2020/09/22/sen-cal-kapi-131858DS.jpg" alt="&quot;Sen Çal Kapımı&quot; oyuncularına büyük ilgi!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl10_HyperLink2" href="/haber-sen-cal-kapimi-oyuncularina-buyuk-ilgi">"Sen Çal Kapımı" oyuncularına büyük ilgi!</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl11_HyperLink1" href="/haber-kuzey-yildizi-ilk-asktan-yeni-bir-tanitim-daha"><img id="ctl00_mainholder_rptBenzer_ctl11_Image1" src="https://img.gecce.com/2020/09/16/kuzey-yildiz-194101GW.jpg" alt="&#39;Kuzey Yıldızı ilk Aşk&#39;tan yeni bir tanıtım daha!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl11_HyperLink2" href="/haber-kuzey-yildizi-ilk-asktan-yeni-bir-tanitim-daha">'Kuzey Yıldızı ilk Aşk'tan yeni bir tanıtım ...</a>
                                        </h3>
                                    </article>
                                </div>
                                </div>
                            
                </section>
        </div>
         <div class="col-md-4 hidden-xs hidden-sm">
  <aside class="sidebar clearfix" style="margin-top:0">
      
      <div class="widget adwidget" data-adscode-slot="200011"  data-adscode-index="0"></div>
      
<div class="widget tabwidget">
      <ul class="nav nav-tabs" role="tablist" id="widget-tab">
        <li role="presentation" class="active"><a href="#tab-popular" aria-controls="tab-popular" role="tab" data-toggle="tab">POPÜLER</a></li>
        <li role="presentation"><a href="#tab-recent" aria-controls="tab-recent" role="tab" data-toggle="tab">YENİLER</a></li>
        <li role="presentation"><a href="/arsiv">TÜMÜ</a></li>

      </ul>
      <div class="tab-content">

        <div role="tabpanel" class="tab-pane active" id="tab-popular">
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe1_ctl01_hlResim" class="overlay-link" href="/haber-tugba-coskun-ve-fikret-ormandan-evlilik-sorusuna-yanit-yok"><img id="ctl00_mainholder_widget_toplist_rptListe1_ctl01_imgResim" class="lazy-image-4" data-src="https://img.gecce.com/95x67/2020/09/26/tugba-coskun-113530OR.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Tuğba Coşkun ve Fikret Orman&#39;dan evlilik sorusuna yanıt yok!" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe1_ctl01_hlBaslik" href="/haber-tugba-coskun-ve-fikret-ormandan-evlilik-sorusuna-yanit-yok">Tuğba Coşkun ve Fikret Orman'dan evlilik sorusuna yanıt yok!</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe1_ctl02_hlResim" class="overlay-link" href="/haber-kurulus-osmandan-nefesleri-kesen-ikinci-tanitim"><img id="ctl00_mainholder_widget_toplist_rptListe1_ctl02_imgResim" class="lazy-image-4" data-src="https://img.gecce.com/95x67/2020/09/26/kurulus-osma-115002BT.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="&#39;Kuruluş Osman&#39;dan nefesleri kesen ikinci tanıtım!" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe1_ctl02_hlBaslik" href="/haber-kurulus-osmandan-nefesleri-kesen-ikinci-tanitim">'Kuruluş Osman'dan nefesleri kesen ikinci tanıtım!</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe1_ctl03_hlResim" class="overlay-link" href="/fotogaleri-songul-karli-oglunu-dinlemedi-bikiniyle-poz-verdi"><img id="ctl00_mainholder_widget_toplist_rptListe1_ctl03_imgResim" class="lazy-image-4" data-src="https://img.gecce.com/95x67/2020/09/28/songul-karli-122520SP.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Songül Karlı oğlunu dinlemedi, bikiniyle poz verdi!" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe1_ctl03_hlBaslik" href="/fotogaleri-songul-karli-oglunu-dinlemedi-bikiniyle-poz-verdi">Songül Karlı oğlunu dinlemedi, bikiniyle poz verdi!</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe1_ctl04_hlResim" class="overlay-link" href="/haber-sen-cal-kapimi-dizisine-yeni-oyuncu"><img id="ctl00_mainholder_widget_toplist_rptListe1_ctl04_imgResim" class="lazy-image-4" data-src="https://img.gecce.com/95x67/2020/09/29/sen-cal-kapi-171310JL.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="&#39;Sen Çal Kapımı&#39; dizisine yeni oyuncu!.." border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe1_ctl04_hlBaslik" href="/haber-sen-cal-kapimi-dizisine-yeni-oyuncu">'Sen Çal Kapımı' dizisine yeni oyuncu!..</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe1_ctl05_hlResim" class="overlay-link" href="/fotogaleri-ozlem-yildiz-anneligime-ve-namusuma-laf-edenleri-asla-affetmiyorum"><img id="ctl00_mainholder_widget_toplist_rptListe1_ctl05_imgResim" class="lazy-image-4" data-src="https://img.gecce.com/95x67/2020/09/26/ozlem-yildiz-093137UX.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="&quot;Anneliğime ve namusuma laf edenleri asla affetmiyorum&quot;" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe1_ctl05_hlBaslik" href="/fotogaleri-ozlem-yildiz-anneligime-ve-namusuma-laf-edenleri-asla-affetmiyorum">"Anneliğime ve namusuma laf edenleri asla affetmiyorum"</a></h3>
                </header>
              </article>
             
        </div>

        <div role="tabpanel" class="tab-pane" id="tab-recent">
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe2_ctl01_hlResim" class="overlay-link" href="/haber-gunun-iddiasi-ajda-pekkan-ile-hakan-altun-ask-yasiyor"><img id="ctl00_mainholder_widget_toplist_rptListe2_ctl01_imgResim" data-src="https://img.gecce.com/95x67/2020/09/30/ajda-pekkan-103544RM.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Günün iddiası... &quot;Ajda Pekkan ile Hakan Altun aşk yaşıyor!&quot;" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe2_ctl01_hlBaslik" href="/haber-gunun-iddiasi-ajda-pekkan-ile-hakan-altun-ask-yasiyor">Günün iddiası... "Ajda Pekkan ile Hakan Altun aşk yaşıyor!"</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe2_ctl02_hlResim" class="overlay-link" href="/haber-menajerimi-aranin-yeni-bolumune-kim-konuk-olacak"><img id="ctl00_mainholder_widget_toplist_rptListe2_ctl02_imgResim" data-src="https://img.gecce.com/95x67/2020/09/30/menajerimi-a-121037VJ.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="&#39;Menajerimi Ara&#39;nın yeni bölümüne kim konuk olacak?" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe2_ctl02_hlBaslik" href="/haber-menajerimi-aranin-yeni-bolumune-kim-konuk-olacak">'Menajerimi Ara'nın yeni bölümüne kim konuk olacak?</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe2_ctl03_hlResim" class="overlay-link" href="/haber-masumlar-apartmani-dunya-listesinde"><img id="ctl00_mainholder_widget_toplist_rptListe2_ctl03_imgResim" data-src="https://img.gecce.com/95x67/2020/09/30/masumlar-apa-173404TI.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="“Masumlar Apartmanı” dünya listesinde!" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe2_ctl03_hlBaslik" href="/haber-masumlar-apartmani-dunya-listesinde">“Masumlar Apartmanı” dünya listesinde!</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe2_ctl04_hlResim" class="overlay-link" href="/haber-fahriye-evcen-ve-burak-ozcivit-ogullari-karanla-alisveriste"><img id="ctl00_mainholder_widget_toplist_rptListe2_ctl04_imgResim" data-src="https://img.gecce.com/95x67/2020/09/30/fahriye-evce-171816GD.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Fahriye Evcen ve Burak Özçivit oğulları Karan&#39;la alışverişte" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe2_ctl04_hlBaslik" href="/haber-fahriye-evcen-ve-burak-ozcivit-ogullari-karanla-alisveriste">Fahriye Evcen ve Burak Özçivit oğulları Karan'la alışverişte</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe2_ctl05_hlResim" class="overlay-link" href="/haber-bay-yanlisin-final-bolumunden-ikinci-tanitim-da-yayinlandi"><img id="ctl00_mainholder_widget_toplist_rptListe2_ctl05_imgResim" data-src="https://img.gecce.com/95x67/2020/09/30/bay-yanlis-c-140428AU.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="&#39;Bay Yanlış&#39;ın final bölümünden ikinci tanıtım da yayınlandı!" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe2_ctl05_hlBaslik" href="/haber-bay-yanlisin-final-bolumunden-ikinci-tanitim-da-yayinlandi">'Bay Yanlış'ın final bölümünden ikinci tanıtım da yayınlandı!</a></h3>
                </header>
              </article>
            
        </div>

      </div>
    </div>
      <div class="widget adwidget sticky-item" data-adscode-slot="200010"  data-adscode-index="0"></div>               
  </aside>
</div>    
      </div>
    </div>

</div>

<footer class="footer source-org vcard copyright clearfix" id="footer" role="contentinfo">
  <div class="footer-main">
    <div class="fixed-main">
      <div class="container">
        <div class="mag-content">
          <div class="row">
            <div class="col-lg-2 col-md-12">
              <div class="footer-block">
                  <a class="logo logo-footer" href="/" rel="home"></a>
              </div>
            </div>
              <div class="col-lg-8">
                  <ul class="footer-menu">
                    <li>
                      <a href="/magazin" role="button">MAGAZİN</a>
                  </li>
                  <li>
                      <a href="/kadin" role="button">KADIN</a>
                  </li>
                  <li>
                      <a href="/dizi-galeri" role="button">DİZİ GALERİ</a>
                  </li>
                  <li>
                      <a href="/foto-galeri" role="button">FOTO GALERİ</a>
                  </li>
                  <li>
                      <a href="/video" role="button">VİDEO</a>
                  </li>
                  <li>
                      <a href="/yazarlar" role="button">YAZARLAR</a>
                  </li>
                </ul>
              </div>

            <div class="col-lg-2 col-md-12 ">
              <div class="footer-block">
                  <ul class="social-list">
                  <li class="social-instagram">
                    <a href="https://www.instagram.com/gecce/" target="_blank" data-toggle="tooltip" data-placement="bottom" title="" data-original-title="Instagram">
                      <i class="fa fa-instagram"></i>
                    </a>
                  </li>
                  <li class="social-twitter">
                    <a href="https://twitter.com/geccecom" target="_blank"  data-toggle="tooltip"  data-placement="bottom" title="" data-original-title="Twitter">
                      <i class="fa fa-twitter"></i>
                    </a>
                  </li>
                  <li class="social-facebook">
                    <a href="https://www.facebook.com/geccecom" target="_blank" data-toggle="tooltip" data-placement="bottom" title="" data-original-title="Facebook">
                      <i class="fa fa-facebook"></i>
                    </a>
                  </li>
                </ul>  
                </div>               
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>

  <div class="footer-bottom clearfix">
    <div class="fixed-main">
      <div class="container">
        <div class="mag-content">
          <div class="row">
            <div class="col-md-6">
              <p>Gecce © 2001-2020. Tüm Hakları Saklıdır.</p>
            </div>
            <div class="col-md-6 footerFR">
              <a href="/gizlilik">Gizlilik Politikası</a> - <a href="/kunye">Künye</a> - <a href="/iletisim">İletişim</a>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</footer>
</div>
<nav id="mobile-nav">
    <ul>
                 <li>
                      <a href="/magazin" role="button">MAGAZİN</a>
                  </li>
                  <li>
                      <a href="/kadin" role="button">KADIN</a>
                  </li>
                  <li>
                      <a href="/dizi-galeri" role="button">DİZİ GALERİ</a>
                  </li>
                  <li>
                      <a href="/foto-galeri" role="button">FOTO GALERİ</a>
                  </li>
                  <li>
                      <a href="/video" role="button">VİDEO</a>
                  </li>
                  <li>
                      <a href="/yazarlar" role="button">YAZARLAR</a>
                  </li>
                  <li>
                      <a href="/magazin/dunya" role="button">DÜNYA MAGAZİN</a>
                  </li>
                  <li>
                      <a href="/magazin/sosyete" role="button">SOSYETE</a>
                  </li>
                  <li>
                      <a href="/yasam" role="button">YAŞAM</a>
                  </li>
                  <li>
                      <a href="/kultur-sanat" role="button">KÜLTÜR-SANAT</a>
                  </li>
                  <li>
                     <a href="http://www.geccemekan.com" rel="nofollow" target="_blank" role="button">GECCEMEKAN</a>
                  </li>
    </ul>
</nav>
<div id="go-top-button" class="fa fa-angle-up" title="Scroll To Top"></div>
<div class="mobile-overlay" id="mobile-overlay"></div>
<div id="users-device-size">
  <div id="xs" class="visible-xs"></div>
  <div id="sm" class="visible-sm"></div>
  <div id="md" class="visible-md"></div>
  <div id="lg" class="visible-lg"></div>
</div>
<script src="/assets/js/gecce.2019.025.js"></script>






</body>
</html>