
<!doctype html>
<html id="ctl00_htmltag" lang="tr" xmlns:og="http://opengraphprotocol.org/schema/">
<head id="ctl00_Head1">
<meta name="news_keywords" content="Hadise, Mehmet Dinçerler" />
<meta itemprop="keywords" content="Hadise, Mehmet Dinçerler" />
<meta itemprop="thumbnailUrl" content="https://img.gecce.com/2022/01/08/hadise-mehme-161106IT.jpg" />
<meta itemprop="inLanguage" content="tr-TR" />
<meta itemprop="sourceOrganization" content="author" />
<meta itemprop="sourceOrganization" content="Gecce" />
<meta itemprop="publisher" content="Gecce" />
<meta itemprop="provider" content="Gecce" />
<meta itemprop="copyrightHolder" content="Gecce" />
<meta itemprop="creator" content="Gecce" />
<meta itemprop="image" content="https://img.gecce.com/2022/01/08/hadise-mehme-161106IT.jpg" />
<meta itemprop="description" content="Ünlü şarkıcı Hadise ve iş insanı sevgilisi Mehmet Dinçerler, geçtiğimiz akşam Arnavutköy&#39;deki bir çevirmede görüntülendi. Mehmet Dinçerler, muhabirlere tepki göstererek &quot;bizi takip ettiniz tedirgin olduk&quot; dedi." />
<meta itemprop="name" content="Hadise&#39;nin sevgilisi Mehmet Dinçerler&#39;den tepki: &quot;Korktuk, tedirgin olduk&quot;" />
<meta name="twitter:image" content="https://img.gecce.com/2022/01/08/hadise-mehme-161106IT.jpg" />
<meta name="twitter:description" content="Ünlü şarkıcı Hadise ve iş insanı sevgilisi Mehmet Dinçerler, geçtiğimiz akşam Arnavutköy&#39;deki bir çevirmede görüntülendi. Mehmet Dinçerler, muhabirlere tepki göstererek &quot;bizi takip ettiniz tedirgin olduk&quot; dedi." />
<meta name="twitter:title" content="Hadise&#39;nin sevgilisi Mehmet Dinçerler&#39;den tepki: &quot;Korktuk, tedirgin olduk&quot;" />
<meta name="twitter:url" content="https://www.gecce.com/haber-hadisenin-sevgilisi-mehmet-dincerlerden-tepki-korktuk-tedirgin-olduk" />
<meta name="twitter:site" content="@geccecom" />
<meta name="twitter:card" content="summary" />
<meta property="og:image" content="https://img.gecce.com/2022/01/08/hadise-mehme-161106IT.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.gecce.com/haber-hadisenin-sevgilisi-mehmet-dincerlerden-tepki-korktuk-tedirgin-olduk" />
<meta property="og:site_name" content="Gecce" />
<meta property="og:description" content="Ünlü şarkıcı Hadise ve iş insanı sevgilisi Mehmet Dinçerler, geçtiğimiz akşam Arnavutköy&#39;deki bir çevirmede görüntülendi. Mehmet Dinçerler, muhabirlere tepki göstererek &quot;bizi takip ettiniz tedirgin olduk&quot; dedi." />
<meta property="og:title" content="Hadise&#39;nin sevgilisi Mehmet Dinçerler&#39;den tepki: &quot;Korktuk, tedirgin olduk&quot;" />
<meta itemprop="url" content="https://www.gecce.com/haber-hadisenin-sevgilisi-mehmet-dincerlerden-tepki-korktuk-tedirgin-olduk" /><meta charset="utf-8" /><meta http-equiv="Content-Language" content="tr" /><title>
	Hadise&#39;nin sevgilisi Mehmet Din&#231;erler&#39;den tepki: &quot;Korktuk, tedirgin olduk&quot;
</title><meta name="Description" content="Ünlü şarkıcı Hadise ve iş insanı sevgilisi Mehmet Dinçerler, geçtiğimiz akşam Arnavutköy&#39;deki bir çevirmede görüntülendi. Mehmet Dinçerler, muhabirlere tepki göstererek &quot;bizi takip ettiniz tedirgin olduk&quot; dedi." /><meta name="Keywords" content="Hadise, Mehmet Dinçerler" /><meta name="author" content="code.company" /><meta name="copyright" content="gecce" /><meta name="referrer" content="always" /><meta class="viewport" name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta http-equiv="Pragma" content="no-cache" /><meta http-equiv="Cache-Control" content="no-cache" /><meta http-equiv="Expires" content="-1" /><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="canonical" href="https://www.gecce.com/haber-hadisenin-sevgilisi-mehmet-dincerlerden-tepki-korktuk-tedirgin-olduk"><link title="Gecce" rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" /><script type="application/ld+json">{
  "@context": {
    "@type": "NewsArticle",
    "articlesection": "Gecce",
    "mainentityofpage": {
      "@type": "WebPage",
      "@id": "https://www.gecce.com/haber-hadisenin-sevgilisi-mehmet-dincerlerden-tepki-korktuk-tedirgin-olduk"
    },
    "headline": "Hadise'nin sevgilisi Mehmet Dinçerler'den tepki: \"Korktuk, tedirgin olduk\"",
    "alternativeheadline": "Hadise'nin sevgilisi Mehmet Dinçerler'den tepki: \"Korktuk, tedirgin olduk\"",
    "image": {
      "@type": "ImageObject",
      "url": "https://img.gecce.com/2022/01/08/hadise-mehme-161106IT.jpg",
      "width": 640,
      "height": 410
    },
    "description": "Ünlü şarkıcı Hadise ve iş insanı sevgilisi Mehmet Dinçerler, geçtiğimiz akşam Arnavutköy'deki bir çevirmede görüntülendi. Mehmet Dinçerler, muhabirlere tepki göstererek \"bizi takip ettiniz tedirgin olduk\" dedi.",
    "articlebody": "detaylar gecce'de!",
    "author": {
      "@type": "Thing",
      "name": "gecce"
    },
    "publisher": {
      "@type": "Organization",
      "name": "gecce",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.gecce.com/assets/img/gecce-logo.png",
        "width": 84,
        "height": 42
      }
    }
  }
}</script><meta name="msvalidate.01" content="08ACA191B6A4DA50CAEC834FAF303F53" /><meta name="yandex-verification" content="87326beaa1b66bbf" /><link href="https://fonts.googleapis.com/css?family=Roboto:100,300,300italic,400,400italic,500,700,700italic,900" rel="stylesheet" type="text/css" /><link href="https://fonts.googleapis.com/css?family=Noto+Serif:400,400italic,700,700italic" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="/assets/css/font-awesome-47.min.css" /><link rel="stylesheet" href="/assets/css/bootstrap.min.css" /><link rel="stylesheet" href="/assets/css/jquery.mmenu.all.css" /><link rel="stylesheet" href="/assets/css/gecce.2019.021.css" />
  <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
    <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
  <![endif]-->
<script src="/assets/js/modernizr.min.js"></script>

    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-136810764-2"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag() { dataLayer.push(arguments); }
        gtag('js', new Date());
        gtag('config', 'UA-4531469-30');
    </script>

<!--305500-->


    <script data-ad-client="ca-pub-1431506877857239" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body class="fixed-header body-color4">
<div id="main" class="header-big">
  <header class="header-wrapper clearfix">
   <div class="header animated" id="header">




      <div class="container" style="position:relative!important">

    
    


        <div class="mag-content">
          <div class="row">
            <div class="col-md-12">

            <a class="navbar-toggle collapsed" id="nav-button" href="#mobile-nav">
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
            </a>

<nav class="navbar mega-menu">
<a class="logo" href="/" rel="home"></a>
<div class="navbar-collapse collapse">
<ul class="nav navbar-nav">
<li class="dropdown mega-full">
<a href="/magazin" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">MAGAZİN</a>

<ul class="dropdown-menu fullwidth">
<li>
<div class="mega-menu-5block">

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl01_link1" href="/haber-aleyna-tilki-sevgilisi-uzinin-konserinde-boyle-costu"><img id="ctl00_mega_menu1_rptListe1_ctl01_img1" class="entry-thumb" data-src="https://img.gecce.com/2022/01/10/aleyna-tilki-130732NB.jpg" src="/assets/img/blank.png" alt="Aleyna Tilki, Uzi&#39;nin konserinde böyle coştu!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl01_link2" href="/haber-aleyna-tilki-sevgilisi-uzinin-konserinde-boyle-costu">Aleyna Tilki, Uzi'nin konserinde böyle coştu!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl02_link1" href="/haber-cem-belevi-irem-ne-dese-tatli-oluyor"><img id="ctl00_mega_menu1_rptListe1_ctl02_img1" class="entry-thumb" data-src="https://img.gecce.com/2022/01/10/cem-belevi-i-113311IZ.jpg" src="/assets/img/blank.png" alt="Cem Belevi: İrem ne dese tatlı oluyor" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl02_link2" href="/haber-cem-belevi-irem-ne-dese-tatli-oluyor">Cem Belevi: İrem ne dese tatlı oluyor</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl03_link1" href="/haber-dogu-demirkol-tartismalara-son-noktayi-koydu-saka-tapulu-malim-degil"><img id="ctl00_mega_menu1_rptListe1_ctl03_img1" class="entry-thumb" data-src="https://img.gecce.com/2022/01/10/cem-yilmaz-d-110243WO.jpg" src="/assets/img/blank.png" alt="Demirkol tartışmalara son noktayı koydu" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl03_link2" href="/haber-dogu-demirkol-tartismalara-son-noktayi-koydu-saka-tapulu-malim-degil">Demirkol tartışmalara son noktayı koydu</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl04_link1" href="/haber-bige-onal-aras-ile-her-sey-yolunda"><img id="ctl00_mega_menu1_rptListe1_ctl04_img1" class="entry-thumb" data-src="https://img.gecce.com/2022/01/08/bige-onal-ar-154128ZB.jpg" src="/assets/img/blank.png" alt="Bige Önal: Aras ile her şey yolunda" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl04_link2" href="/haber-bige-onal-aras-ile-her-sey-yolunda">Bige Önal: Aras ile her şey yolunda</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl05_link1" href="/fotogaleri-gamze-ercelden-hande-ercel-itirafi"><img id="ctl00_mega_menu1_rptListe1_ctl05_img1" class="entry-thumb" data-src="https://img.gecce.com/2022/01/08/gamze-ercel-131745NS.jpg" src="/assets/img/blank.png" alt="Gamze Erçel&#39;den Hande Erçel itirafı!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl05_link2" href="/fotogaleri-gamze-ercelden-hande-ercel-itirafi">Gamze Erçel'den Hande Erçel itirafı!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl06_link1" href="/haber-cansu-dere-dunya-eskrim-sampiyonu-miles-chamley-watson-ile-cekim-yapti"><img id="ctl00_mega_menu1_rptListe1_ctl06_img1" class="entry-thumb" data-src="https://img.gecce.com/2022/01/08/cansu-dere-m-115730QB.jpg" src="/assets/img/blank.png" alt="Dere, Miles Chamley-Watson ile çekim yaptı!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl06_link2" href="/haber-cansu-dere-dunya-eskrim-sampiyonu-miles-chamley-watson-ile-cekim-yapti">Dere, Miles Chamley-Watson ile çekim yaptı!</a>
</h4>
</div>
</div>

</div>
</li>
</ul>
 
</li>
<li class="dropdown mega-full">
<a href="/kadin" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">KADIN</a>

<ul class="dropdown-menu fullwidth">
<li>
<div class="mega-menu-5block">

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl01_link1" href="/haber-gebelik-sekeri-iri-bebek-gelisimine-neden-olabilir"><img id="ctl00_mega_menu2_rptListe1_ctl01_img1" class="entry-thumb" data-src="https://img.gecce.com/2022/01/03/gebe-hamile-133709KE.jpg" src="/assets/img/blank.png" alt="Gebelik Şekeri, İri bebek gelişimine neden olabilir" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl01_link2" href="/haber-gebelik-sekeri-iri-bebek-gelisimine-neden-olabilir">Gebelik Şekeri, İri bebek gelişimine neden olabilir</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl02_link1" href="/haber-kisin-saglikli-cilt-icin-10-altin-oneri"><img id="ctl00_mega_menu2_rptListe1_ctl02_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/12/07/cilt-kurulug-111424XW.jpg" src="/assets/img/blank.png" alt="Kışın sağlıklı cilt için 10 altın öneri" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl02_link2" href="/haber-kisin-saglikli-cilt-icin-10-altin-oneri">Kışın sağlıklı cilt için 10 altın öneri</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl03_link1" href="/haber-gebelikte-tarama-testleri-ne-ise-yarar"><img id="ctl00_mega_menu2_rptListe1_ctl03_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/11/26/gebe-hamile-201611TP.jpg" src="/assets/img/blank.png" alt="Gebelikte tarama testleri ne işe yarar?" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl03_link2" href="/haber-gebelikte-tarama-testleri-ne-ise-yarar">Gebelikte tarama testleri ne işe yarar?</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl04_link1" href="/haber-zayiflamaya-yardim-eden-14-besin"><img id="ctl00_mega_menu2_rptListe1_ctl04_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/11/19/zayiflama-203914XP.jpg" src="/assets/img/blank.png" alt="Zayıflamaya yardım eden 14 besin" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl04_link2" href="/haber-zayiflamaya-yardim-eden-14-besin">Zayıflamaya yardım eden 14 besin</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl05_link1" href="/haber-hamilelikte-9-sonbahar-onlemi"><img id="ctl00_mega_menu2_rptListe1_ctl05_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/11/08/hamile-gebe-170555PL.jpg" src="/assets/img/blank.png" alt="Hamilelikte 9 sonbahar önlemi!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl05_link2" href="/haber-hamilelikte-9-sonbahar-onlemi">Hamilelikte 9 sonbahar önlemi!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl06_link1" href="/haber-adet-doneminde-oksuruk-nefes-darligi-ve-gogus-agrisi-menstural-pnomotoraks-belirtisi-olabilir"><img id="ctl00_mega_menu2_rptListe1_ctl06_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/11/02/menstural-pn-191401NU.jpg" src="/assets/img/blank.png" alt="Adet döneminde öksürük, nefes darlığı.." border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl06_link2" href="/haber-adet-doneminde-oksuruk-nefes-darligi-ve-gogus-agrisi-menstural-pnomotoraks-belirtisi-olabilir">Adet döneminde öksürük, nefes darlığı..</a>
</h4>
</div>
</div>

</div>
</li>
</ul>
 
</li>
<li class="dropdown mega-full">
<a href="/dizi-galeri" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">DİZİ GALERİ</a>

<ul class="dropdown-menu fullwidth">
<li>
<div class="mega-menu-5block">

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl01_link1" href="/haber-mahkumda-korona-soku-cekim-iptal-edildi"><img id="ctl00_mega_menu3_rptListe1_ctl01_img1" class="entry-thumb" data-src="https://img.gecce.com/2022/01/08/mahkum-onur-155019QP.jpg" src="/assets/img/blank.png" alt="Mahkum&#39;da korona şoku… Çekim iptal edildi!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl01_link2" href="/haber-mahkumda-korona-soku-cekim-iptal-edildi">Mahkum'da korona şoku… Çekim iptal edildi!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl02_link1" href="/haber-hangi-oyuncu-kalp-yarasina-veda-ediyor"><img id="ctl00_mega_menu3_rptListe1_ctl02_img1" class="entry-thumb" data-src="https://img.gecce.com/2022/01/08/kalp-yarasi-144209UY.jpg" src="/assets/img/blank.png" alt="Hangi oyuncu ‘Kalp Yarası’na veda ediyor?" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl02_link2" href="/haber-hangi-oyuncu-kalp-yarasina-veda-ediyor">Hangi oyuncu ‘Kalp Yarası’na veda ediyor?</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl03_link1" href="/haber-kalp-yarasi-dizisinde-sok-gelisme"><img id="ctl00_mega_menu3_rptListe1_ctl03_img1" class="entry-thumb" data-src="https://img.gecce.com/2022/01/07/kalp-yarasi-172529WG.jpg" src="/assets/img/blank.png" alt="Kalp Yarası dizisinde şok gelişme…" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl03_link2" href="/haber-kalp-yarasi-dizisinde-sok-gelisme">Kalp Yarası dizisinde şok gelişme…</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl04_link1" href="/haber-koronavirus-nedeniyle-set-durmustu-yargi-donuyor"><img id="ctl00_mega_menu3_rptListe1_ctl04_img1" class="entry-thumb" data-src="https://img.gecce.com/2022/01/06/yargi-huseyi-161556QZ.jpg" src="/assets/img/blank.png" alt="Koronavirüs nedeniyle set durmuştu! &#39;Yargı&#39; dönüyor!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl04_link2" href="/haber-koronavirus-nedeniyle-set-durmustu-yargi-donuyor">Koronavirüs nedeniyle set durmuştu! 'Yargı' dönüyor!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl05_link1" href="/haber-teskilatta-gecmisle-hesaplasma"><img id="ctl00_mega_menu3_rptListe1_ctl05_img1" class="entry-thumb" data-src="https://img.gecce.com/2022/01/06/teskilat-cag-154248YQ.jpg" src="/assets/img/blank.png" alt="&#39;Teşkilat&#39;ta geçmişle hesaplaşma!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl05_link2" href="/haber-teskilatta-gecmisle-hesaplasma">'Teşkilat'ta geçmişle hesaplaşma!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl06_link1" href="/haber-evlilik-hakkinda-her-seye-surpriz-transfer"><img id="ctl00_mega_menu3_rptListe1_ctl06_img1" class="entry-thumb" data-src="https://img.gecce.com/2022/01/05/serkan-altun-145209ZV.jpg" src="/assets/img/blank.png" alt="&#39;Evlilik Hakkında Her Şey&#39;e sürpriz transfer!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl06_link2" href="/haber-evlilik-hakkinda-her-seye-surpriz-transfer">'Evlilik Hakkında Her Şey'e sürpriz transfer!</a>
</h4>
</div>
</div>

</div>
</li>
</ul>
 
</li>
<li class="dropdown mega-full">
<a href="/foto-galeri" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">FOTO GALERİ</a>

<ul class="dropdown-menu fullwidth">
<li>
<div class="mega-menu-5block">

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl01_link1" href="/fotogaleri-dolunay-soysertin-panik-anlari"><img id="ctl00_mega_menu4_rptListe1_ctl01_img1" class="entry-thumb" data-src="https://img.gecce.com/2022/01/10/dolunay-soys-150205IE.jpg" src="/assets/img/blank.png" alt="Dolunay Soysert&#39;in panik anları!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl01_link2" href="/fotogaleri-dolunay-soysertin-panik-anlari">Dolunay Soysert'in panik anları!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl02_link1" href="/fotogaleri-hande-dogandemir-ile-onur-tuna-ask-mi-yasiyor"><img id="ctl00_mega_menu4_rptListe1_ctl02_img1" class="entry-thumb" data-src="https://img.gecce.com/2022/01/10/hande-dogand-103126YM.jpg" src="/assets/img/blank.png" alt="Hande Doğandemir ile Onur Tuna aşk mı yaşıyor?" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl02_link2" href="/fotogaleri-hande-dogandemir-ile-onur-tuna-ask-mi-yasiyor">Hande Doğandemir ile Onur Tuna aşk mı yaşıyor?</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl03_link1" href="/fotogaleri-hadise-mehmet-dincerler-cifti-cevirmeye-takildi"><img id="ctl00_mega_menu4_rptListe1_ctl03_img1" class="entry-thumb" data-src="https://img.gecce.com/2022/01/09/hadise-mehme-193027BY.jpg" src="/assets/img/blank.png" alt="Hadise-Mehmet Dinçerler çifti çevirmeye takıldı!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl03_link2" href="/fotogaleri-hadise-mehmet-dincerler-cifti-cevirmeye-takildi">Hadise-Mehmet Dinçerler çifti çevirmeye takıldı!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl04_link1" href="/fotogaleri-edis-insallah-dunya-stari-olurum"><img id="ctl00_mega_menu4_rptListe1_ctl04_img1" class="entry-thumb" data-src="https://img.gecce.com/2022/01/09/edis-192146AN.jpg" src="/assets/img/blank.png" alt="Edis: İnşallah dünya starı olurum" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl04_link2" href="/fotogaleri-edis-insallah-dunya-stari-olurum">Edis: İnşallah dünya starı olurum</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl05_link1" href="/fotogaleri-seren-serengilin-aci-gunu-bogure-bogure-agladim"><img id="ctl00_mega_menu4_rptListe1_ctl05_img1" class="entry-thumb" data-src="https://img.gecce.com/2022/01/08/seren-sereng-143550FO.jpg" src="/assets/img/blank.png" alt="Seren Serengil&#39;in acı günü: Böğüre böğüre ağladım" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl05_link2" href="/fotogaleri-seren-serengilin-aci-gunu-bogure-bogure-agladim">Seren Serengil'in acı günü: Böğüre böğüre ağladım</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl06_link1" href="/fotogaleri-secil-gur-sarisin-oldugum-icin-tepki-cekiyorum"><img id="ctl00_mega_menu4_rptListe1_ctl06_img1" class="entry-thumb" data-src="https://img.gecce.com/2022/01/08/secil-gur-123326PX.jpg" src="/assets/img/blank.png" alt="Seçil Gür: Sarışın olduğum için tepki çekiyorum!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl06_link2" href="/fotogaleri-secil-gur-sarisin-oldugum-icin-tepki-cekiyorum">Seçil Gür: Sarışın olduğum için tepki çekiyorum!</a>
</h4>
</div>
</div>

</div>
</li>
</ul>
 
</li>
<li class="dropdown mega-full">
<a href="/video" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">VİDEO</a>

<ul class="dropdown-menu fullwidth">
<li>
<div class="mega-menu-5block">

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl01_link1" href="/haber-yarginin-yeni-bolumunden-on-izleme-sahnesi-yayinlandi"><img id="ctl00_mega_menu5_rptListe1_ctl01_img1" class="entry-thumb" data-src="https://img.gecce.com/2022/01/08/yargi-huseyi-132632JK.jpg" src="/assets/img/blank.png" alt="Yargı’nın yeni bölümünden ön izleme sahnesi…" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl01_link2" href="/haber-yarginin-yeni-bolumunden-on-izleme-sahnesi-yayinlandi">Yargı’nın yeni bölümünden ön izleme sahnesi…</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl02_link1" href="/haber-azizden-heyecan-dolu-bir-tanitim-geldi"><img id="ctl00_mega_menu5_rptListe1_ctl02_img1" class="entry-thumb" data-src="https://img.gecce.com/2022/01/08/aziz-murat-y-120927ZN.jpg" src="/assets/img/blank.png" alt="&#39;Aziz&#39;den heyecan dolu bir tanıtım geldi!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl02_link2" href="/haber-azizden-heyecan-dolu-bir-tanitim-geldi">'Aziz'den heyecan dolu bir tanıtım geldi!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl03_link1" href="/haber-hazal-kaya-evdeki-herkes-pozitif"><img id="ctl00_mega_menu5_rptListe1_ctl03_img1" class="entry-thumb" data-src="https://img.gecce.com/2022/01/07/hazal-kaya-a-151823WG.jpg" src="/assets/img/blank.png" alt="Hazal Kaya: &quot;Evdeki herkes pozitif…”" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl03_link2" href="/haber-hazal-kaya-evdeki-herkes-pozitif">Hazal Kaya: "Evdeki herkes pozitif…”</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl04_link1" href="/haber-gonca-vuslateri-o-zaman-dans"><img id="ctl00_mega_menu5_rptListe1_ctl04_img1" class="entry-thumb" data-src="https://img.gecce.com/2022/01/07/gonca-vuslat-150528PW.jpg" src="/assets/img/blank.png" alt="Gonca Vuslateri: &quot;O zaman dans!&quot;" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl04_link2" href="/haber-gonca-vuslateri-o-zaman-dans">Gonca Vuslateri: "O zaman dans!"</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl05_link1" href="/haber-yargidan-14-dakikada-14-bolum"><img id="ctl00_mega_menu5_rptListe1_ctl05_img1" class="entry-thumb" data-src="https://img.gecce.com/2022/01/04/yargi-kaan-u-142727RP.jpg" src="/assets/img/blank.png" alt="Yargı’dan 14 dakikada 14 bölüm…" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl05_link2" href="/haber-yargidan-14-dakikada-14-bolum">Yargı’dan 14 dakikada 14 bölüm…</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl06_link1" href="/haber-teskilatta-ekip-yeni-gorevine-hazir"><img id="ctl00_mega_menu5_rptListe1_ctl06_img1" class="entry-thumb" data-src="https://img.gecce.com/2022/01/03/teskilat-cag-143535ZZ.jpg" src="/assets/img/blank.png" alt="Teşkilat&#39;ta ekip yeni görevine hazır…" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl06_link2" href="/haber-teskilatta-ekip-yeni-gorevine-hazir">Teşkilat'ta ekip yeni görevine hazır…</a>
</h4>
</div>
</div>

</div>
</li>
</ul>
 
</li>
<li class="sublink">
<a href="/yazarlar" role="button">YAZARLAR</a>
</li>
</ul>
<ul class="nav navbar-nav navbar-nav-custom">
<li class="sublink">
<a href="/magazin/dunya" role="button">DÜNYA MAGAZİN</a>
</li>
<li class="sublink">
<a href="/magazin/sosyete" role="button">SOSYETE</a>
</li>
<li class="sublink">
<a href="/yasam" role="button">YAŞAM</a>
</li>
<li class="sublink">
<a href="/kultur-sanat" role="button">KÜLTÜR-SANAT</a>
</li>
<li class="sublink">
<a href="http://www.geccemekan.com" rel="nofollow" target="_blank" role="button">GECCEMEKAN</a>
</li>
</ul>
</div>
    
              <div class="header-right  hidden-md">
                <div class="social-icons">
                  <a href="https://www.instagram.com/gecce/" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Instagram"><i class="fa fa-instagram fa-lg"></i></a>
                  <a href="https://twitter.com/geccecom" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Twitter"><i class="fa fa-twitter fa-lg"></i></a>
                  <a href="https://www.facebook.com/geccecom" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Facebook"><i class="fa fa-facebook fa-lg"></i></a>
                    <a href="#" class="fixed-button navbar-toggle" id="fixed-button">
                    <i></i>
                    <i></i>
                    <i></i>
                    <i></i>
                  </a>
                </div>
              </div>

            </nav>

            <div id="sb-search" class="sb-search">
              <form action="/ara" method="post" id="frmSearch"> 
                <input class="sb-search-input" placeholder="Ne arıyorsun?" type="text" value="" name="search" id="search">
                <input class="sb-search-submit" type="submit" value="">
                <span class="sb-icon-search fa fa-search" data-toggle="tooltip" data-placement="bottom" title="Ara"></span>
              </form>
            </div>
            </div>
          </div>
        </div>
      </div>
    </div>





  </header>




<div class="container main-wrapper"">
<div class="banner160x600L hidden-xs hidden-sm hidden-md" data-adscode-slot="200006"  data-adscode-index="0"></div>
<div class="banner160x600R hidden-xs hidden-sm hidden-md" data-adscode-slot="200005"  data-adscode-index="0"></div>

    <div class="main-content mag-content clearfix">
        <div class="row">
        <div class="col-md-12">
            <div class="ad1110-wrapper" data-adscode-slot="200009"  data-adscode-index="0"></div>
        </div>
        </div>
      <div class="row blog-content">
         <div class="col-sm-12 hidden-md hidden-lg">
         
         </div>
         <div class="col-md-8">
         

          <article id="ctl00_mainholder_detaycontent" class="post-wrapper clearfix haberDetayContent">

            <header class="post-header">

              <h1 class="post-title">Hadise'nin sevgilisi Mehmet Dinçerler'den tepki: "Korktuk, tedirgin olduk"</h1>
              <h2 id="ctl00_mainholder_spotalani" class="post-spot" itemprop="description">Ünlü şarkıcı Hadise ve iş insanı sevgilisi Mehmet Dinçerler, geçtiğimiz akşam Arnavutköy'deki bir çevirmede görüntülendi. Mehmet Dinçerler, muhabirlere tepki göstererek "bizi takip ettiniz tedirgin olduk" dedi.</h2>

              <p class="simple-share">
                <span><span class="article-date"><i class="fa fa-clock-o"></i> 08.01.2022 17:11</span></span>
                <span><i class="fa fa-list"></i> <a id="ctl00_mainholder_hlKategori" href="magazin">Magazin</a> </span>
              </p>
            </header>

            <div class="post-content clearfix">                
              <img id="ctl00_mainholder_imgDefault" itemprop="image" src="https://img.gecce.com/2022/01/08/hadise-mehme-161106IT.jpg" alt="Hadise&#39;nin sevgilisi Mehmet Dinçerler&#39;den tepki: &quot;Korktuk, tedirgin olduk&quot;" />
              
              Kaan Yıldırım ile ayrılmasından kısa bir süre sonra iş insanı Mehmet Dinçerler ile yeni bir aşka yelken açan Hadise, aradığı aşkı buldu. Ünlü çift ilişkisine tam gaz devam ediyor.<br/><br/>Mehmet Dinçerler ve Hadise, geçtiğimiz akşam Arnavutköy'deki polis çevirmesinde objektiflere takıldı. Görüntü alınmasından rahatsız olan Dinçerler, muhabirin "İki soru soralım sizi de rahatsız etmeyelim olur mu?" sözleri üzerine şunları söyledi:<br/><br/><img src="https://img.gecce.com/2022/01/08/resim-160717AO.jpg" alt="" /><br/>"Bizi rahatsız ediyorsunuz ama... Bizi takip ediyorsunuz basın olduğunuz nereden bileyim? Korktuk, tedirgin olduk. Bir saattir peşimde araba geziyor inanın tedirgin oldum yani. Ben nereden bileyim basın olduğunuzu..."<br/><br/>Mehmet Dinçerler, ardından röportaj yapmak isteyen muhabirlere karşı camı kapattı.
              <div class="haberIcerikBanner" data-adscode-slot="200012"  data-adscode-index="0"></div>
            </div>
            <footer class="post-meta">
                <div id="ctl00_mainholder_pnlBaglantilar" class="tags-wrapper clearfix">
	
                  <ul class="tags-widget clearfix">
                  <li class="trending">Etiketler:</li>
                  <li><a href="/ara?q=hadise&t=h">Hadise</a></li><li><a href="/ara?q=mehmet+din%c3%a7erler&t=h">Mehmet Dinçerler</a></li>
                </ul>
                
</div>
               <div class="copy-wrapper yasalUyari">
                YASAL UYARI: İçeriğin kopyalanması yasaktır. İçerik, sadece gecce’ye link verilerek kullanılabilir.Bunun dışında kopyalayanlar hakkında kanuni işlem yapılacaktır.
              </div>
              <div class="share-wrapper clearfix">
                  <div class="caption">PAYLAŞ</div>
                  <div class="share-buttons">
                  <a id="ctl00_mainholder_hlFacebook" class="social-share facebook" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.gecce.com%2fhaber-hadisenin-sevgilisi-mehmet-dincerlerden-tepki-korktuk-tedirgin-olduk&amp;t=https%3a%2f%2fwww.gecce.com%2fhaber-hadisenin-sevgilisi-mehmet-dincerlerden-tepki-korktuk-tedirgin-olduk" target="_blank">
                    <i class="fa fa-facebook"></i> 
                    <span class="alt-text">Facebook</span>
                  </a>
                  <a id="ctl00_mainholder_hlTwitter" class="social-share twitter" href="https://twitter.com/home?status=Hadise%27nin+sevgilisi+Mehmet+Din%c3%a7erler%27den+tepki%3a+%22Korktuk%2c+tedirgin+olduk%22+-+https%3a%2f%2fwww.gecce.com%2fhaber-hadisenin-sevgilisi-mehmet-dincerlerden-tepki-korktuk-tedirgin-olduk" target="_blank">
                    <i class="fa fa-twitter"></i> 
                    <span class="alt-text">Twitter</span>
                  </a>
                </div>
              </div>          
            </footer>
          </article>
    <section class="news-text-block">
                    <div class="row">
                        <div class="col-md-12">
                            <h3 class="block-title"><span>Bunlarda ilginizi çekebilir:</span></h3>
                        </div>
                    </div>
                        
                                <div class="row">   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl00_HyperLink1" href="/haber-kerem-bursin-bence-harika-biriyim"><img id="ctl00_mainholder_rptBenzer_ctl00_Image1" src="https://img.gecce.com/2021/12/29/kerem-bursin-142228XA.jpg" alt="Kerem Bürsin: Bence harika biriyim!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl00_HyperLink2" href="/haber-kerem-bursin-bence-harika-biriyim">Kerem Bürsin: Bence harika biriyim!</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl01_HyperLink1" href="/haber-demet-akalin-ile-gulsah-saracoglu-arasinda-ipler-gerildi"><img id="ctl00_mainholder_rptBenzer_ctl01_Image1" src="https://img.gecce.com/2022/01/04/demet-akalin-104857KP.jpg" alt="Akalın ile Saraçoğlu arasında ipler gerildi!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl01_HyperLink2" href="/haber-demet-akalin-ile-gulsah-saracoglu-arasinda-ipler-gerildi">Akalın ile Saraçoğlu arasında ipler gerildi!</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl02_HyperLink1" href="/haber-bensu-soral-ile-hakan-basin-romantik-kutlamasi"><img id="ctl00_mainholder_rptBenzer_ctl02_Image1" src="https://img.gecce.com/2022/01/03/bensu-soral-134227PF.jpg" alt="Bensu Soral ile Hakan Baş&#39;ın romantik kutlaması" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl02_HyperLink2" href="/haber-bensu-soral-ile-hakan-basin-romantik-kutlamasi">Bensu Soral ile Hakan Baş'ın romantik ...</a>
                                        </h3>
                                    </article>
                                </div>
                                </div>
                            
                                <div class="row">   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl03_HyperLink1" href="/haber-ozcan-deniz-ve-feyza-aktanin-velayet-davasinda-karar-cikti"><img id="ctl00_mainholder_rptBenzer_ctl03_Image1" src="https://img.gecce.com/2021/12/24/ozcan-deniz-182004FY.jpg" alt="Özcan Deniz ve Feyza Aktan&#39;ın velayet davasında karar çıktı!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl03_HyperLink2" href="/haber-ozcan-deniz-ve-feyza-aktanin-velayet-davasinda-karar-cikti">Özcan Deniz ve Feyza Aktan'ın velayet ...</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl04_HyperLink1" href="/haber-usta-oyuncu-sezai-aydin-hayatini-kaybetti"><img id="ctl00_mainholder_rptBenzer_ctl04_Image1" src="https://img.gecce.com/2021/12/20/sezai-aydin-164707AS.jpg" alt="Usta oyuncu Sezai Aydın hayatını kaybetti!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl04_HyperLink2" href="/haber-usta-oyuncu-sezai-aydin-hayatini-kaybetti">Usta oyuncu Sezai Aydın hayatını kaybetti!</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl05_HyperLink1" href="/haber-bartu-kucukcaglayan-sahneye-etekle-cikti"><img id="ctl00_mainholder_rptBenzer_ctl05_Image1" src="https://img.gecce.com/2021/12/28/bartu-kucukc-173447CF.jpg" alt="Bartu Küçükçağlayan sahneye etekle çıktı" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl05_HyperLink2" href="/haber-bartu-kucukcaglayan-sahneye-etekle-cikti">Bartu Küçükçağlayan sahneye etekle çıktı</a>
                                        </h3>
                                    </article>
                                </div>
                                </div>
                            
                                <div class="row">   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl06_HyperLink1" href="/haber-murat-yildirimdan-ask-dolu-paylasim"><img id="ctl00_mainholder_rptBenzer_ctl06_Image1" src="https://img.gecce.com/2021/12/27/murat-yildir-224726BY.jpg" alt="Murat Yıldırım&#39;dan aşk dolu paylaşım!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl06_HyperLink2" href="/haber-murat-yildirimdan-ask-dolu-paylasim">Murat Yıldırım'dan aşk dolu paylaşım!</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl07_HyperLink1" href="/haber-kivanc-tatlitug-ve-basak-dizer-ciftinin-bebeklerinin-cinsiyeti-belli-oldu"><img id="ctl00_mainholder_rptBenzer_ctl07_Image1" src="https://img.gecce.com/2021/11/19/kivanc-tatli-135254UP.jpg" alt="Ünlü çiftinin bebeklerinin cinsiyeti belli oldu" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl07_HyperLink2" href="/haber-kivanc-tatlitug-ve-basak-dizer-ciftinin-bebeklerinin-cinsiyeti-belli-oldu">Ünlü çiftinin bebeklerinin cinsiyeti belli ...</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl08_HyperLink1" href="/haber-bensu-soral-ile-hakan-bas-baristi"><img id="ctl00_mainholder_rptBenzer_ctl08_Image1" src="https://img.gecce.com/2022/01/01/bensu-soral-154354AM.jpg" alt="Bensu Soral ile Hakan Baş barıştı!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl08_HyperLink2" href="/haber-bensu-soral-ile-hakan-bas-baristi">Bensu Soral ile Hakan Baş barıştı!</a>
                                        </h3>
                                    </article>
                                </div>
                                </div>
                            
                                <div class="row">   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl09_HyperLink1" href="/haber-merve-dizdardan-gurhan-altundasar-itirafi"><img id="ctl00_mainholder_rptBenzer_ctl09_Image1" src="https://img.gecce.com/2021/12/19/merve-dizdar-111742GI.jpg" alt="Merve Dizdar&#39;dan Gürhan Altundaşar itirafı!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl09_HyperLink2" href="/haber-merve-dizdardan-gurhan-altundasar-itirafi">Merve Dizdar'dan Gürhan Altundaşar itirafı!</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl10_HyperLink1" href="/haber-alisana-demet-akalin-lerzan-mutlu-kavgasi-sorulunca"><img id="ctl00_mainholder_rptBenzer_ctl10_Image1" src="https://img.gecce.com/2021/12/24/alisan-demet-151126BH.jpg" alt="Alişan&#39;a Demet Akalın-Lerzan Mutlu kavgası sorulunca..." /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl10_HyperLink2" href="/haber-alisana-demet-akalin-lerzan-mutlu-kavgasi-sorulunca">Alişan'a Demet Akalın-Lerzan Mutlu kavgası ...</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl11_HyperLink1" href="/haber-hastaneden-taburcu-olan-hakan-ural-yasadiklarini-anlatti"><img id="ctl00_mainholder_rptBenzer_ctl11_Image1" src="https://img.gecce.com/2021/11/13/hakan-ural-213053VS.jpg" alt="Hakan Ural yaşadıklarını anlattı!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl11_HyperLink2" href="/haber-hastaneden-taburcu-olan-hakan-ural-yasadiklarini-anlatti">Hakan Ural yaşadıklarını anlattı!</a>
                                        </h3>
                                    </article>
                                </div>
                                </div>
                            
                </section>
        </div>
         <div class="col-md-4 hidden-xs hidden-sm">
  <aside class="sidebar clearfix" style="margin-top:0">
      
      <div class="widget adwidget" data-adscode-slot="200011"  data-adscode-index="0"></div>
      
<div class="widget tabwidget">
      <ul class="nav nav-tabs" role="tablist" id="widget-tab">
        <li role="presentation" class="active"><a href="#tab-popular" aria-controls="tab-popular" role="tab" data-toggle="tab">POPÜLER</a></li>
        <li role="presentation"><a href="#tab-recent" aria-controls="tab-recent" role="tab" data-toggle="tab">YENİLER</a></li>
        <li role="presentation"><a href="/arsiv">TÜMÜ</a></li>

      </ul>
      <div class="tab-content">

        <div role="tabpanel" class="tab-pane active" id="tab-popular">
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe1_ctl01_hlResim" class="overlay-link" href="/fotogaleri-hadise-mehmet-dincerler-cifti-cevirmeye-takildi"><img id="ctl00_mainholder_widget_toplist_rptListe1_ctl01_imgResim" class="lazy-image-4" data-src="https://img.gecce.com/95x67/2022/01/09/hadise-mehme-193043FL.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Hadise-Mehmet Dinçerler çifti çevirmeye takıldı!" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe1_ctl01_hlBaslik" href="/fotogaleri-hadise-mehmet-dincerler-cifti-cevirmeye-takildi">Hadise-Mehmet Dinçerler çifti çevirmeye takıldı!</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe1_ctl02_hlResim" class="overlay-link" href="/haber-cem-belevi-irem-ne-dese-tatli-oluyor"><img id="ctl00_mainholder_widget_toplist_rptListe1_ctl02_imgResim" class="lazy-image-4" data-src="https://img.gecce.com/95x67/2022/01/10/cem-belevi-i-113328HQ.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Cem Belevi: &quot;İrem ne dese tatlı oluyor!&quot;" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe1_ctl02_hlBaslik" href="/haber-cem-belevi-irem-ne-dese-tatli-oluyor">Cem Belevi: "İrem ne dese tatlı oluyor!"</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe1_ctl03_hlResim" class="overlay-link" href="/haber-dilan-cicek-denizin-evini-su-basti"><img id="ctl00_mainholder_widget_toplist_rptListe1_ctl03_imgResim" class="lazy-image-4" data-src="https://img.gecce.com/95x67/2022/01/07/dilan-cicek-155135CP.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Oyuncu Dilan Çiçek Deniz&#39;in evini su bastı!" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe1_ctl03_hlBaslik" href="/haber-dilan-cicek-denizin-evini-su-basti">Oyuncu Dilan Çiçek Deniz'in evini su bastı!</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe1_ctl04_hlResim" class="overlay-link" href="/fotogaleri-secil-gur-sarisin-oldugum-icin-tepki-cekiyorum"><img id="ctl00_mainholder_widget_toplist_rptListe1_ctl04_imgResim" class="lazy-image-4" data-src="https://img.gecce.com/95x67/2022/01/08/secil-gur-123349HW.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Seçil Gür: Sarışın olduğum için tepki çekiyorum!" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe1_ctl04_hlBaslik" href="/fotogaleri-secil-gur-sarisin-oldugum-icin-tepki-cekiyorum">Seçil Gür: Sarışın olduğum için tepki çekiyorum!</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe1_ctl05_hlResim" class="overlay-link" href="/haber-mahkumda-korona-soku-cekim-iptal-edildi"><img id="ctl00_mainholder_widget_toplist_rptListe1_ctl05_imgResim" class="lazy-image-4" data-src="https://img.gecce.com/95x67/2022/01/08/mahkum-onur-155038MV.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Mahkum&#39;da korona şoku… Çekim iptal edildi!" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe1_ctl05_hlBaslik" href="/haber-mahkumda-korona-soku-cekim-iptal-edildi">Mahkum'da korona şoku… Çekim iptal edildi!</a></h3>
                </header>
              </article>
             
        </div>

        <div role="tabpanel" class="tab-pane" id="tab-recent">
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe2_ctl01_hlResim" class="overlay-link" href="/haber-cem-belevi-irem-ne-dese-tatli-oluyor"><img id="ctl00_mainholder_widget_toplist_rptListe2_ctl01_imgResim" data-src="https://img.gecce.com/95x67/2022/01/10/cem-belevi-i-113328HQ.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Cem Belevi: &quot;İrem ne dese tatlı oluyor!&quot;" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe2_ctl01_hlBaslik" href="/haber-cem-belevi-irem-ne-dese-tatli-oluyor">Cem Belevi: "İrem ne dese tatlı oluyor!"</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe2_ctl02_hlResim" class="overlay-link" href="/fotogaleri-dolunay-soysertin-panik-anlari"><img id="ctl00_mainholder_widget_toplist_rptListe2_ctl02_imgResim" data-src="https://img.gecce.com/95x67/2022/01/10/dolunay-soys-150218KQ.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Dolunay Soysert&#39;in panik anları!" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe2_ctl02_hlBaslik" href="/fotogaleri-dolunay-soysertin-panik-anlari">Dolunay Soysert'in panik anları!</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe2_ctl03_hlResim" class="overlay-link" href="/fotogaleri-hadise-mehmet-dincerler-cifti-cevirmeye-takildi"><img id="ctl00_mainholder_widget_toplist_rptListe2_ctl03_imgResim" data-src="https://img.gecce.com/95x67/2022/01/09/hadise-mehme-193043FL.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Hadise-Mehmet Dinçerler çifti çevirmeye takıldı!" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe2_ctl03_hlBaslik" href="/fotogaleri-hadise-mehmet-dincerler-cifti-cevirmeye-takildi">Hadise-Mehmet Dinçerler çifti çevirmeye takıldı!</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe2_ctl04_hlResim" class="overlay-link" href="/haber-aleyna-tilki-sevgilisi-uzinin-konserinde-boyle-costu"><img id="ctl00_mainholder_widget_toplist_rptListe2_ctl04_imgResim" data-src="https://img.gecce.com/95x67/2022/01/10/aleyna-tilki-130745TO.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Aleyna Tilki, sevgilisi Uzi&#39;nin konserinde böyle coştu!" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe2_ctl04_hlBaslik" href="/haber-aleyna-tilki-sevgilisi-uzinin-konserinde-boyle-costu">Aleyna Tilki, sevgilisi Uzi'nin konserinde böyle coştu!</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe2_ctl05_hlResim" class="overlay-link" href="/fotogaleri-hande-dogandemir-ile-onur-tuna-ask-mi-yasiyor"><img id="ctl00_mainholder_widget_toplist_rptListe2_ctl05_imgResim" data-src="https://img.gecce.com/95x67/2022/01/10/hande-dogand-103152CR.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Hande Doğandemir ile Onur Tuna aşk mı yaşıyor?" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe2_ctl05_hlBaslik" href="/fotogaleri-hande-dogandemir-ile-onur-tuna-ask-mi-yasiyor">Hande Doğandemir ile Onur Tuna aşk mı yaşıyor?</a></h3>
                </header>
              </article>
            
        </div>

      </div>
    </div>
      <div class="widget adwidget sticky-item" data-adscode-slot="200010"  data-adscode-index="0"></div>               
  </aside>
</div>    
      </div>
    </div>

</div>

<footer class="footer source-org vcard copyright clearfix" id="footer" role="contentinfo">
  <div class="footer-main">
    <div class="fixed-main">
      <div class="container">
        <div class="mag-content">
          <div class="row">
            <div class="col-lg-2 col-md-12">
              <div class="footer-block">
                  <a class="logo logo-footer" href="/" rel="home"></a>
              </div>
            </div>
              <div class="col-lg-8">
                  <ul class="footer-menu">
                    <li>
                      <a href="/magazin" role="button">MAGAZİN</a>
                  </li>
                  <li>
                      <a href="/kadin" role="button">KADIN</a>
                  </li>
                  <li>
                      <a href="/dizi-galeri" role="button">DİZİ GALERİ</a>
                  </li>
                  <li>
                      <a href="/foto-galeri" role="button">FOTO GALERİ</a>
                  </li>
                  <li>
                      <a href="/video" role="button">VİDEO</a>
                  </li>
                  <li>
                      <a href="/yazarlar" role="button">YAZARLAR</a>
                  </li>
                </ul>
              </div>

            <div class="col-lg-2 col-md-12 ">
              <div class="footer-block">
                  <ul class="social-list">
                  <li class="social-instagram">
                    <a href="https://www.instagram.com/gecce/" target="_blank" data-toggle="tooltip" data-placement="bottom" title="" data-original-title="Instagram">
                      <i class="fa fa-instagram"></i>
                    </a>
                  </li>
                  <li class="social-twitter">
                    <a href="https://twitter.com/geccecom" target="_blank"  data-toggle="tooltip"  data-placement="bottom" title="" data-original-title="Twitter">
                      <i class="fa fa-twitter"></i>
                    </a>
                  </li>
                  <li class="social-facebook">
                    <a href="https://www.facebook.com/geccecom" target="_blank" data-toggle="tooltip" data-placement="bottom" title="" data-original-title="Facebook">
                      <i class="fa fa-facebook"></i>
                    </a>
                  </li>
                </ul>  
                </div>               
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>

  <div class="footer-bottom clearfix">
    <div class="fixed-main">
      <div class="container">
        <div class="mag-content">
          <div class="row">
            <div class="col-md-6">
              <p>Gecce © 2001-2022. Tüm Hakları Saklıdır.</p>
            </div>
            <div class="col-md-6 footerFR">
              <a href="/gizlilik">Gizlilik Politikası</a> - <a href="/kunye">Künye</a> - <a href="/iletisim">İletişim</a>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</footer>
</div>
<nav id="mobile-nav">
    <ul>
                 <li>
                      <a href="/magazin" role="button">MAGAZİN</a>
                  </li>
                  <li>
                      <a href="/kadin" role="button">KADIN</a>
                  </li>
                  <li>
                      <a href="/dizi-galeri" role="button">DİZİ GALERİ</a>
                  </li>
                  <li>
                      <a href="/foto-galeri" role="button">FOTO GALERİ</a>
                  </li>
                  <li>
                      <a href="/video" role="button">VİDEO</a>
                  </li>
                  <li>
                      <a href="/yazarlar" role="button">YAZARLAR</a>
                  </li>
                  <li>
                      <a href="/magazin/dunya" role="button">DÜNYA MAGAZİN</a>
                  </li>
                  <li>
                      <a href="/magazin/sosyete" role="button">SOSYETE</a>
                  </li>
                  <li>
                      <a href="/yasam" role="button">YAŞAM</a>
                  </li>
                  <li>
                      <a href="/kultur-sanat" role="button">KÜLTÜR-SANAT</a>
                  </li>
                  <li>
                     <a href="http://www.geccemekan.com" rel="nofollow" target="_blank" role="button">GECCEMEKAN</a>
                  </li>
    </ul>
</nav>
<div id="go-top-button" class="fa fa-angle-up" title="Scroll To Top"></div>
<div class="mobile-overlay" id="mobile-overlay"></div>
<div id="users-device-size">
  <div id="xs" class="visible-xs"></div>
  <div id="sm" class="visible-sm"></div>
  <div id="md" class="visible-md"></div>
  <div id="lg" class="visible-lg"></div>
</div>
<script src="/assets/js/gecce.2019.025.js"></script>






</body>
</html>