
<!doctype html>
<html id="ctl00_htmltag" lang="tr" xmlns:og="http://opengraphprotocol.org/schema/">
<head id="ctl00_Head1">
<meta name="news_keywords" content="Hadise, Kaan Yıldırım" />
<meta itemprop="keywords" content="Hadise, Kaan Yıldırım" />
<meta itemprop="thumbnailUrl" content="https://img.gecce.com/2020/08/19/hadise-kaan-193039BZ.jpg" />
<meta itemprop="inLanguage" content="tr-TR" />
<meta itemprop="sourceOrganization" content="author" />
<meta itemprop="sourceOrganization" content="Gecce" />
<meta itemprop="publisher" content="Gecce" />
<meta itemprop="provider" content="Gecce" />
<meta itemprop="copyrightHolder" content="Gecce" />
<meta itemprop="creator" content="Gecce" />
<meta itemprop="image" content="https://img.gecce.com/2020/08/19/hadise-kaan-193039BZ.jpg" />
<meta itemprop="description" content="Sevgilisi Kaan Yıldırım&#39;la el ele pozunu Instagram&#39;a yükleyen Hadise ilan-ı aşk etti." />
<meta itemprop="name" content="Kaan Yıldırım&#39;la fotoğrafını paylaşan Hadise aşka geldi" />
<meta name="twitter:image" content="https://img.gecce.com/2020/08/19/hadise-kaan-193039BZ.jpg" />
<meta name="twitter:description" content="Sevgilisi Kaan Yıldırım&#39;la el ele pozunu Instagram&#39;a yükleyen Hadise ilan-ı aşk etti." />
<meta name="twitter:title" content="Kaan Yıldırım&#39;la fotoğrafını paylaşan Hadise aşka geldi" />
<meta name="twitter:url" content="https://www.gecce.com/haber-kaan-yildirimla-fotografini-paylasan-hadise-aska-geldi" />
<meta name="twitter:site" content="@geccecom" />
<meta name="twitter:card" content="summary" />
<meta property="og:image" content="https://img.gecce.com/2020/08/19/hadise-kaan-193039BZ.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.gecce.com/haber-kaan-yildirimla-fotografini-paylasan-hadise-aska-geldi" />
<meta property="og:site_name" content="Gecce" />
<meta property="og:description" content="Sevgilisi Kaan Yıldırım&#39;la el ele pozunu Instagram&#39;a yükleyen Hadise ilan-ı aşk etti." />
<meta property="og:title" content="Kaan Yıldırım&#39;la fotoğrafını paylaşan Hadise aşka geldi" />
<meta itemprop="url" content="https://www.gecce.com/haber-kaan-yildirimla-fotografini-paylasan-hadise-aska-geldi" /><meta charset="utf-8" /><meta http-equiv="Content-Language" content="tr" /><title>
	Kaan Yıldırım&#39;la fotoğrafını paylaşan Hadise aşka geldi
</title><meta name="Description" content="Sevgilisi Kaan Yıldırım&#39;la el ele pozunu Instagram&#39;a yükleyen Hadise ilan-ı aşk etti." /><meta name="Keywords" content="Hadise, Kaan Yıldırım" /><meta name="author" content="code.company" /><meta name="copyright" content="gecce" /><meta name="referrer" content="always" /><meta class="viewport" name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta http-equiv="Pragma" content="no-cache" /><meta http-equiv="Cache-Control" content="no-cache" /><meta http-equiv="Expires" content="-1" /><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="canonical" href="https://www.gecce.com/haber-kaan-yildirimla-fotografini-paylasan-hadise-aska-geldi"><link title="Gecce" rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" /><script type="application/ld+json">{
  "@context": {
    "@type": "NewsArticle",
    "articlesection": "Gecce",
    "mainentityofpage": {
      "@type": "WebPage",
      "@id": "https://www.gecce.com/haber-kaan-yildirimla-fotografini-paylasan-hadise-aska-geldi"
    },
    "headline": "Kaan Yıldırım'la fotoğrafını paylaşan Hadise aşka geldi",
    "alternativeheadline": "Kaan Yıldırım'la fotoğrafını paylaşan Hadise aşka geldi",
    "image": {
      "@type": "ImageObject",
      "url": "https://img.gecce.com/2020/08/19/hadise-kaan-193039BZ.jpg",
      "width": 640,
      "height": 410
    },
    "description": "Sevgilisi Kaan Yıldırım'la el ele pozunu Instagram'a yükleyen Hadise ilan-ı aşk etti.",
    "articlebody": "detaylar gecce'de!",
    "author": {
      "@type": "Thing",
      "name": "gecce"
    },
    "publisher": {
      "@type": "Organization",
      "name": "gecce",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.gecce.com/assets/img/gecce-logo.png",
        "width": 84,
        "height": 42
      }
    }
  }
}</script><meta name="msvalidate.01" content="08ACA191B6A4DA50CAEC834FAF303F53" /><meta name="yandex-verification" content="87326beaa1b66bbf" /><link href="https://fonts.googleapis.com/css?family=Roboto:100,300,300italic,400,400italic,500,700,700italic,900" rel="stylesheet" type="text/css" /><link href="https://fonts.googleapis.com/css?family=Noto+Serif:400,400italic,700,700italic" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="/assets/css/font-awesome-47.min.css" /><link rel="stylesheet" href="/assets/css/bootstrap.min.css" /><link rel="stylesheet" href="/assets/css/jquery.mmenu.all.css" /><link rel="stylesheet" href="/assets/css/gecce.2019.021.css" />
  <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
    <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
  <![endif]-->
<script src="/assets/js/modernizr.min.js"></script>

    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-136810764-2"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag() { dataLayer.push(arguments); }
        gtag('js', new Date());
        gtag('config', 'UA-4531469-30');
    </script>

<!--301230-->
</head>
<body class="fixed-header body-color4">
<div id="main" class="header-big">
  <header class="header-wrapper clearfix">
   <div class="header animated" id="header">




      <div class="container" style="position:relative!important">

    
    


        <div class="mag-content">
          <div class="row">
            <div class="col-md-12">

            <a class="navbar-toggle collapsed" id="nav-button" href="#mobile-nav">
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
            </a>

<nav class="navbar mega-menu">
<a class="logo" href="/" rel="home"></a>
<div class="navbar-collapse collapse">
<ul class="nav navbar-nav">
<li class="dropdown mega-full">
<a href="/magazin" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">MAGAZİN</a>

<ul class="dropdown-menu fullwidth">
<li>
<div class="mega-menu-5block">

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl01_link1" href="/haber-kaan-yildirimla-fotografini-paylasan-hadise-aska-geldi"><img id="ctl00_mega_menu1_rptListe1_ctl01_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/08/19/hadise-kaan-193124CG.jpg" src="/assets/img/blank.png" alt="Kaan Yıldırım&#39;la fotoğrafını paylaşan Hadise aşka geldi" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl01_link2" href="/haber-kaan-yildirimla-fotografini-paylasan-hadise-aska-geldi">Kaan Yıldırım'la fotoğrafını paylaşan Hadise aşka geldi</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl02_link1" href="/haber-sevval-samdan-ozan-guvene-tepki"><img id="ctl00_mega_menu1_rptListe1_ctl02_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/08/19/sevval-sam-h-191455SQ.jpg" src="/assets/img/blank.png" alt="Şevval Sam&#39;dan Ozan Güven&#39;e tepki!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl02_link2" href="/haber-sevval-samdan-ozan-guvene-tepki">Şevval Sam'dan Ozan Güven'e tepki!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl03_link1" href="/haber-berguzar-korel-gozyaslari-icinde-anlatti"><img id="ctl00_mega_menu1_rptListe1_ctl03_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/08/19/berguzar-kor-164359SX.jpg" src="/assets/img/blank.png" alt="Bergüzar Korel gözyaşları içinde anlattı!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl03_link2" href="/haber-berguzar-korel-gozyaslari-icinde-anlatti">Bergüzar Korel gözyaşları içinde anlattı!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl04_link1" href="/haber-murat-dalkilictan-flas-kerem-bursin-aciklamasi"><img id="ctl00_mega_menu1_rptListe1_ctl04_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/08/19/murat-dalkil-132332IJ.jpg" src="/assets/img/blank.png" alt="Murat Dalkılıç&#39;tan flaş Kerem Bürsin açıklaması..." border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl04_link2" href="/haber-murat-dalkilictan-flas-kerem-bursin-aciklamasi">Murat Dalkılıç'tan flaş Kerem Bürsin açıklaması...</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl05_link1" href="/haber-kaan-yildirimdan-ornek-karar"><img id="ctl00_mega_menu1_rptListe1_ctl05_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/08/19/kaan-yildiri-122334FM.jpg" src="/assets/img/blank.png" alt="Kaan Yıldırım&#39;dan örnek karar!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl05_link2" href="/haber-kaan-yildirimdan-ornek-karar">Kaan Yıldırım'dan örnek karar!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl06_link1" href="/haber-lider-sahinden-irem-dericiye-cevap-geldi"><img id="ctl00_mega_menu1_rptListe1_ctl06_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/08/18/lider-sahin-174137GN.jpg" src="/assets/img/blank.png" alt="Lider Şahin&#39;den İrem Derici&#39;ye cevap geldi!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl06_link2" href="/haber-lider-sahinden-irem-dericiye-cevap-geldi">Lider Şahin'den İrem Derici'ye cevap geldi!</a>
</h4>
</div>
</div>

</div>
</li>
</ul>
 
</li>
<li class="dropdown mega-full">
<a href="/kadin" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">KADIN</a>

<ul class="dropdown-menu fullwidth">
<li>
<div class="mega-menu-5block">

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl01_link1" href="/haber-menopoz-sonrasi-bu-onerileri-dikkate-alin"><img id="ctl00_mega_menu2_rptListe1_ctl01_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/08/19/menopoz-132851TX.jpg" src="/assets/img/blank.png" alt="Menopoz sonrası bu önerileri dikkate alın!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl01_link2" href="/haber-menopoz-sonrasi-bu-onerileri-dikkate-alin">Menopoz sonrası bu önerileri dikkate alın!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl02_link1" href="/haber-6-adimda-regl-doneminde-tatli-krizini-onleme"><img id="ctl00_mega_menu2_rptListe1_ctl02_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/08/19/regl-donemi-130123NX.jpg" src="/assets/img/blank.png" alt="6 adımda regl döneminde tatlı krizini önleme" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl02_link2" href="/haber-6-adimda-regl-doneminde-tatli-krizini-onleme">6 adımda regl döneminde tatlı krizini önleme</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl03_link1" href="/haber-anne-babalar-dikkat-her-bir-uyari-cok-onemli"><img id="ctl00_mega_menu2_rptListe1_ctl03_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/08/17/anne-cocuk-b-133002IQ.jpg" src="/assets/img/blank.png" alt="Anne babalar dikkat! Her bir uyarı çok önemli" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl03_link2" href="/haber-anne-babalar-dikkat-her-bir-uyari-cok-onemli">Anne babalar dikkat! Her bir uyarı çok önemli</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl04_link1" href="/haber-regl-oncesi-doneminde-siskinlikle-basa-cikmak-icin-ne-yapmali"><img id="ctl00_mega_menu2_rptListe1_ctl04_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/08/13/regl-donemi-124351KR.jpg" src="/assets/img/blank.png" alt="Regl öncesi  şişkinlikle nasıl başa çıkmalı?" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl04_link2" href="/haber-regl-oncesi-doneminde-siskinlikle-basa-cikmak-icin-ne-yapmali">Regl öncesi  şişkinlikle nasıl başa çıkmalı?</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl05_link1" href="/haber-saglikli-cocuk-icin-8-kural"><img id="ctl00_mega_menu2_rptListe1_ctl05_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/08/11/cocuk-144627YG.jpg" src="/assets/img/blank.png" alt="Sağlıklı çocuk için 8 kural!..." border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl05_link2" href="/haber-saglikli-cocuk-icin-8-kural">Sağlıklı çocuk için 8 kural!...</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl06_link1" href="/haber-cocuklarda-9-yaz-tehdidi"><img id="ctl00_mega_menu2_rptListe1_ctl06_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/08/11/cocuk-yaz-ha-144155TV.jpg" src="/assets/img/blank.png" alt="Çocuklarda 9 yaz tehdidi! Covid’in belirtilerine dikkat!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl06_link2" href="/haber-cocuklarda-9-yaz-tehdidi">Çocuklarda 9 yaz tehdidi! Covid’in belirtilerine dikkat!</a>
</h4>
</div>
</div>

</div>
</li>
</ul>
 
</li>
<li class="dropdown mega-full">
<a href="/dizi-galeri" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">DİZİ GALERİ</a>

<ul class="dropdown-menu fullwidth">
<li>
<div class="mega-menu-5block">

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl01_link1" href="/haber-arizadan-heyecan-dolu-ilk-tanitim"><img id="ctl00_mega_menu3_rptListe1_ctl01_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/08/19/ariza-tolga-143158LU.jpg" src="/assets/img/blank.png" alt="&quot;Arıza&quot;dan heyecan dolu ilk tanıtım!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl01_link2" href="/haber-arizadan-heyecan-dolu-ilk-tanitim">"Arıza"dan heyecan dolu ilk tanıtım!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl02_link1" href="/haber-kuzey-yildizi-ilk-askin-yeni-sezonundan-ilk-tanitim-yayinlandi"><img id="ctl00_mega_menu3_rptListe1_ctl02_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/08/18/kuzey-yildiz-121629GX.jpg" src="/assets/img/blank.png" alt="&#39;Kuzey Yıldızı İlk Aşk&#39;ın yeni sezonundan ilk tanıtım" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl02_link2" href="/haber-kuzey-yildizi-ilk-askin-yeni-sezonundan-ilk-tanitim-yayinlandi">'Kuzey Yıldızı İlk Aşk'ın yeni sezonundan ilk tanıtım</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl03_link1" href="/haber-kurulus-osmandan-cuneyt-arkin-bombasi"><img id="ctl00_mega_menu3_rptListe1_ctl03_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/08/18/kurulus-osma-120359JO.jpg" src="/assets/img/blank.png" alt="&#39;Kuruluş Osman&#39;dan Cüneyt Arkın bombası!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl03_link2" href="/haber-kurulus-osmandan-cuneyt-arkin-bombasi">'Kuruluş Osman'dan Cüneyt Arkın bombası!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl04_link1" href="/haber-menajerimi-aradan-ikinci-tanitim"><img id="ctl00_mega_menu3_rptListe1_ctl04_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/08/17/menajerimi-a-165220UA.jpg" src="/assets/img/blank.png" alt="&quot;Menajerimi Ara&quot;dan ikinci tanıtım!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl04_link2" href="/haber-menajerimi-aradan-ikinci-tanitim">"Menajerimi Ara"dan ikinci tanıtım!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl05_link1" href="/haber-dogdugun-ev-kaderindirin-yeni-sezon-tanitimi-yayinlandi"><img id="ctl00_mega_menu3_rptListe1_ctl05_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/08/17/dogdugun-ev-162746TO.jpg" src="/assets/img/blank.png" alt="&#39;Doğduğun Ev Kaderindir&#39;in yeni sezon tanıtımı" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl05_link2" href="/haber-dogdugun-ev-kaderindirin-yeni-sezon-tanitimi-yayinlandi">'Doğduğun Ev Kaderindir'in yeni sezon tanıtımı</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl06_link1" href="/haber-yarim-kalan-asklarin-gazeteci-elifi-dilan-cicek-deniz"><img id="ctl00_mega_menu3_rptListe1_ctl06_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/08/15/yarim-kalan-142345XH.jpg" src="/assets/img/blank.png" alt="Yarım Kalan Aşklar&#39;ın Elif&#39;i Dilan Çiçek Deniz..." border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl06_link2" href="/haber-yarim-kalan-asklarin-gazeteci-elifi-dilan-cicek-deniz">Yarım Kalan Aşklar'ın Elif'i Dilan Çiçek Deniz...</a>
</h4>
</div>
</div>

</div>
</li>
</ul>
 
</li>
<li class="dropdown mega-full">
<a href="/foto-galeri" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">FOTO GALERİ</a>

<ul class="dropdown-menu fullwidth">
<li>
<div class="mega-menu-5block">

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl01_link1" href="/fotogaleri-pinar-altug-phoshopla-gobegini-boyadi"><img id="ctl00_mega_menu4_rptListe1_ctl01_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/08/19/pinar-altug-154431DN.jpg" src="/assets/img/blank.png" alt="Pınar Altuğ phoshop&#39;la göbeğini boyadı" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl01_link2" href="/fotogaleri-pinar-altug-phoshopla-gobegini-boyadi">Pınar Altuğ phoshop'la göbeğini boyadı</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl02_link1" href="/fotogaleri-aslihan-karalardan-jet-ski-sov"><img id="ctl00_mega_menu4_rptListe1_ctl02_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/08/19/aslihan-kara-144927MK.jpg" src="/assets/img/blank.png" alt="Aslıhan Karalar&#39;dan jet-ski şov" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl02_link2" href="/fotogaleri-aslihan-karalardan-jet-ski-sov">Aslıhan Karalar'dan jet-ski şov</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl03_link1" href="/fotogaleri-fenomen-gelin-adayi-hanife-sosyal-medyanin-diline-dustu"><img id="ctl00_mega_menu4_rptListe1_ctl03_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/08/19/hanife-gurda-142320JP.jpg" src="/assets/img/blank.png" alt="Hanife sosyal medyanın diline düştü!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl03_link2" href="/fotogaleri-fenomen-gelin-adayi-hanife-sosyal-medyanin-diline-dustu">Hanife sosyal medyanın diline düştü!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl04_link1" href="/fotogaleri-ebru-salli-kiyamet-kopsa-da-elinizdeki-fidani-dikin"><img id="ctl00_mega_menu4_rptListe1_ctl04_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/08/19/ebru-salli-112947NB.jpg" src="/assets/img/blank.png" alt="Ebru Şallı: Kıyamet kopsa da elinizdeki fidanı dikin" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl04_link2" href="/fotogaleri-ebru-salli-kiyamet-kopsa-da-elinizdeki-fidani-dikin">Ebru Şallı: Kıyamet kopsa da elinizdeki fidanı dikin</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl05_link1" href="/fotogaleri-beyza-sekercinin-tatil-pozlari"><img id="ctl00_mega_menu4_rptListe1_ctl05_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/08/19/beyza-sekerc-110211CD.jpg" src="/assets/img/blank.png" alt="Beyza Şekerci&#39;nin tatil pozları..." border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl05_link2" href="/fotogaleri-beyza-sekercinin-tatil-pozlari">Beyza Şekerci'nin tatil pozları...</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl06_link1" href="/fotogaleri-ozge-ozpirincci-bikinisini-plajda-degistirdi"><img id="ctl00_mega_menu4_rptListe1_ctl06_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/08/19/ozge-ozpirin-100241XQ.jpg" src="/assets/img/blank.png" alt="Özge Özpirinçci bikinisini plajda değiştirdi!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl06_link2" href="/fotogaleri-ozge-ozpirincci-bikinisini-plajda-degistirdi">Özge Özpirinçci bikinisini plajda değiştirdi!</a>
</h4>
</div>
</div>

</div>
</li>
</ul>
 
</li>
<li class="dropdown mega-full">
<a href="/video" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">VİDEO</a>

<ul class="dropdown-menu fullwidth">
<li>
<div class="mega-menu-5block">

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl01_link1" href="/haber-irem-dericiden-dans-sov"><img id="ctl00_mega_menu5_rptListe1_ctl01_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/08/19/irem-derici-174428EN.jpg" src="/assets/img/blank.png" alt="İrem Derici&#39;den dans şov! Instagram&#39;dan paylaştı" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl01_link2" href="/haber-irem-dericiden-dans-sov">İrem Derici'den dans şov! Instagram'dan paylaştı</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl02_link1" href="/haber-sen-cal-kapimi-dizisinden-romantik-tanitim"><img id="ctl00_mega_menu5_rptListe1_ctl02_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/08/17/sen-cal-kapi-161344VO.jpg" src="/assets/img/blank.png" alt="“Sen Çal Kapımı”ndan romantik tanıtım!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl02_link2" href="/haber-sen-cal-kapimi-dizisinden-romantik-tanitim">“Sen Çal Kapımı”ndan romantik tanıtım!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl03_link1" href="/haber-hekimoglundan-yeni-sezon-tanitimi"><img id="ctl00_mega_menu5_rptListe1_ctl03_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/08/11/hekimoglu-gu-170552VX.jpg" src="/assets/img/blank.png" alt="&#39;Hekimoğlu&#39;ndan yeni sezon tanıtımı!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl03_link2" href="/haber-hekimoglundan-yeni-sezon-tanitimi">'Hekimoğlu'ndan yeni sezon tanıtımı!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl04_link1" href="/haber-bay-yanlista-ask-tangosu"><img id="ctl00_mega_menu5_rptListe1_ctl04_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/08/08/bay-yanlis-c-161045HI.jpg" src="/assets/img/blank.png" alt="&#39;Bay Yanlış&#39;ta aşk tangosu!..." border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl04_link2" href="/haber-bay-yanlista-ask-tangosu">'Bay Yanlış'ta aşk tangosu!...</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl05_link1" href="/haber-iyi-gunde-kotu-gunde-dizisinden-ilk-tanitim"><img id="ctl00_mega_menu5_rptListe1_ctl05_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/08/07/iyi-gunde-ko-232410QN.jpg" src="/assets/img/blank.png" alt="&#39;İyi Günde Kötü Günde&#39; dizisinden ilk tanıtım!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl05_link2" href="/haber-iyi-gunde-kotu-gunde-dizisinden-ilk-tanitim">'İyi Günde Kötü Günde' dizisinden ilk tanıtım!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl06_link1" href="/haber-yasak-elmadan-beklenen-fragman-geldi"><span  class="play-button"><i class="fa fa-play"></i></span><img id="ctl00_mega_menu5_rptListe1_ctl06_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/07/30/yasak-elma-e-140230DC.jpg" src="/assets/img/blank.png" alt="Yasak Elma&#39;dan beklenen fragman geldi!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl06_link2" href="/haber-yasak-elmadan-beklenen-fragman-geldi">Yasak Elma'dan beklenen fragman geldi!</a>
</h4>
</div>
</div>

</div>
</li>
</ul>
 
</li>
<li class="sublink">
<a href="/yazarlar" role="button">YAZARLAR</a>
</li>
</ul>
<ul class="nav navbar-nav navbar-nav-custom">
<li class="sublink">
<a href="/magazin/dunya" role="button">DÜNYA MAGAZİN</a>
</li>
<li class="sublink">
<a href="/magazin/sosyete" role="button">SOSYETE</a>
</li>
<li class="sublink">
<a href="/yasam" role="button">YAŞAM</a>
</li>
<li class="sublink">
<a href="/kultur-sanat" role="button">KÜLTÜR-SANAT</a>
</li>
<li class="sublink">
<a href="http://www.geccemekan.com" rel="nofollow" target="_blank" role="button">GECCEMEKAN</a>
</li>
</ul>
</div>
    
              <div class="header-right  hidden-md">
                <div class="social-icons">
                  <a href="https://www.instagram.com/gecce/" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Instagram"><i class="fa fa-instagram fa-lg"></i></a>
                  <a href="https://twitter.com/geccecom" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Twitter"><i class="fa fa-twitter fa-lg"></i></a>
                  <a href="https://www.facebook.com/geccecom" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Facebook"><i class="fa fa-facebook fa-lg"></i></a>
                    <a href="#" class="fixed-button navbar-toggle" id="fixed-button">
                    <i></i>
                    <i></i>
                    <i></i>
                    <i></i>
                  </a>
                </div>
              </div>

            </nav>

            <div id="sb-search" class="sb-search">
              <form action="/ara" method="post" id="frmSearch"> 
                <input class="sb-search-input" placeholder="Ne arıyorsun?" type="text" value="" name="search" id="search">
                <input class="sb-search-submit" type="submit" value="">
                <span class="sb-icon-search fa fa-search" data-toggle="tooltip" data-placement="bottom" title="Ara"></span>
              </form>
            </div>
            </div>
          </div>
        </div>
      </div>
    </div>





  </header>




<div class="container main-wrapper"">
<div class="banner160x600L hidden-xs hidden-sm hidden-md" data-adscode-slot="200006"  data-adscode-index="0"></div>
<div class="banner160x600R hidden-xs hidden-sm hidden-md" data-adscode-slot="200005"  data-adscode-index="0"></div>

    <div class="main-content mag-content clearfix">
        <div class="row">
        <div class="col-md-12">
            <div class="ad1110-wrapper" data-adscode-slot="200009"  data-adscode-index="0"></div>
        </div>
        </div>
      <div class="row blog-content">
         <div class="col-sm-12 hidden-md hidden-lg">
         
         </div>
         <div class="col-md-8">
         

          <article id="ctl00_mainholder_detaycontent" class="post-wrapper clearfix haberDetayContent">

            <header class="post-header">

              <h1 class="post-title">Kaan Yıldırım'la fotoğrafını paylaşan Hadise aşka geldi</h1>
              <h2 id="ctl00_mainholder_spotalani" class="post-spot" itemprop="description">Sevgilisi Kaan Yıldırım'la el ele pozunu Instagram'a yükleyen Hadise ilan-ı aşk etti.</h2>

              <p class="simple-share">
                <span><span class="article-date"><i class="fa fa-clock-o"></i> 19.08.2020 19:24</span></span>
                <span><i class="fa fa-list"></i> <a id="ctl00_mainholder_hlKategori" href="magazin">Magazin</a> </span>
              </p>
            </header>

            <div class="post-content clearfix">                
              <img id="ctl00_mainholder_imgDefault" itemprop="image" src="https://img.gecce.com/2020/08/19/hadise-kaan-193039BZ.jpg" alt="Kaan Yıldırım&#39;la fotoğrafını paylaşan Hadise aşka geldi" />
              
              Uzun süredir gözlerden uzak aşk yaşayan Hadise-Kaan Yıldırım çifti, bir süre önce ilk kez birlikte fotoğraf paylaşmışlardı. 34 yaşındaki Hadise, oyuncu sevgilisi ile yeni bir fotoğrafını Instagram'a yükledi. Şarkıcı altına aşk dolu şu sözleri yazdı:<br/><br/>"Yanımda, sağımda, solumda, ufkumda... Yanında, yazında, kışında, tüm baharlarında..." <br/><br/>İşte o kare:<br/><br/><img src="https://img.gecce.com/2020/08/19/resim-192918RK.jpg" alt="" />
              <div class="haberIcerikBanner" data-adscode-slot="200012"  data-adscode-index="0"></div>
            </div>
            <footer class="post-meta">
                <div id="ctl00_mainholder_pnlBaglantilar" class="tags-wrapper clearfix">
	
                  <ul class="tags-widget clearfix">
                  <li class="trending">Etiketler:</li>
                  <li><a href="/ara?q=hadise&t=h">Hadise</a></li><li><a href="/ara?q=kaan+y%c4%b1ld%c4%b1r%c4%b1m&t=h">Kaan Yıldırım</a></li>
                </ul>
                
</div>
               <div class="copy-wrapper yasalUyari">
                YASAL UYARI: İçeriğin kopyalanması yasaktır. İçerik, sadece gecce’ye link verilerek kullanılabilir.Bunun dışında kopyalayanlar hakkında kanuni işlem yapılacaktır.
              </div>
              <div class="share-wrapper clearfix">
                  <div class="caption">PAYLAŞ</div>
                  <div class="share-buttons">
                  <a id="ctl00_mainholder_hlFacebook" class="social-share facebook" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.gecce.com%2fhaber-kaan-yildirimla-fotografini-paylasan-hadise-aska-geldi&amp;t=https%3a%2f%2fwww.gecce.com%2fhaber-kaan-yildirimla-fotografini-paylasan-hadise-aska-geldi" target="_blank">
                    <i class="fa fa-facebook"></i> 
                    <span class="alt-text">Facebook</span>
                  </a>
                  <a id="ctl00_mainholder_hlTwitter" class="social-share twitter" href="https://twitter.com/home?status=Kaan+Y%c4%b1ld%c4%b1r%c4%b1m%27la+foto%c4%9fraf%c4%b1n%c4%b1+payla%c5%9fan+Hadise+a%c5%9fka+geldi+-+https%3a%2f%2fwww.gecce.com%2fhaber-kaan-yildirimla-fotografini-paylasan-hadise-aska-geldi" target="_blank">
                    <i class="fa fa-twitter"></i> 
                    <span class="alt-text">Twitter</span>
                  </a>
                </div>
              </div>          
            </footer>
          </article>
    <section class="news-text-block">
                    <div class="row">
                        <div class="col-md-12">
                            <h3 class="block-title"><span>Bunlarda ilginizi çekebilir:</span></h3>
                        </div>
                    </div>
                        
                                <div class="row">   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl00_HyperLink1" href="/haber-furkan-palalidan-rekor-anlasma"><img id="ctl00_mainholder_rptBenzer_ctl00_Image1" src="https://img.gecce.com/2020/07/07/furkan-palal-184705QO.jpg" alt="Furkan Palalı&#39;dan rekor anlaşma!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl00_HyperLink2" href="/haber-furkan-palalidan-rekor-anlasma">Furkan Palalı'dan rekor anlaşma!</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl01_HyperLink1" href="/haber-hercainin-mirani-akin-akinozu-evleniyor-mu-ses-getiren-paylasim"><img id="ctl00_mainholder_rptBenzer_ctl01_Image1" src="https://img.gecce.com/2020/07/20/akin-akinozu-142300YF.jpg" alt="Hercai&#39;nin Miran&#39;ı Akın Akınözü evleniyor mu?" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl01_HyperLink2" href="/haber-hercainin-mirani-akin-akinozu-evleniyor-mu-ses-getiren-paylasim">Hercai'nin Miran'ı Akın Akınözü evleniyor mu?</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl02_HyperLink1" href="/haber-siladan-ozer-arkuna-tepki-is-ve-arkadaslik-iliskimi-bitirdim"><img id="ctl00_mainholder_rptBenzer_ctl02_Image1" src="https://img.gecce.com/2020/07/09/sila-rubato-172054KZ.jpg" alt="Sıla&#39;dan Özer Arkun&#39;a tepki: &quot;İş ve arkadaşlık ilişkimi bitirdim&quot;" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl02_HyperLink2" href="/haber-siladan-ozer-arkuna-tepki-is-ve-arkadaslik-iliskimi-bitirdim">Sıla'dan Özer Arkun'a tepki: "İş ve ...</a>
                                        </h3>
                                    </article>
                                </div>
                                </div>
                            
                                <div class="row">   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl03_HyperLink1" href="/haber-demet-akalin-hiraya-okul-yaptiracagim"><img id="ctl00_mainholder_rptBenzer_ctl03_Image1" src="https://img.gecce.com/2020/07/17/demet-akalin-172747BA.jpg" alt="Demet Akalın: &quot;Hira&#39;ya okul yaptıracağım!&quot;" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl03_HyperLink2" href="/haber-demet-akalin-hiraya-okul-yaptiracagim">Demet Akalın: "Hira'ya okul yaptıracağım!"</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl04_HyperLink1" href="/haber-fahriye-evcene-yaz-gelmemis"><img id="ctl00_mainholder_rptBenzer_ctl04_Image1" src="https://img.gecce.com/2020/06/27/fahriye-evce-151538IN.jpg" alt="&quot;Fahriye Evcen&#39;e yaz gelmemiş!&quot;" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl04_HyperLink2" href="/haber-fahriye-evcene-yaz-gelmemis">"Fahriye Evcen'e yaz gelmemiş!"</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl05_HyperLink1" href="/haber-irem-derici-selulit-sacma-bir-konu"><img id="ctl00_mainholder_rptBenzer_ctl05_Image1" src="https://img.gecce.com/2020/07/13/irem-derici-202730BO.jpg" alt="İrem Derici: &quot;Selülit saçma bir konu&quot;" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl05_HyperLink2" href="/haber-irem-derici-selulit-sacma-bir-konu">İrem Derici: "Selülit saçma bir konu"</a>
                                        </h3>
                                    </article>
                                </div>
                                </div>
                            
                                <div class="row">   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl06_HyperLink1" href="/haber-serdar-ortac-icini-doktu-kumar-oynamak-en-buyuk-hatamdir"><img id="ctl00_mainholder_rptBenzer_ctl06_Image1" src="https://img.gecce.com/2020/07/21/serdar-ortac-162224XQ.jpg" alt="Ortaç içini döktü: &quot;Kumar oynamak en büyük hatamdır&quot;" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl06_HyperLink2" href="/haber-serdar-ortac-icini-doktu-kumar-oynamak-en-buyuk-hatamdir">Ortaç içini döktü: "Kumar oynamak en büyük ...</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl07_HyperLink1" href="/haber-beren-saatten-ask-dolu-paylasim"><img id="ctl00_mainholder_rptBenzer_ctl07_Image1" src="https://img.gecce.com/2020/07/29/beren-saat-142823YD.jpg" alt="Beren Saat&#39;ten aşk dolu paylaşım!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl07_HyperLink2" href="/haber-beren-saatten-ask-dolu-paylasim">Beren Saat'ten aşk dolu paylaşım!</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl08_HyperLink1" href="/haber-amine-gulseden-agabeyine-1-milyonluk-hediye"><img id="ctl00_mainholder_rptBenzer_ctl08_Image1" src="https://img.gecce.com/2020/07/14/amine-gulse-173544KB.jpg" alt="Amine Gülşe&#39;den ağabeyine 1 milyonluk hediye!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl08_HyperLink2" href="/haber-amine-gulseden-agabeyine-1-milyonluk-hediye">Amine Gülşe'den ağabeyine 1 milyonluk hediye!</a>
                                        </h3>
                                    </article>
                                </div>
                                </div>
                            
                                <div class="row">   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl09_HyperLink1" href="/haber-hazar-erguclunun-tatil-pozlari"><img id="ctl00_mainholder_rptBenzer_ctl09_Image1" src="https://img.gecce.com/2020/07/24/hazar-ergucl-150306BS.jpg" alt="Hazar Ergüçlü&#39;nün tatil pozları..." /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl09_HyperLink2" href="/haber-hazar-erguclunun-tatil-pozlari">Hazar Ergüçlü'nün tatil pozları...</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl10_HyperLink1" href="/haber-hadise-ile-kaan-yildirim-arasinda-kriz-mi-cikti"><img id="ctl00_mainholder_rptBenzer_ctl10_Image1" src="https://img.gecce.com/2020/07/11/hadise-kaan-181625WA.jpg" alt="Hadise ile Kaan Yıldırım arasında kriz mi çıktı?" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl10_HyperLink2" href="/haber-hadise-ile-kaan-yildirim-arasinda-kriz-mi-cikti">Hadise ile Kaan Yıldırım arasında kriz mi ...</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl11_HyperLink1" href="/haber-halit-ergenc-tepki-ceken-ozan-guven-sozlerinin-ardindan-ozur-diledi"><img id="ctl00_mainholder_rptBenzer_ctl11_Image1" src="https://img.gecce.com/2020/08/18/halit-ergenc-172202GI.jpg" alt="Halit Ergenç, Ozan Güven sözlerinin ardından özür diledi!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl11_HyperLink2" href="/haber-halit-ergenc-tepki-ceken-ozan-guven-sozlerinin-ardindan-ozur-diledi">Halit Ergenç, Ozan Güven sözlerinin ardından ...</a>
                                        </h3>
                                    </article>
                                </div>
                                </div>
                            
                </section>
        </div>
         <div class="col-md-4 hidden-xs hidden-sm">
  <aside class="sidebar clearfix" style="margin-top:0">
      
      <div class="widget adwidget" data-adscode-slot="200011"  data-adscode-index="0"></div>
      
<div class="widget tabwidget">
      <ul class="nav nav-tabs" role="tablist" id="widget-tab">
        <li role="presentation" class="active"><a href="#tab-popular" aria-controls="tab-popular" role="tab" data-toggle="tab">POPÜLER</a></li>
        <li role="presentation"><a href="#tab-recent" aria-controls="tab-recent" role="tab" data-toggle="tab">YENİLER</a></li>
        <li role="presentation"><a href="/arsiv">TÜMÜ</a></li>

      </ul>
      <div class="tab-content">

        <div role="tabpanel" class="tab-pane active" id="tab-popular">
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe1_ctl01_hlResim" class="overlay-link" href="/haber-ezgi-moladan-sevgilisine-eceline-mi-susadin"><img id="ctl00_mainholder_widget_toplist_rptListe1_ctl01_imgResim" class="lazy-image-4" data-src="https://img.gecce.com/95x67/2020/08/15/ezgi-mola-mu-134854HG.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Ezgi Mola&#39;dan sevgilisine: &quot;Eceline mi susadın?&quot;" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe1_ctl01_hlBaslik" href="/haber-ezgi-moladan-sevgilisine-eceline-mi-susadin">Ezgi Mola'dan sevgilisine: "Eceline mi susadın?"</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe1_ctl02_hlResim" class="overlay-link" href="/fotogaleri-ozan-guven-ortaya-cikti-uc-kelimelik-aciklama"><img id="ctl00_mainholder_widget_toplist_rptListe1_ctl02_imgResim" class="lazy-image-4" data-src="https://img.gecce.com/95x67/2020/08/17/ozan-guven-153119QC.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Ozan Güven ortaya çıktı! Üç kelimelik açıklama" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe1_ctl02_hlBaslik" href="/fotogaleri-ozan-guven-ortaya-cikti-uc-kelimelik-aciklama">Ozan Güven ortaya çıktı! Üç kelimelik açıklama</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe1_ctl03_hlResim" class="overlay-link" href="/fotogaleri-ebru-salli-kiyamet-kopsa-da-elinizdeki-fidani-dikin"><img id="ctl00_mainholder_widget_toplist_rptListe1_ctl03_imgResim" class="lazy-image-4" data-src="https://img.gecce.com/95x67/2020/08/19/ebru-salli-113015JH.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Ebru Şallı: Kıyamet kopsa da elinizdeki fidanı dikin" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe1_ctl03_hlBaslik" href="/fotogaleri-ebru-salli-kiyamet-kopsa-da-elinizdeki-fidani-dikin">Ebru Şallı: Kıyamet kopsa da elinizdeki fidanı dikin</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe1_ctl04_hlResim" class="overlay-link" href="/haber-yarim-kalan-asklarin-gazeteci-elifi-dilan-cicek-deniz"><img id="ctl00_mainholder_widget_toplist_rptListe1_ctl04_imgResim" class="lazy-image-4" data-src="https://img.gecce.com/95x67/2020/08/15/yarim-kalan-142429KX.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Yarım Kalan Aşklar&#39;ın gazeteci Elif&#39;i Dilan Çiçek Deniz..." border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe1_ctl04_hlBaslik" href="/haber-yarim-kalan-asklarin-gazeteci-elifi-dilan-cicek-deniz">Yarım Kalan Aşklar'ın gazeteci Elif'i Dilan Çiçek Deniz...</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe1_ctl05_hlResim" class="overlay-link" href="/haber-kaan-yildirimla-fotografini-paylasan-hadise-aska-geldi"><img id="ctl00_mainholder_widget_toplist_rptListe1_ctl05_imgResim" class="lazy-image-4" data-src="https://img.gecce.com/95x67/2020/08/19/hadise-kaan-193201VK.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Kaan Yıldırım&#39;la fotoğrafını paylaşan Hadise aşka geldi" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe1_ctl05_hlBaslik" href="/haber-kaan-yildirimla-fotografini-paylasan-hadise-aska-geldi">Kaan Yıldırım'la fotoğrafını paylaşan Hadise aşka geldi</a></h3>
                </header>
              </article>
             
        </div>

        <div role="tabpanel" class="tab-pane" id="tab-recent">
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe2_ctl01_hlResim" class="overlay-link" href="/haber-sevval-samdan-ozan-guvene-tepki"><img id="ctl00_mainholder_widget_toplist_rptListe2_ctl01_imgResim" data-src="https://img.gecce.com/95x67/2020/08/19/sevval-sam-h-191512GG.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Şevval Sam&#39;dan Ozan Güven&#39;e tepki!" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe2_ctl01_hlBaslik" href="/haber-sevval-samdan-ozan-guvene-tepki">Şevval Sam'dan Ozan Güven'e tepki!</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe2_ctl02_hlResim" class="overlay-link" href="/haber-arizadan-heyecan-dolu-ilk-tanitim"><img id="ctl00_mainholder_widget_toplist_rptListe2_ctl02_imgResim" data-src="https://img.gecce.com/95x67/2020/08/19/ariza-tolga-143229FF.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="&quot;Arıza&quot;dan heyecan dolu ilk tanıtım!" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe2_ctl02_hlBaslik" href="/haber-arizadan-heyecan-dolu-ilk-tanitim">"Arıza"dan heyecan dolu ilk tanıtım!</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe2_ctl03_hlResim" class="overlay-link" href="/fotogaleri-beyza-sekercinin-tatil-pozlari"><img id="ctl00_mainholder_widget_toplist_rptListe2_ctl03_imgResim" data-src="https://img.gecce.com/95x67/2020/08/19/beyza-sekerc-110231HA.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Beyza Şekerci&#39;nin tatil pozları..." border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe2_ctl03_hlBaslik" href="/fotogaleri-beyza-sekercinin-tatil-pozlari">Beyza Şekerci'nin tatil pozları...</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe2_ctl04_hlResim" class="overlay-link" href="/haber-irem-dericiden-dans-sov"><img id="ctl00_mainholder_widget_toplist_rptListe2_ctl04_imgResim" data-src="https://img.gecce.com/95x67/2020/08/19/irem-derici-174446UX.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="İrem Derici&#39;den dans şov! Instagram&#39;dan paylaştı" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe2_ctl04_hlBaslik" href="/haber-irem-dericiden-dans-sov">İrem Derici'den dans şov! Instagram'dan paylaştı</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe2_ctl05_hlResim" class="overlay-link" href="/haber-kaan-yildirimla-fotografini-paylasan-hadise-aska-geldi"><img id="ctl00_mainholder_widget_toplist_rptListe2_ctl05_imgResim" data-src="https://img.gecce.com/95x67/2020/08/19/hadise-kaan-193201VK.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Kaan Yıldırım&#39;la fotoğrafını paylaşan Hadise aşka geldi" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe2_ctl05_hlBaslik" href="/haber-kaan-yildirimla-fotografini-paylasan-hadise-aska-geldi">Kaan Yıldırım'la fotoğrafını paylaşan Hadise aşka geldi</a></h3>
                </header>
              </article>
            
        </div>

      </div>
    </div>
      <div class="widget adwidget sticky-item" data-adscode-slot="200010"  data-adscode-index="0"></div>               
  </aside>
</div>    
      </div>
    </div>

</div>

<footer class="footer source-org vcard copyright clearfix" id="footer" role="contentinfo">
  <div class="footer-main">
    <div class="fixed-main">
      <div class="container">
        <div class="mag-content">
          <div class="row">
            <div class="col-lg-2 col-md-12">
              <div class="footer-block">
                  <a class="logo logo-footer" href="/" rel="home"></a>
              </div>
            </div>
              <div class="col-lg-8">
                  <ul class="footer-menu">
                    <li>
                      <a href="/magazin" role="button">MAGAZİN</a>
                  </li>
                  <li>
                      <a href="/kadin" role="button">KADIN</a>
                  </li>
                  <li>
                      <a href="/dizi-galeri" role="button">DİZİ GALERİ</a>
                  </li>
                  <li>
                      <a href="/foto-galeri" role="button">FOTO GALERİ</a>
                  </li>
                  <li>
                      <a href="/video" role="button">VİDEO</a>
                  </li>
                  <li>
                      <a href="/yazarlar" role="button">YAZARLAR</a>
                  </li>
                </ul>
              </div>

            <div class="col-lg-2 col-md-12 ">
              <div class="footer-block">
                  <ul class="social-list">
                  <li class="social-instagram">
                    <a href="https://www.instagram.com/gecce/" target="_blank" data-toggle="tooltip" data-placement="bottom" title="" data-original-title="Instagram">
                      <i class="fa fa-instagram"></i>
                    </a>
                  </li>
                  <li class="social-twitter">
                    <a href="https://twitter.com/geccecom" target="_blank"  data-toggle="tooltip"  data-placement="bottom" title="" data-original-title="Twitter">
                      <i class="fa fa-twitter"></i>
                    </a>
                  </li>
                  <li class="social-facebook">
                    <a href="https://www.facebook.com/geccecom" target="_blank" data-toggle="tooltip" data-placement="bottom" title="" data-original-title="Facebook">
                      <i class="fa fa-facebook"></i>
                    </a>
                  </li>
                </ul>  
                </div>               
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>

  <div class="footer-bottom clearfix">
    <div class="fixed-main">
      <div class="container">
        <div class="mag-content">
          <div class="row">
            <div class="col-md-6">
              <p>Gecce © 2001-2020. Tüm Hakları Saklıdır.</p>
            </div>
            <div class="col-md-6 footerFR">
              <a href="/gizlilik">Gizlilik Politikası</a> - <a href="/kunye">Künye</a> - <a href="/iletisim">İletişim</a>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</footer>
</div>
<nav id="mobile-nav">
    <ul>
                 <li>
                      <a href="/magazin" role="button">MAGAZİN</a>
                  </li>
                  <li>
                      <a href="/kadin" role="button">KADIN</a>
                  </li>
                  <li>
                      <a href="/dizi-galeri" role="button">DİZİ GALERİ</a>
                  </li>
                  <li>
                      <a href="/foto-galeri" role="button">FOTO GALERİ</a>
                  </li>
                  <li>
                      <a href="/video" role="button">VİDEO</a>
                  </li>
                  <li>
                      <a href="/yazarlar" role="button">YAZARLAR</a>
                  </li>
                  <li>
                      <a href="/magazin/dunya" role="button">DÜNYA MAGAZİN</a>
                  </li>
                  <li>
                      <a href="/magazin/sosyete" role="button">SOSYETE</a>
                  </li>
                  <li>
                      <a href="/yasam" role="button">YAŞAM</a>
                  </li>
                  <li>
                      <a href="/kultur-sanat" role="button">KÜLTÜR-SANAT</a>
                  </li>
                  <li>
                     <a href="http://www.geccemekan.com" rel="nofollow" target="_blank" role="button">GECCEMEKAN</a>
                  </li>
    </ul>
</nav>
<div id="go-top-button" class="fa fa-angle-up" title="Scroll To Top"></div>
<div class="mobile-overlay" id="mobile-overlay"></div>
<div id="users-device-size">
  <div id="xs" class="visible-xs"></div>
  <div id="sm" class="visible-sm"></div>
  <div id="md" class="visible-md"></div>
  <div id="lg" class="visible-lg"></div>
</div>
<script src="/assets/js/gecce.2019.025.js"></script>






</body>
</html>