
<!DOCTYPE html>
<html>
<head id="ctl00_Head1"><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE8;IE=EmulateIE9" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta http-equiv="Content-Language" content="tr" /><title>
	Kutsi, Feyza &#199;ıpa sorusuna yanıt verdi!
</title><meta http-equiv="Pragma" content="no-cache" /><meta http-equiv="Cache-Control" content="no-cache" /><meta http-equiv="Expires" content="-1" /><meta name="Description" content="Şarkıcı Kutsi, evlilik yolunda devam adım adım ilerlediği Feyza Çıpa olan ilişkisiyle ilgili sorulara yanıt verdi." /><meta name="Keywords" content="Kutsi, Feyza Çıpa" /><meta name="Copyright" content="gecce.com" /><link href="/i/img/favicon.ico" rel="shortcut icon" /><link title="Gecce.com" rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" /><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.gecce.com/haber-kutsi-feyza-cipa-sorusuna-yanit-verdi-1"><meta name="google-site-verification" content="0ZrIyXBsD8Ez_Ow_T7AjqFY3uI7Hpz1AMpJENvIYONc" /><meta name="msvalidate.01" content="08ACA191B6A4DA50CAEC834FAF303F53" /><meta name="yandex-verification" content="413c7d124b32dd8c" /><link rel="stylesheet" href="/i/css/font-awesome.min.css" /><link rel="stylesheet" type="text/css" href="/i/css/animate.css" /><link rel="stylesheet" type="text/css" href="/i/css/gecce-v262.css" /> 
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-1266360-17', 'auto');
  ga('send', 'pageview');
</script>

<script type="text/javascript" src="/i/js/gecce-v251.js"></script> 

<script type="text/javascript">
    $(document).ready(function () {
        $("#CokOkunanlar").EnCokOkunanKutu({ "MetinAlaniSelector": "#EnCokTiklananHaberText" });
    });
</script>	
  <script type="text/javascript">
        $(document).ready(function () {
            haberlistescriptyukle();
        });
</script>
<meta itemprop="creator" content="Gecce" /><meta itemprop="copyrightHolder" content="Gecce" /><meta itemprop="provider" content="Gecce" /><meta itemprop="publisher" content="Gecce" /><meta itemprop="sourceOrganization" content="Gecce" /><meta itemprop="sourceOrganization" content="author" /><meta itemprop="inLanguage" content="tr-TR" /><meta itemprop="copyrightYear" content="2017" /><meta itemprop="datePublished" content="2017-07-28T12:57:00+02:00" /><meta itemprop="dateModified" content="2017-07-28T21:00:00+02:00" /><meta itemprop="articleSection" content="Magazin" /><meta itemprop="thumbnailUrl" content="https://img.gecce.com/2017/07/28/kutsi-feyza-192815OB.jpg" /><meta itemprop="keywords" content="Kutsi, Feyza Çıpa" /><meta name="news_keywords" content="Kutsi, Feyza Çıpa" /><meta itemprop="url" content="https://www.gecce.com/haber-kutsi-feyza-cipa-sorusuna-yanit-verdi-1" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@geccecom" /><meta name="twitter:url" content="https://www.gecce.com/haber-kutsi-feyza-cipa-sorusuna-yanit-verdi-1" /><meta name="twitter:title" content="Kutsi, Feyza Çıpa sorusuna yanıt verdi!" /><meta name="twitter:description" content="Şarkıcı Kutsi, evlilik yolunda devam adım adım ilerlediği Feyza Çıpa olan ilişkisiyle ilgili sorulara yanıt verdi." /><meta name="twitter:image" content="https://img.gecce.com/2017/07/28/kutsi-feyza-192815OB.jpg" /><meta property="og:type" content="article" /><meta property="og:site_name" content="gecce.com" /><meta property="og:title" content="Kutsi, Feyza Çıpa sorusuna yanıt verdi!" /><meta property="og:description" content="Şarkıcı Kutsi, evlilik yolunda devam adım adım ilerlediği Feyza Çıpa olan ilişkisiyle ilgili sorulara yanıt verdi." /><meta property="og:url" content="https://www.gecce.com/haber-kutsi-feyza-cipa-sorusuna-yanit-verdi-1" /><meta property="og:image" content="https://img.gecce.com/2017/07/28/kutsi-feyza-192815OB.jpg" /><meta itemprop="name" content="Kutsi, Feyza Çıpa sorusuna yanıt verdi!" /><meta itemprop="description" content="Şarkıcı Kutsi, evlilik yolunda devam adım adım ilerlediği Feyza Çıpa olan ilişkisiyle ilgili sorulara yanıt verdi." /><meta itemprop="image" content="https://img.gecce.com/2017/07/28/kutsi-feyza-192815OB.jpg" /></head>
<body>
<div class="mainWrapper">



 <div class="banner160x600L">
<script type="text/javascript">
    google_ad_client = "ca-pub-5026244513154416";
    google_ad_slot = "8259733283";
    google_ad_width = 160;
    google_ad_height = 600;
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>

 <div class="banner160x600R">
<script type="text/javascript">
    google_ad_client = "ca-pub-5026244513154416";
    google_ad_slot = "8796286886";
    google_ad_width = 160;
    google_ad_height = 600;
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>


<div id="container">

<div id="header">
<div id="headerTop">
    <div id="tarih">
        <span id="ctl00_lblTarih">28 Temmuz 2017</span>
    </div>
<ul id="UstMenu">

<li id="umTwitter"><a href="https://www.twitter.com/geccecom" target="_blank" title="Twitter">Twitter</a></li>
<li id="umFacebook"><a href="https://www.facebook.com/geccecom" target="_blank" title="Facebook">Facebook</a></li>
<li id="umGoogle"><a href="https://google.com/+gecce" target="_blank" title="Google Plus" rel="publisher">Google Plus</a></li>
<li id="umInstagram"><a href="https://instagram.com/gecceofficial" target="_blank" title="Instagram">Instagram</a></li>
<li id="umYoutube"><a href="https://www.youtube.com/user/gecceofficial" target="_blank" title="Youtube">Youtube</a></li>
<li id="umIphone"><a href="/uygulamalar" title="Gecce Mobil Uygulamaları">Gecce Mobil Uygulamaları</a></li>
<li id="umHomePage"><a id="addhomepage" href="#" title="Anasayfam Yap">Anasayfam Yap</a></li>
<li id="umFavories"><a id="addfav" href="#" title="Favorilerime Ekle">Favorilerime Ekle</a></li>
<li id="umUyegiris"><a id="ctl00_hlUyelik1" href="/uye-giris"><i></i>Üye Girişi</a></li>
<li id="umUyeOl"><a id="ctl00_hlUyelik2" href="/uye-kayit">Üye Ol</a></li>
</ul>
<div id="arama">
<form id="masterara" action="/ara" method="post">
<fieldset>
<input type="text" name="araInput" id="araInput" maxlength="50" />
<button id="araButon" type="submit"></button>
</fieldset>
  </form>  
  </div>
  </div>
  <div id="headerCenter">

  <div id="ctl00_pnlLogo" class="headerLogo">
	<a href="/"><img id="ctl00_imgHeaderLogo" title="Ana Sayfa" src="/i/img/geccelogo1.png" alt="gecce.com" /></a>
</div>





    <div id="havaDurumu">
    <div id="icon">
    <img id="ctl00_imgHavaDurumu" src="/i/img/havadurumu54/mostlycloudy.png" alt="havadurumu" />
    </div>
    <div id="sehir">
    <span id="shr">İSTANBUL</span><span id="havaSonuc"> 24,5°C</span>
    </div>
    </div>






 
       
<ul id="gecceMenu">
<li class="gM2"><a href="/foto-galeri">foto galeri</a></li>
<li class="gM3"><a href="/dizi-galeri">dizigaleri</a></li>
<li class="gM4"><a href="/video">geccetv</a></li>
</ul>

</div>


<div id="headerBottom">
<ul id="bMenu">
        <li><a id="ana" href="/">ANA SAYFA</a></li>
        <li><a id="magazin" href="/magazin">MAGAZİN</a></li>
        <li><a id="yazar" href="/yazarlar">YAZARLAR</a></li>
        <li><a id="kadin" href="/kadin-moda">KADIN-MODA</a></li>
        <li><a id="restoran" href="http://www.geccemekan.com" target="_blank">GECCE MEKAN</a></li>
        <li><a id="kultur" href="/kultur-sanat">KÜLTÜR-SANAT</a></li>
        <li><a id="unlu" href="/unluler">ÜNLÜLER</a></li>
        <li><a id="yasam" href="/yasam">YAŞAM</a></li>
        <li><a id="spor" href="/spor">SPOR</a></li>
    </ul>
<div id="anasayfaSubMenu" class="bSubMenu active">
    <ul>
        <li><a class="yDunyadan" href="/magazin/dunya">Dünyadan</a></li>
        <li><a class="yLezzet" href="http://www.gecce.miami" target="_blank" rel="nofollow">Miami</a></li>
        <li><a class="yBurc" href="/kadin-moda/astroloji">Astroloji-Burç</a></li>
        <li><a class="ySinema" href="/kultur-sanat/sinema">Sinema</a></li>       
        <li><a class="yCinsellik" href="/restoranlar">Restoran</a></li>
        <li><a id="yOteller" href="/otel">Otel</a>
        <li><a id="yAvm" href="/avm">AVM</a>  
        <li><a class="yTatil" href="http://www.ucuyoruzz.com" target="_blank" rel="nofollow">Tatil</a></li>
        <li><a class="yTvDunyasi" href="/dizi-magazin">TV Dünyası</a></li>
        <li><a class="yMuzik" href="/magazin/muzik">Müzik</a></li>              
        <li><a class="yEglence" href="/yasam/eglence">Eğlence</a></li>
    </ul>
</div>
<div id="magazinSubMenu" class="bSubMenu">
    <ul>
        <li id="magazinIcon"><img src="/i/img/magazinicon.png" alt="magazin" /></li>
        <li><a id="magazinAna" href="/magazin">Magazin Ana Sayfa</a></li>
        <li><a id="magazinDiziler" href="/magazin/dizi">Diziler</a></li>
        <li><a id="magazinDunya" href="/magazin/dunya">Dünya Magazin</a></li>
        <li><a id="magazinDedikodu" href="/magazin/dedikodu">Dedikodu</a></li>
        <li><a id="magazinSosyete" href="/magazin/sosyete">Sosyete</a></li>
         <li><a id="magazinFotoGaleri" href="/foto-galeri/magazin">Foto Galeri</a></li>
        <li><a id="magazinVideo" href="/video/magazin">Video</a></li>
        <li><a id="magazinMuzik" href="/magazin/muzik">Müzik</a></li>
    </ul>
</div>
<div id="yazarlarSubMenu" class="bSubMenu">
<ul><li><a id="ctl00_menu_mainmenu1_rptYazarlar_ctl01_hlYazarAdi" title="Gecce Dedektifleri iş başında!" href="/yazarlar/kenan-ercetingoz/gecce-dedektifleri-is-basinda">Kenan Erçetingöz</a></li><li><a id="ctl00_menu_mainmenu1_rptYazarlar_ctl02_hlYazarAdi" title="Ayşe Kucuroğlu: Yemek yapmak benim ibadetim!" href="/yazarlar/gulce-gundem/ayse-kucuroglu-yemek-yapmak-benim-ibadetim">Gül Erçetingöz</a></li><li><a id="ctl00_menu_mainmenu1_rptYazarlar_ctl03_hlYazarAdi" title="Kadın cinayetleri!" href="/yazarlar/hayattan/kadin-cinayetleri">Sevim Emre</a></li><li><a id="ctl00_menu_mainmenu1_rptYazarlar_ctl04_hlYazarAdi" title="Nerede o şık Amerikalı, İngiliz, Fransız, İtalyan ..." href="/yazarlar/sedefin-pembe-kafasi/nerede-o-sik-amerikali-ingiliz-fransiz-italyan-turistler">Sedef Çalarkan</a></li></ul>
<div class="tumYazarArama">
<form action="/yazarlar" method="post"  id="yazarara">
<fieldset>
<input type="text" name="yazarQ" id="yazarQ" class="tumYazarInput" value="Yazar ara" onblur="if(this.value=='')this.value=this.defaultValue;" onclick="if (this.value == this.defaultValue) this.value = '';"/>
<input type="submit" value="ARA" class="tumYazarButon"/>
</fieldset>
</form>
</div>
</div>
<div id="kadinModaSubMenu" class="bSubMenu">
    <ul>
        <li id="kMIcon">
        <img src="/i/img/kadinModaicon.png" alt="kadın-moda" /></li>
        <li><a id="kMAna" href="/kadin-moda">Kadın-Moda Ana Sayfa</a></li>
        <li><a id="kMastroloji" href="/kadin-moda/astroloji">Astroloji</a></li>
        <li><a id="kMguzellik" href="/kadin-moda/guzellik">Güzellik</a></li>
        <li><a id="kMcinsellik" href="/kadin-moda/cinsellik">Cinsellik</a></li>
        <li><a id="kMerkek" href="/kadin-moda/erkek">Gecce Erkek</a></li>
        <li><a id="kMkadin" href="/kadin-moda/kadin">Gecce Kadın</a></li>
        <li><a id="kMalisveris" href="/kadin-moda/alisveris">Alışveriş</a></li>
    </ul>
</div>
<div id="kultSubMenu" class="bSubMenu">
    <ul>
        <li id="kulturIcon">
        <img src="/i/img/kulturicon.png" alt="Kültür-Sanat" /></li>
        <li><a id="kulturAna" href="/kultur-sanat">Kültür-Sanat Ana Sayfa</a></li>
        <li><a id="kulturEtkinlik" href="/kultur-sanat/etkinlik">Etkinlikler</a></li>
        <li><a id="kulturSinema" href="/kultur-sanat/sinema">Sinema</a></li>
        <li></li>
        <li></li>
    </ul>
</div>
<div id="unlulerSubMenu" class="bSubMenu">
    <ul>
	    <li id="unlulerIcon"><img src="/i/img/unlulerIcon.png" alt="Ünlüler" title=""/></li>
        <li><a id="unlulerAna" href="/unluler">Tüm Ünlüler</a></li>
        <li><a id="unlulerMuzisyen" href="/unluler/muzisyenler">Müzisyenler</a></li>
        <li><a id="unlulerOyuncu" href="/unluler/oyuncular">Oyuncular</a></li>
	    <li><a id="unlulerSosyete" href="/unluler/sosyete">Sosyete</a></li>
    </ul>
</div>
<div id="yasamSubMenu" class="bSubMenu">
    <ul>
        <li id="yasamIcon"><img src="/i/img/yasamicon.png" alt="Yaşam" title=""/></li>
		<li><a id="yasamAna" href="/yasam">Yaşam Ana Sayfa</a></li>
		<li><a id="yasamTeknoloji" href="/yasam/teknoloji">Teknoloji</a></li>
		<li><a id="yasamSaglik" href="/yasam/saglik">Sağlık</a></li>
        <li><a id="yasamEglence" href="/yasam/eglence">Eğlence</a></li>
    </ul>
</div>
<div id="sporSubMenu" class="bSubMenu">
    <ul>
        <li id="sporIcon"><img src="/i/img/sporicon.png" alt="Spor" /></li>
        <li><a id="sporAna" href="/spor">Spor Ana Sayfa</a></li>
        <li><a id="sporFutbol" href="/spor/futbol">Futbol</a></li>
        <li><a id="sporBasketbol" href="/spor/basketbol">Basketbol</a></li>
        <li><a id="sporDiger" href="/spor/diger-sporlar">Diğer Sporlar</a></li>
    </ul>
</div>
<div id="fotoGaleriSubMenu" class="bSubMenu">
<h1>FOTO GALERİ</h1>
<ul class="fotoGaleriSubListe">
<li><a id="fotogaleriana" href="/foto-galeri">Anasayfa</a></li>
<li><a id="fotogaleridunya" href="/foto-galeri/dunya">Dünya</a></li>
<li><a id="fotogaleriyasam" href="/foto-galeri/yasam">Yaşam</a></li>
<li><a id="fotogaleriunluler" href="/foto-galeri/magazin">Magazin</a></li>
<li><a id="fotogalerispor" href="/foto-galeri/spor">Spor</a></li>
<li><a id="fotogaleriilginc" href="/foto-galeri/ilginc">İlginç</a></li>
<li><a id="fotogalerikomik" href="/foto-galeri/komik">Komik</a></li>
</ul>
</div>
<div id="gecceTvSubMenu" class="bSubMenu">
<img src="/i/img/geccetvIcon.png" alt=""/>
<ul class="fotoGaleriSubListe">
<li><a id="geccetvana" href="/video">Anasayfa</a></li>
<li><a id="geccetvhaber" href="/video/haberler">Haberler</a></li>
<li><a id="geccetvmagazin" href="/video/magazin">Magazin</a></li>
<li><a id="geccetvspor" href="/video/spor">Spor</a></li>
<li><a id="geccetvmuzik" href="/video/muzik">Müzik</a></li>
<li><a id="geccetvsinema" href="/video/sinema">Sinema</a></li>
<li><a id="geccetvilginc" href="/video/ilginc">İlginç</a></li>
<li><a id="geccetvyasam" href="/video/yasam">Yaşam</a></li>
<li><a id="geccetvkomik" href="/video/komik">Komik</a></li>
<li><a id="geccetvTop20" href="/video/top20">Top 20</a></li>

    
</ul>
</div>
<div id="diziOzetleriSubMenu" class="bSubMenu">
<h1>DİZİ GALERİ</h1>
<ul class="fotoGaleriSubListe">
<li><a id="dizigaleriana" href="/dizi-galeri">Anasayfa</a></li>
<li><a id="dizigaleriflagmanlar" href="/dizi-galeri/fragmanlar">Fragmanlar</a></li>
<li><a id="dizigaleridiziozetleri" href="/dizi-galeri/dizi-ozetleri">Dizi Özetleri</a></li>
</ul>
</div>

</div>

  
</div>

<div class="yataybannerTop2">
<!-- Admatic masthead 970x250 Ad Code START -->
<ins data-publisher="adm-pub-126298786578" data-ad-type="masthead" class="adm-ads-area" data-ad-network="164843640428" data-ad-sid="501" data-ad-width="970" data-ad-height="250"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
<!-- Admatic masthead 970x250 Ad Code END --></div>

<div id="content">
<div id="contentLeft">
<div class="haberDetayContent">
<h1 itemprop="headline">Kutsi, Feyza Çıpa sorusuna yanıt verdi!</h1>
<h2 id="ctl00_main_spotalani" itemprop="description">Şarkıcı Kutsi, evlilik yolunda devam adım adım ilerlediği Feyza Çıpa olan ilişkisiyle ilgili sorulara yanıt verdi.</h2>
<span class="kategori">Magazin - 28 Temmuz 2017 21:00</span>
<div id="ctl00_main_resimalani" class="resimOrtala" style="margin-top:20px">
    <img id="ctl00_main_imgDefault" itemprop="image" src="https://img.gecce.com/2017/07/28/kutsi-feyza-192815OB.jpg" alt="Kutsi, Feyza Çıpa sorusuna yanıt verdi!" />
    <a id="ctl00_main_hlzoom" class="fotoGaleri_zoom" rel="shadowbox" target="_blank"></a>
</div>


<div class="Detay" itemprop="articleBody">
    Türk pop müziğinin sevilen isimlerinden Kutsi, 4 yıl aradan sonra yepyeni bir albümle müzikseverlerle buluşuyor. “Mavi” adlı albümdeki 8 parçada imzası da bulunan Kutsi müziği, oyunculuğu ve ilişkisi ile ilgili merak edilenleri anlattı. İşte o röportaj...<br/><br/>4 yıl aradan sonra müziğe döndünüz. Bu dönemde oyunculuk mu ağır bastı yoksa pop müziğe mesafeli miydiniz?<br/>- 4 yıl süresince zaten repertuvar çalışması yaptım. Biraz daha ince eleyip sık dokuduk. 22 şarkı vardı ve bunlardan 8’ini diğer albüm için ayırdık. Bu albüme 14 parça koyduk. Pop müziğe, müziğe mesafeli olmam mümkün değil, çünkü ben müzik aşığı bir adamım. Oyunculuk, hayatıma müzikten sonra girdi ve o da çok keyifli bir ortam. Zevkli bir iş. Sürekli yeni şeyler öğretiyor. Mesela son dizim “Kalbimdeki Deniz”de rolüm gereği atlarla çok iç içe oldum ve binicilik yapmaya başladım.<br/><br/>“Mavi”deki 8 şarkı size ait. Bu kadar üretken birinin neden ara verdiğini anlamak zor. Nasıl bir süreç geçirdiniz?<br/>- 4 yıl neden ara verdim ben de bilmiyorum. Aslına bakarsanız 4 yıl süresince de güzel konserler yaptık. Dizi müzikleri çalıştım, düetler çalıştım. “Kırgın Çiçekler” dizisine “Söz Konusu Aşk” şarkısını verdim, Zara ile “Aşıklar Şehri”nde düet yaptım. İkisi de çok iyi tepkiler aldı. Projeler hâlâ devam ediyordu.<br/><br/>Üretkenlikte sıkıntı yok demek ki... <br/>- Üretim hâlâ devam ediyor. Gerçekten müziği çok seviyorum. Albümü hazırlarken de muhteşem bir süreç geçirdik. Selim Çaldıran, Sezgin Gezgin, Yazgın Kaçak, İrfan Özata, Mert Ekren, Yıldız Tilbe, Altan Çetin, Candar Köker gibi değerli müzisyenlerle çalıştık.<br/><br/>Sevenlerinizin ilk tepkileri ne oldu?<br/>- Albüm çıkar çıkmaz çok güzel mesajlar gönderdiler. Bütün parçaları ince eleyip sık dokumaları beni mutlu etti. Slow bekliyorlardı, çok güzel 3-4 slow şarkı hediye ettim onlara. “Yapma Dedim Sana”dan sonra büyük ihtimal “Masallar”a klip gelecek.<br/><br/>Çıkış şarkısı “Yapma Dedim Sana”nın klibinde Brezilyalı model Izaeli ile kamera karşısına geçtiniz. Izaeli ile diyaloğunuz nasıldı? <br/>- Gayet güzel bir duruş sergiledi, çok güzel fotoğraf verdi. Tülay İbak yönetmenliğinde çekilen bir klip. Konsepti çok iyiydi bana kalırsa... “Mavi”ye de uygundu. Enerjisi bol, yüksek ve parçaya göre bir klip çekimi oldu.<br/><br/>Bu albümle hayatınızda yeni bir sayfa açtığınızı söyleyebilir miyiz?<br/>- Her albümde müzik adına yeni sayfalar açılıyor. Gerçekten öyle... Albümlerimi sound’undan bestesine, okumasından stüdyo çalışmasına her detayıyla çok titiz yürütüyorum. Bir önceki albümleri aratmamaya çalışıyorum. Parçaların bir yerlere gelmesini hedefliyorum.<br/><br/>Feyza Çıpa ile birlikteliğiniz devam ediyor. Ama sürekli evliliğe yanaşmamanız nedeniyle ayrılıp barıştığınız haberleri çıkıyor. Bunların ne kadarı gerçeği yansıtıyor? Çünkü biz daha önce evlilik teklifi haberlerinizi de okumuştuk. <br/><br/>Her ilişkide inişler çıkışlar olabilir<br/><br/>- Her ilişkide olduğu gibi inişler çıkışlar oluyor ama ilişkiyi kalıcı kılan şey de saygı, sevgi ve anlayış. Biz bunu çok iyi başarıyoruz. Şu anda her şey çok şükür yolunda.<br/><br/>Ceylin ve Lila isminde iki kızınız var. Kız babası olmak nasıl? Ne gibi sorumlulukları var? <br/>- 2 tane prensesim var. Onlar için her şeyin en güzeli olsun diye ben elimden geleni yapıyorum. Diyaloglarımız çok iyi.<br/><br/>Yeterince görüşebiliyor musunuz?<br/>- Yoğun iş tempomdan dolayı çok sık görüşemiyoruz... Onlar Bodrum’a taşındılar. Buradaki işlerimi ayarladığım an koşa koşa yanlarına gidiyorum. <br/><br/><a target="_blank" href="https://www.gecce.com/fotogaleri-kutsiden-feyza-cipa-sorusuna-yanit-verdi" class="ozellink"><img src="/i/img/haberDetayGecceFoto.jpg" alt="FOTOĞRAF GALERİSİ İÇİN TIKLAYINIZ" title="" style="border:0;width:211px;height:38px" /></a><br/><br/>Kaynak: hurriyet.com.tr
</div>

<div class="haberIcerikBanner">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* gecce.com 580x400 1 */
google_ad_slot = "7107657149";
google_ad_width = 580;
google_ad_height = 400;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>


<div class="yasalUyari"><strong>YASAL UYARI: Haberin kopyalanması yasaktır. Haber, sadece gecce.com’a link verilerek kullanılabilir.Bunun dışında kopyalayanlar hakkında kanuni işlem yapılacaktır.</strong></div>
<div id="ctl00_main_pnlBaglantilar" class="HaberBaglantilar">
	
<span><b>Bağlantılar:</b></span>
<span><a href="/ara?q=kutsi&t=h">Kutsi, </a></span><span><a href="/ara?q=feyza+%c3%a7%c4%b1pa&t=h">Feyza Çıpa</a></span>

</div>
</div>
<div class="haberDetayBottom">
<div id="ENGAGEYA_WIDGET_93445"></div>
<script>
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_93445',pubid:168624,webid:135550,wid:93445});
</script>

<div class="paylasim">
<h2>PAYLAŞ</h2>
<ul class="paylasimMenu">
<li><a id="ctl00_main_paylasim1_hlFacebook" href="http://www.facebook.com/share.php?u=https%3a%2f%2fwww.gecce.com%2fhaber-kutsi-feyza-cipa-sorusuna-yanit-verdi-1&amp;t=Kutsi%2c+Feyza+%c3%87%c4%b1pa+sorusuna+yan%c4%b1t+verdi!" target="_blank"><img src="/i/img/pFacebook.png" alt="Bunu Facebook'da paylaş!"/></a></li>	
<li><a id="ctl00_main_paylasim1_hlTwitter" href="http://twitter.com/home?status=Kutsi%2c+Feyza+%c3%87%c4%b1pa+sorusuna+yan%c4%b1t+verdi!+-+https%3a%2f%2fwww.gecce.com%2fhaber-kutsi-feyza-cipa-sorusuna-yanit-verdi-1" target="_blank"><img src="/i/img/pTwitter.png" alt="Bunu Tweet'le!"/></a></li>
<li><a id="ctl00_main_paylasim1_hlGoogle" href="https://plus.google.com/share?url=https%3a%2f%2fwww.gecce.com%2fhaber-kutsi-feyza-cipa-sorusuna-yanit-verdi-1&amp;hl=tr" target="_blank"><img src="/i/img/pGoogle.png" alt="Bunu Google Plus'ta paylaş!"/></a></li>
<li><a id="ctl00_main_paylasim1_hlPinterest" href="http://pinterest.com/pin/create/button/?url=https%3a%2f%2fwww.gecce.com%2fhaber-kutsi-feyza-cipa-sorusuna-yanit-verdi-1&amp;media=https://img.gecce.com/2017/07/28/kutsi-feyza-192815OB.jpg&amp;description=Kutsi%2c+Feyza+%c3%87%c4%b1pa+sorusuna+yan%c4%b1t+verdi!" target="_blank"><img src="/i/img/pPinterest.png" alt="Bunu Pinterest'te  paylaş!"/></a></li>   
</ul>
</div>

<div class="yorum">
<div class="yorumTop">
<h2>YORUMLAR</h2>

</div> 
  
<div class="yorumAlt">
        
 

 
   <div id="yorumTesekkur" style="display:none;">
    <b>TEŞEKKÜRLER!</b><br /><br />
    Yorumunuz başarıyla kaydedildi.<br /> Editörlerimiz tarafından en kısa sürede incelenerek, uygun bulunduğu taktirde yayınlanacaktır.
    <input type="submit" id="btnTamam" value="Tamam" class="yorumTamamButon" />
     </div>  
       	
    <div id="Yorumgonderme" class="yorumYap" style="display:inline" ><!--oturum açılma durumuna göre gözükecek kısım-->	  
<form id="Form1" method="post"   > 
          <a id="ctl00_main_yorum1_hlcikis" href="/uye-giris">Üye Girişi Yap</a>
	    <div id="yorumGonderen"></div>
        <h3>İsim </h3><span id="ctl00_main_yorum1_lbgonderenhata"><font color="Red"></font></span>
        <p><input name="ctl00$main$yorum1$txtGonderen" type="text" id="ctl00_main_yorum1_txtGonderen" class="yorumTextAdSoyad" /></p>
        <h3>E-posta </h3><span id="ctl00_main_yorum1_lbepostahata"><font color="Red"></font></span>
        <p><input name="ctl00$main$yorum1$txtEposta" type="text" id="ctl00_main_yorum1_txtEposta" class="yorumTextAdSoyad" /></p>
        <h3>Yorumunuz </h3><span id="ctl00_main_yorum1_lbyorumhata"><font color="Red"></font></span>
	    <p><textarea rows="0" cols="0" name="Yorum" id="txtYorum"  class="yorumTextarea"  ></textarea></p>
    <div id="YorumHata"> </div>
	    <p><input type="submit" id="btnGonder" value="Gönder" class="yorumButon" /></p>
  <div id="buttonloading"> <img src="/i/img/loader3.gif" alt="" /> </div>
   
	</form>

    </div>
 


</div>



</div>
<script type="text/javascript">var ReferId ="274512";</script>
<script type="text/javascript">var Tur ="haber";</script>
<script type="text/javascript">
    $(document).ready(function () {
        YorumGonder();
    });
    </script>
</div>
</div>
<div id="contentRight">
<div class="sagBanner300x250">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* gecce.com 300x250 1 */
google_ad_slot = "2817286229";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>


<div class="oneCikanlarEnCok">
<h2>BAKMADAN GEÇME</h2>
<ul class="oneCikanlarYorumlananListe">

<li><a id="ctl00_main_bakmadangecme1_rptListe_ctl00_HyperLink1" class="active" rel="nofollow" href="http://bit.ly/2h8mHUt" target="_blank"><img id="ctl00_main_bakmadangecme1_rptListe_ctl00_Image1" src="https://img.gecce.com/2017/07/28/pano-113504UO.jpg" alt="40 derece sıcakta böyle giyindi" /></a></li>

<li><a id="ctl00_main_bakmadangecme1_rptListe_ctl01_HyperLink1" rel="nofollow" href="http://bit.ly/2u4gPNv" target="_blank"><img id="ctl00_main_bakmadangecme1_rptListe_ctl01_Image1" src="https://img.gecce.com/2017/07/28/pano-113142KI.jpg" alt="Yeliz Yeşilmen namaz fotoğrafı paylaştı!" /></a></li>

<li><a id="ctl00_main_bakmadangecme1_rptListe_ctl02_HyperLink1" rel="nofollow" href="http://bit.ly/2vHXYcQ" target="_blank"><img id="ctl00_main_bakmadangecme1_rptListe_ctl02_Image1" src="https://img.gecce.com/2017/07/26/pano-121108IZ.jpg" alt="Hacı Sabancı hakkında çıkan haberlere ateş püskürdü" /></a></li>

<li><a id="ctl00_main_bakmadangecme1_rptListe_ctl03_HyperLink1" rel="nofollow" href="http://bit.ly/2h2vAie" target="_blank"><img id="ctl00_main_bakmadangecme1_rptListe_ctl03_Image1" src="https://img.gecce.com/2017/07/26/pano-120834NX.jpg" alt="Özcan Deniz omzunda kadın ayağı ile fotoğraf paylaşınca..." /></a></li>

<li><a id="ctl00_main_bakmadangecme1_rptListe_ctl04_HyperLink1" rel="nofollow" href="http://bit.ly/2vEPOlo" target="_blank"><img id="ctl00_main_bakmadangecme1_rptListe_ctl04_Image1" src="https://img.gecce.com/2017/07/25/pano-112600BU.jpg" alt="&quot;Kucağımda büyüdüler&quot;" /></a></li>

</ul>
<ul class="oneCikanlarYorumlananSira">
<li id="ctl00_main_bakmadangecme1_rptNav_ctl00_item" class="active"><a id="ctl00_main_bakmadangecme1_rptNav_ctl00_HyperLink1" class="active" rel="nofollow" href="http://bit.ly/2h8mHUt" target="_blank">1</a></li><li id="ctl00_main_bakmadangecme1_rptNav_ctl01_item"><a id="ctl00_main_bakmadangecme1_rptNav_ctl01_HyperLink1" rel="nofollow" href="http://bit.ly/2u4gPNv" target="_blank">2</a></li><li id="ctl00_main_bakmadangecme1_rptNav_ctl02_item"><a id="ctl00_main_bakmadangecme1_rptNav_ctl02_HyperLink1" rel="nofollow" href="http://bit.ly/2vHXYcQ" target="_blank">3</a></li><li id="ctl00_main_bakmadangecme1_rptNav_ctl03_item"><a id="ctl00_main_bakmadangecme1_rptNav_ctl03_HyperLink1" rel="nofollow" href="http://bit.ly/2h2vAie" target="_blank">4</a></li><li id="ctl00_main_bakmadangecme1_rptNav_ctl04_item"><a id="ctl00_main_bakmadangecme1_rptNav_ctl04_HyperLink1" rel="nofollow" href="http://bit.ly/2vEPOlo" target="_blank">5</a></li>
</ul>
<h3 id="yorumlananText">40 derece sıcakta böyle giyindi</h3>
</div>
<script>
    $(document).ready(function () {
        initBakmadanGecme();
    });
</script>  


 <div class="digerhaberler" >
    <h2 class="digerhaberbaslik">MAGAZİN HABERLERİ</h2>
    	<ul class="resimler" id="digerhaber_resim">
            
            <li id="ctl00_main_diger_haberler_rptresimler_ctl00_item" class="aktif"><a id="ctl00_main_diger_haberler_rptresimler_ctl00_HyperLink1" href="/haber-bu-sayilmazin-ilk-tanitimi-yayinlandi" style="border-color:#fff"><img id="ctl00_main_diger_haberler_rptresimler_ctl00_Image1" src="https://api.gecce.com/resim/2017/07/28/sitcom-binnu-204309JN.jpg?w=280" alt="Bu Sayılmaz’dan ilk tanıtım geldi!" /></a></li>        
                
            <li id="ctl00_main_diger_haberler_rptresimler_ctl01_item"><a id="ctl00_main_diger_haberler_rptresimler_ctl01_HyperLink1" href="/haber-murat-yildirimdan-esi-imane-elbaniye-birinci-yil-mektubu"><img id="ctl00_main_diger_haberler_rptresimler_ctl01_Image1" src="https://api.gecce.com/resim/2017/07/28/murat-yildir-185808CR.jpg?w=280" alt="Eşine birinci yıl mektubu yazdı!" /></a></li>        
                
            <li id="ctl00_main_diger_haberler_rptresimler_ctl02_item"><a id="ctl00_main_diger_haberler_rptresimler_ctl02_HyperLink1" href="/haber-survivor-sabriye-sengul-korkuttu"><img id="ctl00_main_diger_haberler_rptresimler_ctl02_Image1" src="https://api.gecce.com/resim/2017/07/28/sabriye-seng-184240UM.jpg?w=280" alt="Survıvor Sabriye Şengül korkuttu" /></a></li>        
                
            <li id="ctl00_main_diger_haberler_rptresimler_ctl03_item"><a id="ctl00_main_diger_haberler_rptresimler_ctl03_HyperLink1" href="/haber-yaz-dugunune-davetlisiniz"><img id="ctl00_main_diger_haberler_rptresimler_ctl03_Image1" src="https://api.gecce.com/resim/2017/07/28/yaz-dugunu-k-184620RM.jpg?w=280" alt="Yaz düğününe davetlisiniz!" /></a></li>        
                
            <li id="ctl00_main_diger_haberler_rptresimler_ctl04_item"><a id="ctl00_main_diger_haberler_rptresimler_ctl04_HyperLink1" href="/haber-gulsen-soyledi-hadise-costu"><img id="ctl00_main_diger_haberler_rptresimler_ctl04_Image1" src="https://api.gecce.com/resim/2017/07/28/gulsen-hadis-161250TJ.jpg?w=280" alt="Gülşen söyledi, Hadise coştu!" /></a></li>        
                
            <li id="ctl00_main_diger_haberler_rptresimler_ctl05_item"><a id="ctl00_main_diger_haberler_rptresimler_ctl05_HyperLink1" href="/haber-acun-ilicali-yildiz-tilbe-mujdesini-verdi"><img id="ctl00_main_diger_haberler_rptresimler_ctl05_Image1" src="https://api.gecce.com/resim/2017/07/28/acun-ilicali-150520EF.jpg?w=280" alt="Acun, Yıldız Tilbe müjdesini verdi!" /></a></li>        
                
            <li id="ctl00_main_diger_haberler_rptresimler_ctl06_item"><a id="ctl00_main_diger_haberler_rptresimler_ctl06_HyperLink1" href="/haber-yasmin-erbilden-mehmet-ali-erbili-kizdiracak-paylasim"><img id="ctl00_main_diger_haberler_rptresimler_ctl06_Image1" src="https://api.gecce.com/resim/2017/07/28/yasmin-erbil-144638SV.jpg?w=280" alt="Yasmin Erbil yine paylaştı!" /></a></li>        
                
            <li id="ctl00_main_diger_haberler_rptresimler_ctl07_item"><a id="ctl00_main_diger_haberler_rptresimler_ctl07_HyperLink1" href="/haber-show-tvye-dunya-guzellerim-cezasi"><img id="ctl00_main_diger_haberler_rptresimler_ctl07_Image1" src="https://api.gecce.com/resim/2017/07/28/rtuk-dunya-g-135608WR.jpg?w=280" alt="Kanala Dünya Güzellerim cezası" /></a></li>        
                
            <li id="ctl00_main_diger_haberler_rptresimler_ctl08_item"><a id="ctl00_main_diger_haberler_rptresimler_ctl08_HyperLink1" href="/haber-asena-atalayin-boyali-eglencesi"><img id="ctl00_main_diger_haberler_rptresimler_ctl08_Image1" src="https://api.gecce.com/resim/2017/07/28/asena-atalay-124622CG.jpg?w=280" alt="Asena Atalay&#39;ın boyalı eğlencesi!" /></a></li>        
                
            <li id="ctl00_main_diger_haberler_rptresimler_ctl09_item"><a id="ctl00_main_diger_haberler_rptresimler_ctl09_HyperLink1" href="/haber-can-bonomodan-ask-paylasimi"><img id="ctl00_main_diger_haberler_rptresimler_ctl09_Image1" src="https://api.gecce.com/resim/2017/07/28/can-bonomo-o-121145UB.jpg?w=280" alt="Can Bonomo&#39;dan aşk paylaşımı!" /></a></li>        
                          
        </ul>
        <ul class="haberliste" id="digerhaber_liste">
                    
            <li><a id="ctl00_main_diger_haberler_rptdigerhaberler_ctl00_HyperLink1" class="aktif" href="/haber-bu-sayilmazin-ilk-tanitimi-yayinlandi" style="border-color:#fff">Bu Sayılmaz’ın ilk tanıtımı yayınlandı!</a></li>            
                        
            <li><a id="ctl00_main_diger_haberler_rptdigerhaberler_ctl01_HyperLink1" href="/haber-murat-yildirimdan-esi-imane-elbaniye-birinci-yil-mektubu">Murat Yıldırım’dan eşi İmane Elbani'ye birinci yıl mektubu!</a></li>            
                        
            <li><a id="ctl00_main_diger_haberler_rptdigerhaberler_ctl02_HyperLink1" href="/haber-survivor-sabriye-sengul-korkuttu">Survivor Sabriye Şengül korkuttu!</a></li>            
                        
            <li><a id="ctl00_main_diger_haberler_rptdigerhaberler_ctl03_HyperLink1" href="/haber-yaz-dugunune-davetlisiniz">Yaz düğününe davetlisiniz!</a></li>            
                        
            <li><a id="ctl00_main_diger_haberler_rptdigerhaberler_ctl04_HyperLink1" href="/haber-gulsen-soyledi-hadise-costu">Gülşen söyledi, Hadise coştu!</a></li>            
                        
            <li><a id="ctl00_main_diger_haberler_rptdigerhaberler_ctl05_HyperLink1" href="/haber-acun-ilicali-yildiz-tilbe-mujdesini-verdi">Acun Ilıcalı, Yıldız Tilbe müjdesini verdi!</a></li>            
                        
            <li><a id="ctl00_main_diger_haberler_rptdigerhaberler_ctl06_HyperLink1" href="/haber-yasmin-erbilden-mehmet-ali-erbili-kizdiracak-paylasim">Yasmin Erbil'den Mehmet Ali Erbil'i kızdıracak paylaşım!</a></li>            
                        
            <li><a id="ctl00_main_diger_haberler_rptdigerhaberler_ctl07_HyperLink1" href="/haber-show-tvye-dunya-guzellerim-cezasi">Show TV'ye Dünya Güzellerim cezası!</a></li>            
                        
            <li><a id="ctl00_main_diger_haberler_rptdigerhaberler_ctl08_HyperLink1" href="/haber-asena-atalayin-boyali-eglencesi">Asena Atalay'ın boyalı eğlencesi!</a></li>            
                        
            <li><a id="ctl00_main_diger_haberler_rptdigerhaberler_ctl09_HyperLink1" href="/haber-can-bonomodan-ask-paylasimi">Can Bonomo'dan aşk paylaşımı!</a></li>            
                           
        </ul>

    </div>

<div class="anasayfaSagBanner600 MarginTop10 MarginBottom10">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* gecce.com 300x600 1 */
google_ad_slot = "8724117749";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>


<div class="oneCikanlarEnCok" style="margin-top:0">
<h2>EN ÇOK TIKLANANLAR</h2>
<ul class="onceCikanlarEnCokListe" id="CokOkunanlar">

<li><a id="ctl00_main_encokokunanhaberler1_rptListe_ctl00_HyperLink1" href="/haber-kenan-imirzalioglunun-fatih-dizisinde-yeni-gelisme" style="border-color:#fff"><img id="ctl00_main_encokokunanhaberler1_rptListe_ctl00_Image1" src="https://img.gecce.com/2017/07/27/kenan-imirza-154117HN.jpg" alt="Kenan İmirzalıoğlu&#39;nun Fatih dizisinde yeni gelişme!" /></a></li>

<li><a id="ctl00_main_encokokunanhaberler1_rptListe_ctl01_HyperLink1" href="/haber-ashley-grahamin-dolgun-gururlulugu"><img id="ctl00_main_encokokunanhaberler1_rptListe_ctl01_Image1" src="https://img.gecce.com/2017/07/28/ashley-graha-000821HG.jpg" alt="Ashley Graham&#39;ın dolgun gururu!" /></a></li>

<li><a id="ctl00_main_encokokunanhaberler1_rptListe_ctl02_HyperLink1" href="/haber-seyma-subasidan-estetik-ve-photoshop-cevabi"><img id="ctl00_main_encokokunanhaberler1_rptListe_ctl02_Image1" src="https://img.gecce.com/2017/07/27/seyma-subasi-165210PZ.jpg" alt="Şeyma Subaşı&#39;dan estetik ve Photoshop cevabı" /></a></li>

<li><a id="ctl00_main_encokokunanhaberler1_rptListe_ctl03_HyperLink1" href="/haber-reytinglerin-galibi-hangisi-oldu-1424"><img id="ctl00_main_encokokunanhaberler1_rptListe_ctl03_Image1" src="https://img.gecce.com/2017/07/27/reytingler-n-101737ZY.jpg" alt="Reytinglerin galibi hangisi oldu?" /></a></li>

<li><a id="ctl00_main_encokokunanhaberler1_rptListe_ctl04_HyperLink1" href="/haber-gonca-akkus-ugur-akkusa-4-ay-yaklasamayacak"><img id="ctl00_main_encokokunanhaberler1_rptListe_ctl04_Image1" src="https://img.gecce.com/2017/07/27/gonca-akkus-122713EL.jpg" alt="Gonca Akkuş, Uğur Akkuş&#39;a 4 ay yaklaşamayacak!" /></a></li>

<li><a id="ctl00_main_encokokunanhaberler1_rptListe_ctl05_HyperLink1" href="/haber-merve-ozbey-boyum-kisa-ne-yapayim"><img id="ctl00_main_encokokunanhaberler1_rptListe_ctl05_Image1" src="https://img.gecce.com/2017/07/28/merve-ozbey-111300ID.jpg" alt="Merve Özbey: Boyum kısa, ne yapayım?" /></a></li>

<li><a id="ctl00_main_encokokunanhaberler1_rptListe_ctl06_HyperLink1" href="/haber-turkan-sorayin-saglik-durumu-nasil"><img id="ctl00_main_encokokunanhaberler1_rptListe_ctl06_Image1" src="https://img.gecce.com/2017/07/27/turkan-soray-133708EG.jpg" alt="Türkan Şoray&#39;ın sağlık durumu nasıl?" /></a></li>

<li><a id="ctl00_main_encokokunanhaberler1_rptListe_ctl07_HyperLink1" href="/haber-show-tvye-dunya-guzellerim-cezasi"><img id="ctl00_main_encokokunanhaberler1_rptListe_ctl07_Image1" src="https://img.gecce.com/2017/07/28/rtuk-dunya-g-135854US.jpg" alt="Show TV&#39;ye Dünya Güzellerim cezası!" /></a></li>

</ul>
<span class="enCokListeText" id="EnCokTiklananHaberText">Kenan İmirzalıoğlu'nun Fatih dizisinde yeni gelişme!</span>
</div>		
</div>					
</div>

<div id="footer">
<div id="footerTop">
<div id="footerLogo15"><a href="/"><img id="ctl00_imgFooterLogo" src="/i/img/geccelogo2.png" /></a></div>
</div>
    <div class="applestore">
       <a href="https://itunes.apple.com/tr/app/gecce/id644267742?mt=8" target="_blank"><img src="/i/img/apple_store_tr.png" alt="" /></a>
       <a href="https://play.google.com/store/apps/details?id=com.gecce.app" target="_blank" style="margin-top:10px"><img src="/i/img/google_play_tr.png" alt="" /></a>
    </div>
  <div id="footerMenu">
  <div class="fMenu">
<ul class="fMenu_in">
<li><a href="/">ANASAYFA</a></li>
<li><a href="/magazin">MAGAZİN</a></li>
<li><a href="/yazarlar">YAZARLAR</a></li>
</ul>
  </div>
  <div class="fMenu">
<ul class="fMenu_in">
<li><a href="/kadin-moda">KADIN-MODA</a></li>
<li><a href="/kultur-sanat">KÜLTÜR-SANAT</a></li>
<li><a href="http://www.geccemekan.com" target="_blank">GECCE MEKAN</a></li>
</ul>
  </div>
  <div class="fMenu">
<ul class="fMenu_in">
<li><a href="/unluler">ÜNLÜLER</a></li>
<li><a href="/yasam">YAŞAM</a></li>
<li><a href="/spor">SPOR</a></li>
</ul>
  </div>
  <div class="fMenu">
<ul class="fMenu_in">
<li><a href="/dunya-magazin">DÜNYADAN</a></li>
<li><a href="/kultur-sanat/etkinlik">ETKİNLİKLER</a></li>
<li><a href="/kadin-moda/astroloji">ASTROLOJİ-BURÇ</a></li>
</ul>
  </div>
  <div class="fMenu">
<ul class="fMenu_in">
<li><a href="/kultur-sanat/sinema">SİNEMA</a></li>
<li><a href="/yasam/saglik">SAĞLIK</a></li>
<li><a href="/kadin-moda/cinsellik">CİNSELLİK</a></li>
</ul>
  </div>
  <div class="fMenu">
<ul class="fMenu_in">
<li><a href="/magazin/muzik">MÜZİK</a></li>
<li><a href="/yasam/teknoloji">TEKNOLOJİ</a></li>
<li><a href="/restoranlar?kategori=5">EĞLENCE</a></li>
</ul>
  </div>
  <div class="fMenu"> 
<ul class="fMenu_in">
<li><a href="/foto-galeri">FOTO GALERİ</a></li>
<li><a href="/dizi-galeri">DİZİ GALERİ</a></li>
<li><a href="/video">GECCE.TV</a></li>
</ul>
</div>
</div>
<div id="footerContact">
<ul>
<li id="last"><a href="/iletisim">İletişim</a></li>
<li><a href="/hakkimizda">Hakkımızda</a></li>
<li><a href="/kunye">Künye</a></li>
<li><a href="/gizlilik">Gizlilik Politikası</a></li>
<li><a href="http://geccedergi.com/" target="_blank"><img src="/i/img/footer_geccedergi.png" alt="" /></a></li>
  </ul>
  </div>
  <div id="pageEnd">
  <span id="ctl00_lblCopyright">&copy; 2001-2017 gecce.com Tüm Hakları Saklıdır.</span>
  </div>
</div>
</div>
<div id="go-top-button" class="fa fa-angle-up" title="Yukarı Dön"></div>
</div>  




<!-- Admatic interstitial 800x600 Ad Code START -->
<ins data-publisher="adm-pub-126298786578" data-ad-type="interstitial" class="adm-ads-area" data-ad-network="164843640428" data-ad-sid="209" data-ad-width="800" data-ad-height="600"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
<!-- Admatic interstitial 800x600 Ad Code END -->
<!-- Admatic Scroll 300x250 Ad Code START -->
<ins data-publisher="adm-pub-126298786578" data-ad-type="Scroll" class="adm-ads-area" data-ad-network="164843640428" data-ad-sid="304" data-ad-width="300" data-ad-height="250"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
<!-- Admatic Scroll 300x250 Ad Code END -->



<script type="text/javascript">(function () { id = 'gecce.com'; function l(u) { var e = document.createElement('script'); e.type = 'text/javascript'; e.src = 'https://adsecurity.code.com.tr/' + u; e.async = 0; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(e, x); } l('showad/ads.js'); l('security.js'); })();</script>

<!-- Yandex.Metrika counter --> 
    <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function () { try { w.yaCounter44337550 = new Ya.Metrika({ id: 44337550, clickmap: true, trackLinks: true, accurateTrackBounce: true, webvisor: true, trackHash: true }); } catch (e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> 
    <noscript><div><img src="https://mc.yandex.ru/watch/44337550" style="position:absolute; left:-9999px;" alt="" /></div></noscript> 
<!-- /Yandex.Metrika counter -->

</body>
</html>