
<!doctype html>
<html id="ctl00_htmltag" lang="tr" xmlns:og="http://opengraphprotocol.org/schema/">
<head id="ctl00_Head1">
<meta name="news_keywords" content="MasterChef Türkiye, Acun Ilıcalı, Somer Sivrioğlu, Danilo Zanna, Mehmet Yalçınkaya" />
<meta itemprop="keywords" content="MasterChef Türkiye, Acun Ilıcalı, Somer Sivrioğlu, Danilo Zanna, Mehmet Yalçınkaya" />
<meta itemprop="thumbnailUrl" content="https://img.gecce.com/2021/01/05/masterchef-t-160841UA.jpg" />
<meta itemprop="inLanguage" content="tr-TR" />
<meta itemprop="sourceOrganization" content="author" />
<meta itemprop="sourceOrganization" content="Gecce" />
<meta itemprop="publisher" content="Gecce" />
<meta itemprop="provider" content="Gecce" />
<meta itemprop="copyrightHolder" content="Gecce" />
<meta itemprop="creator" content="Gecce" />
<meta itemprop="image" content="https://img.gecce.com/2021/01/05/masterchef-t-160841UA.jpg" />
<meta itemprop="description" content="Acun Ilıcalı&#39;nın yapımcısı olduğu &#39;MasterChef Türkiye 2020&#39; yarışmasında, Barbaros Yoloğlu&#39;nun yenerek şampiyonluk ipini göğüsleyen Serhat Doğramacı&#39;dan yeni açıklama geldi. Şef Mehmet Yalçınkaya&#39;dan cevap gecikmedi." />
<meta itemprop="name" content="Mehmet Şef&#39;ten Serhat&#39;ın paylaşımına cevap!" />
<meta name="twitter:image" content="https://img.gecce.com/2021/01/05/masterchef-t-160841UA.jpg" />
<meta name="twitter:description" content="Acun Ilıcalı&#39;nın yapımcısı olduğu &#39;MasterChef Türkiye 2020&#39; yarışmasında, Barbaros Yoloğlu&#39;nun yenerek şampiyonluk ipini göğüsleyen Serhat Doğramacı&#39;dan yeni açıklama geldi. Şef Mehmet Yalçınkaya&#39;dan cevap gecikmedi." />
<meta name="twitter:title" content="Mehmet Şef&#39;ten Serhat&#39;ın paylaşımına cevap!" />
<meta name="twitter:url" content="https://www.gecce.com/haber-mehmet-seften-serhatin-paylasimina-cevap" />
<meta name="twitter:site" content="@geccecom" />
<meta name="twitter:card" content="summary" />
<meta property="og:image" content="https://img.gecce.com/2021/01/05/masterchef-t-160841UA.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.gecce.com/haber-mehmet-seften-serhatin-paylasimina-cevap" />
<meta property="og:site_name" content="Gecce" />
<meta property="og:description" content="Acun Ilıcalı&#39;nın yapımcısı olduğu &#39;MasterChef Türkiye 2020&#39; yarışmasında, Barbaros Yoloğlu&#39;nun yenerek şampiyonluk ipini göğüsleyen Serhat Doğramacı&#39;dan yeni açıklama geldi. Şef Mehmet Yalçınkaya&#39;dan cevap gecikmedi." />
<meta property="og:title" content="Mehmet Şef&#39;ten Serhat&#39;ın paylaşımına cevap!" />
<meta itemprop="url" content="https://www.gecce.com/haber-mehmet-seften-serhatin-paylasimina-cevap" /><meta charset="utf-8" /><meta http-equiv="Content-Language" content="tr" /><title>
	Mehmet Şef&#39;ten Serhat&#39;ın paylaşımına cevap!
</title><meta name="Description" content="Acun Ilıcalı&#39;nın yapımcısı olduğu &#39;MasterChef Türkiye 2020&#39; yarışmasında, Barbaros Yoloğlu&#39;nun yenerek şampiyonluk ipini göğüsleyen Serhat Doğramacı&#39;dan yeni açıklama geldi. Şef Mehmet Yalçınkaya&#39;dan cevap gecikmedi." /><meta name="Keywords" content="MasterChef Türkiye, Acun Ilıcalı, Somer Sivrioğlu, Danilo Zanna, Mehmet Yalçınkaya" /><meta name="author" content="code.company" /><meta name="copyright" content="gecce" /><meta name="referrer" content="always" /><meta class="viewport" name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta http-equiv="Pragma" content="no-cache" /><meta http-equiv="Cache-Control" content="no-cache" /><meta http-equiv="Expires" content="-1" /><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="canonical" href="https://www.gecce.com/haber-mehmet-seften-serhatin-paylasimina-cevap"><link title="Gecce" rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" /><script type="application/ld+json">{
  "@context": {
    "@type": "NewsArticle",
    "articlesection": "Gecce",
    "mainentityofpage": {
      "@type": "WebPage",
      "@id": "https://www.gecce.com/haber-mehmet-seften-serhatin-paylasimina-cevap"
    },
    "headline": "Mehmet Şef'ten Serhat'ın paylaşımına cevap!",
    "alternativeheadline": "Mehmet Şef'ten Serhat'ın paylaşımına cevap!",
    "image": {
      "@type": "ImageObject",
      "url": "https://img.gecce.com/2021/01/05/masterchef-t-160841UA.jpg",
      "width": 640,
      "height": 410
    },
    "description": "Acun Ilıcalı'nın yapımcısı olduğu 'MasterChef Türkiye 2020' yarışmasında, Barbaros Yoloğlu'nun yenerek şampiyonluk ipini göğüsleyen Serhat Doğramacı'dan yeni açıklama geldi. Şef Mehmet Yalçınkaya'dan cevap gecikmedi.",
    "articlebody": "detaylar gecce'de!",
    "author": {
      "@type": "Thing",
      "name": "gecce"
    },
    "publisher": {
      "@type": "Organization",
      "name": "gecce",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.gecce.com/assets/img/gecce-logo.png",
        "width": 84,
        "height": 42
      }
    }
  }
}</script><meta name="msvalidate.01" content="08ACA191B6A4DA50CAEC834FAF303F53" /><meta name="yandex-verification" content="87326beaa1b66bbf" /><link href="https://fonts.googleapis.com/css?family=Roboto:100,300,300italic,400,400italic,500,700,700italic,900" rel="stylesheet" type="text/css" /><link href="https://fonts.googleapis.com/css?family=Noto+Serif:400,400italic,700,700italic" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="/assets/css/font-awesome-47.min.css" /><link rel="stylesheet" href="/assets/css/bootstrap.min.css" /><link rel="stylesheet" href="/assets/css/jquery.mmenu.all.css" /><link rel="stylesheet" href="/assets/css/gecce.2019.021.css" />
  <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
    <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
  <![endif]-->
<script src="/assets/js/modernizr.min.js"></script>

    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-136810764-2"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag() { dataLayer.push(arguments); }
        gtag('js', new Date());
        gtag('config', 'UA-4531469-30');
    </script>

<!--302552-->
</head>
<body class="fixed-header body-color4">
<div id="main" class="header-big">
  <header class="header-wrapper clearfix">
   <div class="header animated" id="header">




      <div class="container" style="position:relative!important">

    
    


        <div class="mag-content">
          <div class="row">
            <div class="col-md-12">

            <a class="navbar-toggle collapsed" id="nav-button" href="#mobile-nav">
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
            </a>

<nav class="navbar mega-menu">
<a class="logo" href="/" rel="home"></a>
<div class="navbar-collapse collapse">
<ul class="nav navbar-nav">
<li class="dropdown mega-full">
<a href="/magazin" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">MAGAZİN</a>

<ul class="dropdown-menu fullwidth">
<li>
<div class="mega-menu-5block">

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl01_link1" href="/haber-mehmet-seften-serhatin-paylasimina-cevap"><img id="ctl00_mega_menu1_rptListe1_ctl01_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/01/05/masterchef-t-160944WS.jpg" src="/assets/img/blank.png" alt="Mehmet Şef&#39;ten Serhat&#39;ın paylaşımına cevap!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl01_link2" href="/haber-mehmet-seften-serhatin-paylasimina-cevap">Mehmet Şef'ten Serhat'ın paylaşımına cevap!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl02_link1" href="/haber-cukur-bir-kez-daha-bir-arada"><img id="ctl00_mega_menu1_rptListe1_ctl02_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/01/04/cukur-aras-b-170404HJ.jpg" src="/assets/img/blank.png" alt="&#39;Çukur&#39; bir kez daha bir arada!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl02_link2" href="/haber-cukur-bir-kez-daha-bir-arada">'Çukur' bir kez daha bir arada!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl03_link1" href="/haber-serdar-ortac-secil-hazir-oldugu-zaman-tabii-ki-evlenmek-isterim"><img id="ctl00_mega_menu1_rptListe1_ctl03_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/01/04/serdar-ortac-165548VQ.jpg" src="/assets/img/blank.png" alt="&quot;Seçil hazır olduğu zaman tabii ki evlenmek isterim...&quot;" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl03_link2" href="/haber-serdar-ortac-secil-hazir-oldugu-zaman-tabii-ki-evlenmek-isterim">"Seçil hazır olduğu zaman tabii ki evlenmek isterim..."</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl04_link1" href="/haber-mehmet-ali-erbil-iki-yil-sonra-ilk-tirasim"><img id="ctl00_mega_menu1_rptListe1_ctl04_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/01/04/mehmet-ali-e-162739KL.jpg" src="/assets/img/blank.png" alt="Mehmet Ali Erbil: İki yıl sonra ilk tıraşım!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl04_link2" href="/haber-mehmet-ali-erbil-iki-yil-sonra-ilk-tirasim">Mehmet Ali Erbil: İki yıl sonra ilk tıraşım!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl05_link1" href="/haber-bulent-ersoyun-muhtesem-farki"><img id="ctl00_mega_menu1_rptListe1_ctl05_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/01/02/bulent-ersoy-205550FG.jpg" src="/assets/img/blank.png" alt="Bülent Ersoy&#39;un muhteşem farkı..." border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl05_link2" href="/haber-bulent-ersoyun-muhtesem-farki">Bülent Ersoy'un muhteşem farkı...</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl06_link1" href="/haber-burcu-biricik-kufur-etmeyi-seviyorum"><img id="ctl00_mega_menu1_rptListe1_ctl06_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/01/02/burcu-birici-192652HY.jpg" src="/assets/img/blank.png" alt="Burcu Biricik: &quot;Küfür etmeyi seviyorum!&quot;" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl06_link2" href="/haber-burcu-biricik-kufur-etmeyi-seviyorum">Burcu Biricik: "Küfür etmeyi seviyorum!"</a>
</h4>
</div>
</div>

</div>
</li>
</ul>
 
</li>
<li class="dropdown mega-full">
<a href="/kadin" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">KADIN</a>

<ul class="dropdown-menu fullwidth">
<li>
<div class="mega-menu-5block">

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl01_link1" href="/haber-pandemi-sureci-ciltte-yipranmayi-artiriyor"><img id="ctl00_mega_menu2_rptListe1_ctl01_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/01/04/cilt-sagligi-220402DH.jpg" src="/assets/img/blank.png" alt="Pandemi süreci ciltte yıpranmayı artırıyor!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl01_link2" href="/haber-pandemi-sureci-ciltte-yipranmayi-artiriyor">Pandemi süreci ciltte yıpranmayı artırıyor!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl02_link1" href="/haber-koronavirus-surecinde-meme-kanseri-hastalarina-10-hayati-oneri"><img id="ctl00_mega_menu2_rptListe1_ctl02_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/11/23/meme-kanseri-223415OY.jpg" src="/assets/img/blank.png" alt="Meme kanseri hastalarına 10 hayati öneri" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl02_link2" href="/haber-koronavirus-surecinde-meme-kanseri-hastalarina-10-hayati-oneri">Meme kanseri hastalarına 10 hayati öneri</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl03_link1" href="/haber-bebeginde-reflu-olan-annelere-10-oneri"><img id="ctl00_mega_menu2_rptListe1_ctl03_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/11/23/reflu-222411WF.jpg" src="/assets/img/blank.png" alt="Bebeğinde reflü olan annelere 10 öneri!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl03_link2" href="/haber-bebeginde-reflu-olan-annelere-10-oneri">Bebeğinde reflü olan annelere 10 öneri!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl04_link1" href="/haber-hamilelere-10-sonbahar-onlemi"><img id="ctl00_mega_menu2_rptListe1_ctl04_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/11/03/hamile-gebe-200544HA.jpg" src="/assets/img/blank.png" alt="Hamilelere 10 sonbahar önlemi!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl04_link2" href="/haber-hamilelere-10-sonbahar-onlemi">Hamilelere 10 sonbahar önlemi!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl05_link1" href="/haber-meme-kanserinde-bu-rakamlar-hayat-kurtariyor"><img id="ctl00_mega_menu2_rptListe1_ctl05_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/10/26/meme-kanseri-133939HO.jpg" src="/assets/img/blank.png" alt="Meme kanserinde &#39;bu rakamlar&#39; hayat kurtarıyor!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl05_link2" href="/haber-meme-kanserinde-bu-rakamlar-hayat-kurtariyor">Meme kanserinde 'bu rakamlar' hayat kurtarıyor!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl06_link1" href="/haber-buz-lazer-hakkinda-merak-edilenler"><img id="ctl00_mega_menu2_rptListe1_ctl06_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/10/23/buz-lazer-192241XT.jpg" src="/assets/img/blank.png" alt="Buz lazer hakkında merak edilenler..." border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl06_link2" href="/haber-buz-lazer-hakkinda-merak-edilenler">Buz lazer hakkında merak edilenler...</a>
</h4>
</div>
</div>

</div>
</li>
</ul>
 
</li>
<li class="dropdown mega-full">
<a href="/dizi-galeri" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">DİZİ GALERİ</a>

<ul class="dropdown-menu fullwidth">
<li>
<div class="mega-menu-5block">

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl01_link1" href="/haber-kurulus-osmanda-turklerin-kozmik-odasi-aciliyor"><img id="ctl00_mega_menu3_rptListe1_ctl01_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/01/04/kurulus-osma-174735KD.jpg" src="/assets/img/blank.png" alt="&#39;Kuruluş Osman&#39;da Türklerin kozmik odası" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl01_link2" href="/haber-kurulus-osmanda-turklerin-kozmik-odasi-aciliyor">'Kuruluş Osman'da Türklerin kozmik odası</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl02_link1" href="/haber-maraslinin-iddiali-ikilisi"><img id="ctl00_mega_menu3_rptListe1_ctl02_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/01/04/marasli-bura-164541ZX.jpg" src="/assets/img/blank.png" alt="&#39;Maraşlı&#39;nın iddialı ikilisi: Burak Deniz-Alina Boz" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl02_link2" href="/haber-maraslinin-iddiali-ikilisi">'Maraşlı'nın iddialı ikilisi: Burak Deniz-Alina Boz</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl03_link1" href="/haber-marasli-icin-geri-sayim-basladi"><img id="ctl00_mega_menu3_rptListe1_ctl03_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/01/02/marasli-bura-171914TQ.jpg" src="/assets/img/blank.png" alt="&#39;Maraşlı&#39; için geri sayım başladı!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl03_link2" href="/haber-marasli-icin-geri-sayim-basladi">'Maraşlı' için geri sayım başladı!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl04_link1" href="/haber-ramonun-yeni-bolum-tanitimi-yayinlandi-11"><img id="ctl00_mega_menu3_rptListe1_ctl04_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/01/01/ramo-murat-y-223048GX.jpg" src="/assets/img/blank.png" alt="Ramo&#39;nun yeni bölüm tanıtımı yayınlandı!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl04_link2" href="/haber-ramonun-yeni-bolum-tanitimi-yayinlandi-11">Ramo'nun yeni bölüm tanıtımı yayınlandı!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl05_link1" href="/haber-cukurun-yeni-bolumunden-on-izleme-sahnesi-yayinlandi-1"><img id="ctl00_mega_menu3_rptListe1_ctl05_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/01/01/cukur-aras-b-182140GC.jpg" src="/assets/img/blank.png" alt="&#39;Çukur&#39;un ön izleme sahnesi yayınlandı!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl05_link2" href="/haber-cukurun-yeni-bolumunden-on-izleme-sahnesi-yayinlandi-1">'Çukur'un ön izleme sahnesi yayınlandı!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl06_link1" href="/haber-kirmizi-odada-buyuk-surpriz-unlu-oyuncu-konuk-oluyor"><img id="ctl00_mega_menu3_rptListe1_ctl06_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/12/31/kirmizi-oda-200903YS.jpg" src="/assets/img/blank.png" alt="Kırmızı Oda&#39;da büyük sürpriz!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl06_link2" href="/haber-kirmizi-odada-buyuk-surpriz-unlu-oyuncu-konuk-oluyor">Kırmızı Oda'da büyük sürpriz!</a>
</h4>
</div>
</div>

</div>
</li>
</ul>
 
</li>
<li class="dropdown mega-full">
<a href="/foto-galeri" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">FOTO GALERİ</a>

<ul class="dropdown-menu fullwidth">
<li>
<div class="mega-menu-5block">

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl01_link1" href="/fotogaleri-gonca-vuslateriden-imali-paylasim"><img id="ctl00_mega_menu4_rptListe1_ctl01_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/01/05/gonca-vuslat-123343TL.jpg" src="/assets/img/blank.png" alt="Gonca Vuslateri&#39;den imalı paylaşım..." border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl01_link2" href="/fotogaleri-gonca-vuslateriden-imali-paylasim">Gonca Vuslateri'den imalı paylaşım...</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl02_link1" href="/fotogaleri-nilay-deniz-bosanip-tura-cikti"><img id="ctl00_mega_menu4_rptListe1_ctl02_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/01/05/nilay-deniz-115323CQ.jpg" src="/assets/img/blank.png" alt="Nilay Deniz boşanıp tura çıktı!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl02_link2" href="/fotogaleri-nilay-deniz-bosanip-tura-cikti">Nilay Deniz boşanıp tura çıktı!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl03_link1" href="/fotogaleri-iste-survivor-2021in-tam-kadrosu"><img id="ctl00_mega_menu4_rptListe1_ctl03_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/01/04/survivor-202-133123OO.jpg" src="/assets/img/blank.png" alt="İşte Survivor 2021&#39;in tam kadrosu..." border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl03_link2" href="/fotogaleri-iste-survivor-2021in-tam-kadrosu">İşte Survivor 2021'in tam kadrosu...</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl04_link1" href="/fotogaleri-kenan-imirzalioglu-kizima-en-cok-edebi-ogretmek-istiyorum"><img id="ctl00_mega_menu4_rptListe1_ctl04_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/01/04/kenan-imirza-124613QZ.jpg" src="/assets/img/blank.png" alt="&quot;Kızıma en çok edebi öğretmek istiyorum&quot;" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl04_link2" href="/fotogaleri-kenan-imirzalioglu-kizima-en-cok-edebi-ogretmek-istiyorum">"Kızıma en çok edebi öğretmek istiyorum"</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl05_link1" href="/fotogaleri-yeni-yilin-ilk-ask-bombasi-oguzhan-koc-ve-demet-ozdemirden-geldi-1"><img id="ctl00_mega_menu4_rptListe1_ctl05_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/01/04/oguzhan-koc-113847XB.jpg" src="/assets/img/blank.png" alt="Yeni yılın ilk aşk bombası patladı!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl05_link2" href="/fotogaleri-yeni-yilin-ilk-ask-bombasi-oguzhan-koc-ve-demet-ozdemirden-geldi-1">Yeni yılın ilk aşk bombası patladı!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl06_link1" href="/fotogaleri-merve-bolugur-bu-kadar-seksi-olmak-zorunda-miyim"><img id="ctl00_mega_menu4_rptListe1_ctl06_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/01/03/merve-bolugu-112919NQ.jpg" src="/assets/img/blank.png" alt="&quot;Bu kadar seksi olmak zorunda mıyım?&quot;" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl06_link2" href="/fotogaleri-merve-bolugur-bu-kadar-seksi-olmak-zorunda-miyim">"Bu kadar seksi olmak zorunda mıyım?"</a>
</h4>
</div>
</div>

</div>
</li>
</ul>
 
</li>
<li class="dropdown mega-full">
<a href="/video" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">VİDEO</a>

<ul class="dropdown-menu fullwidth">
<li>
<div class="mega-menu-5block">

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl01_link1" href="/haber-ramodan-nefes-kesen-ikinci-tanitim"><img id="ctl00_mega_menu5_rptListe1_ctl01_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/01/04/ramo-murat-y-215816FV.jpg" src="/assets/img/blank.png" alt="&#39;Ramo&#39;dan nefes kesen ikinci tanıtım!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl01_link2" href="/haber-ramodan-nefes-kesen-ikinci-tanitim">'Ramo'dan nefes kesen ikinci tanıtım!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl02_link1" href="/haber-alev-alevin-yeni-bolumunden-bir-tanitim-daha-5"><img id="ctl00_mega_menu5_rptListe1_ctl02_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/01/04/alev-alev-de-214845XV.jpg" src="/assets/img/blank.png" alt="&#39;Alev Alev&#39;den bir tanıtım daha!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl02_link2" href="/haber-alev-alevin-yeni-bolumunden-bir-tanitim-daha-5">'Alev Alev'den bir tanıtım daha!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl03_link1" href="/haber-seni-cok-bekledimden-bir-tanitim-daha"><img id="ctl00_mega_menu5_rptListe1_ctl03_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/01/02/seni-cok-bek-173054PB.jpg" src="/assets/img/blank.png" alt="&#39;Seni Çok Bekledim&#39;den bir tanıtım daha!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl03_link2" href="/haber-seni-cok-bekledimden-bir-tanitim-daha">'Seni Çok Bekledim'den bir tanıtım daha!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl04_link1" href="/haber-maraslinin-ilk-bolumunden-ilk-onizleme-sahnesi-yayinladi"><img id="ctl00_mega_menu5_rptListe1_ctl04_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/12/30/marasli-bura-185134OW.jpg" src="/assets/img/blank.png" alt="&#39;Maraşlı&#39;nın ilk bölümünden ilk önizleme" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl04_link2" href="/haber-maraslinin-ilk-bolumunden-ilk-onizleme-sahnesi-yayinladi">'Maraşlı'nın ilk bölümünden ilk önizleme</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl05_link1" href="/haber-alev-alevden-dikkat-ceken-yeni-tanitim"><img id="ctl00_mega_menu5_rptListe1_ctl05_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/12/23/alev-alev-de-212227GI.jpg" src="/assets/img/blank.png" alt="&#39;Alev Alev&#39;den dikkat çeken yeni tanıtım!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl05_link2" href="/haber-alev-alevden-dikkat-ceken-yeni-tanitim">'Alev Alev'den dikkat çeken yeni tanıtım!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl06_link1" href="/haber-ramonun-yeni-bolum-tanitimi-yayinlandi-10"><img id="ctl00_mega_menu5_rptListe1_ctl06_img1" class="entry-thumb" data-src="https://img.gecce.com/2020/12/22/ramo-murat-y-231918MG.jpg" src="/assets/img/blank.png" alt="&#39;Ramo&#39;nun yeni bölüm tanıtımı yayınlandı!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl06_link2" href="/haber-ramonun-yeni-bolum-tanitimi-yayinlandi-10">'Ramo'nun yeni bölüm tanıtımı yayınlandı!</a>
</h4>
</div>
</div>

</div>
</li>
</ul>
 
</li>
<li class="sublink">
<a href="/yazarlar" role="button">YAZARLAR</a>
</li>
</ul>
<ul class="nav navbar-nav navbar-nav-custom">
<li class="sublink">
<a href="/magazin/dunya" role="button">DÜNYA MAGAZİN</a>
</li>
<li class="sublink">
<a href="/magazin/sosyete" role="button">SOSYETE</a>
</li>
<li class="sublink">
<a href="/yasam" role="button">YAŞAM</a>
</li>
<li class="sublink">
<a href="/kultur-sanat" role="button">KÜLTÜR-SANAT</a>
</li>
<li class="sublink">
<a href="http://www.geccemekan.com" rel="nofollow" target="_blank" role="button">GECCEMEKAN</a>
</li>
</ul>
</div>
    
              <div class="header-right  hidden-md">
                <div class="social-icons">
                  <a href="https://www.instagram.com/gecce/" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Instagram"><i class="fa fa-instagram fa-lg"></i></a>
                  <a href="https://twitter.com/geccecom" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Twitter"><i class="fa fa-twitter fa-lg"></i></a>
                  <a href="https://www.facebook.com/geccecom" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Facebook"><i class="fa fa-facebook fa-lg"></i></a>
                    <a href="#" class="fixed-button navbar-toggle" id="fixed-button">
                    <i></i>
                    <i></i>
                    <i></i>
                    <i></i>
                  </a>
                </div>
              </div>

            </nav>

            <div id="sb-search" class="sb-search">
              <form action="/ara" method="post" id="frmSearch"> 
                <input class="sb-search-input" placeholder="Ne arıyorsun?" type="text" value="" name="search" id="search">
                <input class="sb-search-submit" type="submit" value="">
                <span class="sb-icon-search fa fa-search" data-toggle="tooltip" data-placement="bottom" title="Ara"></span>
              </form>
            </div>
            </div>
          </div>
        </div>
      </div>
    </div>





  </header>




<div class="container main-wrapper"">
<div class="banner160x600L hidden-xs hidden-sm hidden-md" data-adscode-slot="200006"  data-adscode-index="0"></div>
<div class="banner160x600R hidden-xs hidden-sm hidden-md" data-adscode-slot="200005"  data-adscode-index="0"></div>

    <div class="main-content mag-content clearfix">
        <div class="row">
        <div class="col-md-12">
            <div class="ad1110-wrapper" data-adscode-slot="200009"  data-adscode-index="0"></div>
        </div>
        </div>
      <div class="row blog-content">
         <div class="col-sm-12 hidden-md hidden-lg">
         
         </div>
         <div class="col-md-8">
         

          <article id="ctl00_mainholder_detaycontent" class="post-wrapper clearfix haberDetayContent">

            <header class="post-header">

              <h1 class="post-title">Mehmet Şef'ten Serhat'ın paylaşımına cevap!</h1>
              <h2 id="ctl00_mainholder_spotalani" class="post-spot" itemprop="description">Acun Ilıcalı'nın yapımcısı olduğu 'MasterChef Türkiye 2020' yarışmasında, Barbaros Yoloğlu'nun yenerek şampiyonluk ipini göğüsleyen Serhat Doğramacı'dan yeni açıklama geldi. Şef Mehmet Yalçınkaya'dan cevap gecikmedi.</h2>

              <p class="simple-share">
                <span><span class="article-date"><i class="fa fa-clock-o"></i> 05.01.2021 16:03</span></span>
                <span><i class="fa fa-list"></i> <a id="ctl00_mainholder_hlKategori" href="magazin">Magazin</a> </span>
              </p>
            </header>

            <div class="post-content clearfix">                
              <img id="ctl00_mainholder_imgDefault" itemprop="image" src="https://img.gecce.com/2021/01/05/masterchef-t-160841UA.jpg" alt="Mehmet Şef&#39;ten Serhat&#39;ın paylaşımına cevap!" />
              
              'MasterChef Türkiye 2020'nin iki finalisti Barbaros Yoloğlu ve Serhat Doğramacı, son yemeği TV8'de ekranlara gelen canlı yayında yaptı. İki gün devam eden büyük finalde, kazananı sadece iki puanlık fark belirledi. Masterchef'te 2020'nin şampiyonu, 144 puan toplamayı başaran Serhat oldu. Barbaros'un toplam puanı ise 142'de kaldı.<br/><br/><b>BÜYÜK ÖDÜL ARABA</b><br/>Reyting rekorları kıran MasterChef'te büyük ödül de final geccesi açıklandı. En büyük rakibi Barbaros'u yenmeyi başaran Serhat Doğramacı, şampiyonluk başarısının yanı sıra lüks bir aracın sahibi oldu.<br/><br/><b>"BİR KUPA İKİ ŞAMPİYON VAR"</b> <br/>Serhat Doğramacı, jüri tarafından kazandığı duyurulduktan sonra yaptığı açıklamada, "Annem dedi ki; 'ortadan ikiye bölemiyorlar mı kupayı?' Bir kupa ama iki şampiyon var. O yüzden bu kupayı Barbaros Yoloğlu’yla kaldıracağım" dedi.<br/><br/><b>"BASİT BİR ŞEKİLDE BİRİNCİ OLACAĞIM" DEMİŞTİ</b><br/>MasterChef Serhat'ın şampiyon olduktan sonra elemelerde yaptığı konuşma tekrar sosyal medyada gündem oldu. 'Basit bir şekilde birinci olacağını' söyleyen Serhat, "Rakiplerimi eleyerek, hepsini eleyeceğim. Ben birinci olacağım çünkü" ifadelerini kullanmıştı.<br/><br/><b>'UKALALIK SANDILAR, 'KIVIRMA' DEDİLER"</b> <br/>Serhat Doğramacı, kupayı kaldırdıktan saatler sonra Instagram hesabından dikkat çeken bir paylaşıma imza atarken, yarışmanın ilk gününden beri ne kadar iddialı olduğunu bir kez daha ortaya koydu.<br/><br/>"Bazen son değil sona giden yolculuktur önemli olan. Herkes kazanabilir, eğer bunun bir üstünü yapmak istiyorsanız bu nasıl kazandığınız ve kimleri geçtiğinizle alakalıdır. 'Basit bir şekilde şampiyon olacağım' dedim, ukalalık sandılar. Açıkladım, 'kıvırma' dediler. Uyguladım, 'oynuyor' dediler. Ve şimdi karşınızda bir değil iki tane dürüst, adil, hak yemeyen ve yedirtmeyen. Birbirine karşı bir sürü oyun kaybetmiş ama birinde bile saygısızlık yapmamış düşman yerine dost olmuş, basit bir şekilde şampiyon olmuş insan var. Biri kupalı biri kupasız. Bütün yarışmacı arkadaşlarımıza ve Acun Medya ailesine sonsuz teşekkürler. Her şey bir yana benim için en önemlisi olan iyiliği gördüm içinizde. Çalışanları, yarışmacıları sahiplenmeniz. Size zarar verecek olsa bile gözünüzü kırpmadan düşeni kaldırmanız ve bunlardan kimsenin haberinin olmaması. Bu iyiliklerin niyetinin de temiz olduğunun en büyük göstergesi. Çok zor ama güzel bir yolculuktu, sağlıcakla kalın."<br/><br/><b>"BİR HATAM OLDUYSA AFFOLA"</b><br/>MasterChef Serhat, şampiyonluk paylaşımı sonrası yayınladığı ikinci mesaj da ise jüri üyeleri Somer Sivrioğlu, Danilo Zanna ve Mehmet Yalçınkaya'ya teşekkür etti.<br/><br/>"Kötü tabak çıkardığımızda üzülen, iyi tabak çıkardığımızda sevinen, gözleri dolan ve yeri geldiğinde ayakta alkışlayan siz üç birbirinden farklı ama kalplerinin temizliği bir olan değerli insanlarla 6 ay geçirmek, beraber gülmek, beraber ağlamak ve bunu milyonlar önünde yapmak...Ne macera ama. Hep doğrularımı ve inandıklarımı savundum bu hayatta ve doğal olarak masterchefte. Hiçbir zaman haddimi veya saygı sınırlarını aşmamaya çalıştım. Sizlere karşı da bir hatam olduysa affola, hem değerli şefler hem abiler hemde güzel dostlar oldunuz. Biz bu insanlardan eğitim aldık demenin gururunu yaşarken siz biz bu insanları eğittik demenin gururunu yaşadınız. Her şey için teşekkürler, ne mutlu bizlere!"<br/><br/><b>"BAŞARILAR DİLERİM ASLANIM"</b> <br/><br/>Şef Mehmet Yalçınkaya, Serhat'ın son paylaşımına, "Yolun açık olsun iyi ki seni tanıdık, başarılar dilerim aslanım. Daha nice başarılar kazanman dileğiyle" yorumunu yazdı.
              <div class="haberIcerikBanner" data-adscode-slot="200012"  data-adscode-index="0"></div>
            </div>
            <footer class="post-meta">
                <div id="ctl00_mainholder_pnlBaglantilar" class="tags-wrapper clearfix">
	
                  <ul class="tags-widget clearfix">
                  <li class="trending">Etiketler:</li>
                  <li><a href="/ara?q=masterchef+t%c3%bcrkiye&t=h">MasterChef Türkiye</a></li><li><a href="/ara?q=acun+%c4%b1l%c4%b1cal%c4%b1&t=h">Acun Ilıcalı</a></li><li><a href="/ara?q=somer+sivrio%c4%9flu&t=h">Somer Sivrioğlu</a></li><li><a href="/ara?q=danilo+zanna&t=h">Danilo Zanna</a></li><li><a href="/ara?q=mehmet+yal%c3%a7%c4%b1nkaya&t=h">Mehmet Yalçınkaya</a></li>
                </ul>
                
</div>
               <div class="copy-wrapper yasalUyari">
                YASAL UYARI: İçeriğin kopyalanması yasaktır. İçerik, sadece gecce’ye link verilerek kullanılabilir.Bunun dışında kopyalayanlar hakkında kanuni işlem yapılacaktır.
              </div>
              <div class="share-wrapper clearfix">
                  <div class="caption">PAYLAŞ</div>
                  <div class="share-buttons">
                  <a id="ctl00_mainholder_hlFacebook" class="social-share facebook" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.gecce.com%2fhaber-mehmet-seften-serhatin-paylasimina-cevap&amp;t=https%3a%2f%2fwww.gecce.com%2fhaber-mehmet-seften-serhatin-paylasimina-cevap" target="_blank">
                    <i class="fa fa-facebook"></i> 
                    <span class="alt-text">Facebook</span>
                  </a>
                  <a id="ctl00_mainholder_hlTwitter" class="social-share twitter" href="https://twitter.com/home?status=Mehmet+%c5%9eef%27ten+Serhat%27%c4%b1n+payla%c5%9f%c4%b1m%c4%b1na+cevap!+-+https%3a%2f%2fwww.gecce.com%2fhaber-mehmet-seften-serhatin-paylasimina-cevap" target="_blank">
                    <i class="fa fa-twitter"></i> 
                    <span class="alt-text">Twitter</span>
                  </a>
                </div>
              </div>          
            </footer>
          </article>
    <section class="news-text-block">
                    <div class="row">
                        <div class="col-md-12">
                            <h3 class="block-title"><span>Bunlarda ilginizi çekebilir:</span></h3>
                        </div>
                    </div>
                        
                                <div class="row">   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl00_HyperLink1" href="/haber-tarkan-ailesi-icin-1-milyon-tlyi-reddetti"><img id="ctl00_mainholder_rptBenzer_ctl00_Image1" src="https://img.gecce.com/2020/12/28/tarkan-173818SN.jpg" alt="Tarkan ailesi için 1 milyon TL&#39;yi reddetti!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl00_HyperLink2" href="/haber-tarkan-ailesi-icin-1-milyon-tlyi-reddetti">Tarkan ailesi için 1 milyon TL'yi reddetti!</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl01_HyperLink1" href="/haber-mehmet-ali-erbil-iki-yil-sonra-ilk-tirasim"><img id="ctl00_mainholder_rptBenzer_ctl01_Image1" src="https://img.gecce.com/2021/01/04/mehmet-ali-e-162717QF.jpg" alt="Mehmet Ali Erbil: İki yıl sonra ilk tıraşım!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl01_HyperLink2" href="/haber-mehmet-ali-erbil-iki-yil-sonra-ilk-tirasim">Mehmet Ali Erbil: İki yıl sonra ilk tıraşım!</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl02_HyperLink1" href="/haber-gonca-vuslateri-hakan-altun-ile-ask-yasadigini-itiraf-etti"><img id="ctl00_mainholder_rptBenzer_ctl02_Image1" src="https://img.gecce.com/2020/11/25/gonca-vuslat-211930DG.jpg" alt="Gonca Vuslateri, Hakan Altun ile aşk yaşadığını itiraf etti" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl02_HyperLink2" href="/haber-gonca-vuslateri-hakan-altun-ile-ask-yasadigini-itiraf-etti">Gonca Vuslateri, Hakan Altun ile aşk ...</a>
                                        </h3>
                                    </article>
                                </div>
                                </div>
                            
                                <div class="row">   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl03_HyperLink1" href="/haber-ivana-sert-2021de-dugun-olabilir"><img id="ctl00_mainholder_rptBenzer_ctl03_Image1" src="https://img.gecce.com/2020/11/28/ivana-sert-141208OR.jpg" alt="Ivana Sert: 2021’de düğün olabilir!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl03_HyperLink2" href="/haber-ivana-sert-2021de-dugun-olabilir">Ivana Sert: 2021’de düğün olabilir!</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl04_HyperLink1" href="/haber-hazar-erguclu-onur-unlu-ciftinden-ask-pozu"><img id="ctl00_mainholder_rptBenzer_ctl04_Image1" src="https://img.gecce.com/2020/12/09/hazar-ergucl-120254QG.jpg" alt="Hazar Ergüçlü-Onur Ünlü çiftinden aşk pozu!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl04_HyperLink2" href="/haber-hazar-erguclu-onur-unlu-ciftinden-ask-pozu">Hazar Ergüçlü-Onur Ünlü çiftinden aşk pozu!</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl05_HyperLink1" href="/haber-ezgi-eyuboglu-ve-sevgilisi-ogulcan-engin-birlikte-eve-cikti"><img id="ctl00_mainholder_rptBenzer_ctl05_Image1" src="https://img.gecce.com/2020/12/29/ezgi-eyubogl-211842BQ.jpg" alt="Ezgi Eyüboğlu ve sevgilisi Oğulcan Engin birlikte eve çıktı" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl05_HyperLink2" href="/haber-ezgi-eyuboglu-ve-sevgilisi-ogulcan-engin-birlikte-eve-cikti">Ezgi Eyüboğlu ve sevgilisi Oğulcan Engin ...</a>
                                        </h3>
                                    </article>
                                </div>
                                </div>
                            
                                <div class="row">   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl06_HyperLink1" href="/haber-tolga-saritas-kural-bozdu-ilk-kez-paylasti"><img id="ctl00_mainholder_rptBenzer_ctl06_Image1" src="https://img.gecce.com/2021/01/01/tolga-sarita-195145CB.jpg" alt="Tolga Sarıtaş kural bozdu! İlk kez paylaştı" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl06_HyperLink2" href="/haber-tolga-saritas-kural-bozdu-ilk-kez-paylasti">Tolga Sarıtaş kural bozdu! İlk kez paylaştı</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl07_HyperLink1" href="/haber-yilmaz-vural-yogun-bakima-alindi"><img id="ctl00_mainholder_rptBenzer_ctl07_Image1" src="https://img.gecce.com/2020/11/27/yilmaz-vural-145259XE.jpg" alt="Yılmaz Vural yoğun bakıma alındı!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl07_HyperLink2" href="/haber-yilmaz-vural-yogun-bakima-alindi">Yılmaz Vural yoğun bakıma alındı!</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl08_HyperLink1" href="/haber-gulben-ergen-koronaviruse-mi-yakalandi"><img id="ctl00_mainholder_rptBenzer_ctl08_Image1" src="https://img.gecce.com/2020/12/22/gulben-ergen-000746RO.jpg" alt="Gülben Ergen koronavirüse mi yakalandı?" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl08_HyperLink2" href="/haber-gulben-ergen-koronaviruse-mi-yakalandi">Gülben Ergen koronavirüse mi yakalandı?</a>
                                        </h3>
                                    </article>
                                </div>
                                </div>
                            
                                <div class="row">   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl09_HyperLink1" href="/haber-taner-olmeze-latin-amerikadan-prestijli-odul"><img id="ctl00_mainholder_rptBenzer_ctl09_Image1" src="https://img.gecce.com/2020/12/04/taner-olmez-134758BG.jpg" alt="Taner Ölmez&#39;e Latin Amerika&#39;dan prestijli ödül!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl09_HyperLink2" href="/haber-taner-olmeze-latin-amerikadan-prestijli-odul">Taner Ölmez'e Latin Amerika'dan prestijli ...</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl10_HyperLink1" href="/haber-cagla-sikelin-500-bolum-kutlamasi"><img id="ctl00_mainholder_rptBenzer_ctl10_Image1" src="https://img.gecce.com/2020/12/04/cagla-sikel-134008IE.jpg" alt="Çağla Şıkel&#39;in 500. bölüm kutlaması..." /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl10_HyperLink2" href="/haber-cagla-sikelin-500-bolum-kutlamasi">Çağla Şıkel'in 500. bölüm kutlaması...</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl11_HyperLink1" href="/haber-masumlar-apartmaninin-nerimani-gizem-katmer-dogum-gununu-boyle-kutladi"><img id="ctl00_mainholder_rptBenzer_ctl11_Image1" src="https://img.gecce.com/2020/12/26/gizem-katmer-210654FZ.jpg" alt="Masumlar Apartmanı&#39;nın Neriman&#39;ından kutlama..." /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl11_HyperLink2" href="/haber-masumlar-apartmaninin-nerimani-gizem-katmer-dogum-gununu-boyle-kutladi">Masumlar Apartmanı'nın Neriman'ından ...</a>
                                        </h3>
                                    </article>
                                </div>
                                </div>
                            
                </section>
        </div>
         <div class="col-md-4 hidden-xs hidden-sm">
  <aside class="sidebar clearfix" style="margin-top:0">
      
      <div class="widget adwidget" data-adscode-slot="200011"  data-adscode-index="0"></div>
      
<div class="widget tabwidget">
      <ul class="nav nav-tabs" role="tablist" id="widget-tab">
        <li role="presentation" class="active"><a href="#tab-popular" aria-controls="tab-popular" role="tab" data-toggle="tab">POPÜLER</a></li>
        <li role="presentation"><a href="#tab-recent" aria-controls="tab-recent" role="tab" data-toggle="tab">YENİLER</a></li>
        <li role="presentation"><a href="/arsiv">TÜMÜ</a></li>

      </ul>
      <div class="tab-content">

        <div role="tabpanel" class="tab-pane active" id="tab-popular">
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe1_ctl01_hlResim" class="overlay-link" href="/fotogaleri-kutsi-ve-sevgilisi-sibel-ulker-ilk-kez-goruntulendi"><img id="ctl00_mainholder_widget_toplist_rptListe1_ctl01_imgResim" class="lazy-image-4" data-src="https://img.gecce.com/95x67/2021/01/01/kutsi-sibel-112454HK.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Kutsi ve sevgilisi Sibel Ülker ilk kez görüntülendi" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe1_ctl01_hlBaslik" href="/fotogaleri-kutsi-ve-sevgilisi-sibel-ulker-ilk-kez-goruntulendi">Kutsi ve sevgilisi Sibel Ülker ilk kez görüntülendi</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe1_ctl02_hlResim" class="overlay-link" href="/fotogaleri-beren-saat-yeni-yilda-kenanla-birlikteyim"><img id="ctl00_mainholder_widget_toplist_rptListe1_ctl02_imgResim" class="lazy-image-4" data-src="https://img.gecce.com/95x67/2020/12/31/beren-saat-174512WB.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Beren Saat: Yeni yılda Kenan&#39;la birlikteyim!" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe1_ctl02_hlBaslik" href="/fotogaleri-beren-saat-yeni-yilda-kenanla-birlikteyim">Beren Saat: Yeni yılda Kenan'la birlikteyim!</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe1_ctl03_hlResim" class="overlay-link" href="/haber-kirmizi-odada-boncukun-cani-hayal-mi-gercek-mi"><img id="ctl00_mainholder_widget_toplist_rptListe1_ctl03_imgResim" class="lazy-image-4" data-src="https://img.gecce.com/95x67/2021/01/04/kirmizi-oda-175728HD.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="&#39;Kırmızı Oda&#39;da Boncuk&#39;un Can&#39;ı hayal mi, gerçek mi?" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe1_ctl03_hlBaslik" href="/haber-kirmizi-odada-boncukun-cani-hayal-mi-gercek-mi">'Kırmızı Oda'da Boncuk'un Can'ı hayal mi, gerçek mi?</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe1_ctl04_hlResim" class="overlay-link" href="/haber-ramonun-yeni-bolum-tanitimi-yayinlandi-11"><img id="ctl00_mainholder_widget_toplist_rptListe1_ctl04_imgResim" class="lazy-image-4" data-src="https://img.gecce.com/95x67/2021/01/01/ramo-murat-y-223109DN.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Ramo&#39;nun yeni bölüm tanıtımı yayınlandı!" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe1_ctl04_hlBaslik" href="/haber-ramonun-yeni-bolum-tanitimi-yayinlandi-11">Ramo'nun yeni bölüm tanıtımı yayınlandı!</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe1_ctl05_hlResim" class="overlay-link" href="/haber-elcin-sangu-sevgilisini-bulamadi"><img id="ctl00_mainholder_widget_toplist_rptListe1_ctl05_imgResim" class="lazy-image-4" data-src="https://img.gecce.com/95x67/2020/12/31/elcin-sangu-180836RI.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Elçin Sangu sevgilisini bulamadı!" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe1_ctl05_hlBaslik" href="/haber-elcin-sangu-sevgilisini-bulamadi">Elçin Sangu sevgilisini bulamadı!</a></h3>
                </header>
              </article>
             
        </div>

        <div role="tabpanel" class="tab-pane" id="tab-recent">
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe2_ctl01_hlResim" class="overlay-link" href="/fotogaleri-gonca-vuslateriden-imali-paylasim"><img id="ctl00_mainholder_widget_toplist_rptListe2_ctl01_imgResim" data-src="https://img.gecce.com/95x67/2021/01/05/gonca-vuslat-123358XL.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Gonca Vuslateri&#39;den imalı paylaşım..." border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe2_ctl01_hlBaslik" href="/fotogaleri-gonca-vuslateriden-imali-paylasim">Gonca Vuslateri'den imalı paylaşım...</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe2_ctl02_hlResim" class="overlay-link" href="/haber-serdar-ortac-secil-hazir-oldugu-zaman-tabii-ki-evlenmek-isterim"><img id="ctl00_mainholder_widget_toplist_rptListe2_ctl02_imgResim" data-src="https://img.gecce.com/95x67/2021/01/04/serdar-ortac-165605BF.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Serdar Ortaç: &quot;Seçil hazır olduğu zaman tabii ki evlenmek isterim...&quot;" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe2_ctl02_hlBaslik" href="/haber-serdar-ortac-secil-hazir-oldugu-zaman-tabii-ki-evlenmek-isterim">Serdar Ortaç: "Seçil hazır olduğu zaman tabii ki evlenmek isterim..."</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe2_ctl03_hlResim" class="overlay-link" href="/haber-seyma-subasi-yeni-askini-boyle-duyurdu-lutfen-nazar-olmasin"><img id="ctl00_mainholder_widget_toplist_rptListe2_ctl03_imgResim" data-src="https://img.gecce.com/95x67/2021/01/04/seyma-subasi-192526XZ.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Şeyma Subaşı yeni aşkını böyle duyurdu: &quot;Lütfen nazar olmasın&quot;" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe2_ctl03_hlBaslik" href="/haber-seyma-subasi-yeni-askini-boyle-duyurdu-lutfen-nazar-olmasin">Şeyma Subaşı yeni aşkını böyle duyurdu: "Lütfen nazar olmasın"</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe2_ctl04_hlResim" class="overlay-link" href="/fotogaleri-nilay-deniz-bosanip-tura-cikti"><img id="ctl00_mainholder_widget_toplist_rptListe2_ctl04_imgResim" data-src="https://img.gecce.com/95x67/2021/01/05/nilay-deniz-115344SM.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Ünlü oyuncu Nilay Deniz boşanıp tura çıktı!" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe2_ctl04_hlBaslik" href="/fotogaleri-nilay-deniz-bosanip-tura-cikti">Ünlü oyuncu Nilay Deniz boşanıp tura çıktı!</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe2_ctl05_hlResim" class="overlay-link" href="/haber-kirmizi-odada-boncukun-cani-hayal-mi-gercek-mi"><img id="ctl00_mainholder_widget_toplist_rptListe2_ctl05_imgResim" data-src="https://img.gecce.com/95x67/2021/01/04/kirmizi-oda-175728HD.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="&#39;Kırmızı Oda&#39;da Boncuk&#39;un Can&#39;ı hayal mi, gerçek mi?" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe2_ctl05_hlBaslik" href="/haber-kirmizi-odada-boncukun-cani-hayal-mi-gercek-mi">'Kırmızı Oda'da Boncuk'un Can'ı hayal mi, gerçek mi?</a></h3>
                </header>
              </article>
            
        </div>

      </div>
    </div>
      <div class="widget adwidget sticky-item" data-adscode-slot="200010"  data-adscode-index="0"></div>               
  </aside>
</div>    
      </div>
    </div>

</div>

<footer class="footer source-org vcard copyright clearfix" id="footer" role="contentinfo">
  <div class="footer-main">
    <div class="fixed-main">
      <div class="container">
        <div class="mag-content">
          <div class="row">
            <div class="col-lg-2 col-md-12">
              <div class="footer-block">
                  <a class="logo logo-footer" href="/" rel="home"></a>
              </div>
            </div>
              <div class="col-lg-8">
                  <ul class="footer-menu">
                    <li>
                      <a href="/magazin" role="button">MAGAZİN</a>
                  </li>
                  <li>
                      <a href="/kadin" role="button">KADIN</a>
                  </li>
                  <li>
                      <a href="/dizi-galeri" role="button">DİZİ GALERİ</a>
                  </li>
                  <li>
                      <a href="/foto-galeri" role="button">FOTO GALERİ</a>
                  </li>
                  <li>
                      <a href="/video" role="button">VİDEO</a>
                  </li>
                  <li>
                      <a href="/yazarlar" role="button">YAZARLAR</a>
                  </li>
                </ul>
              </div>

            <div class="col-lg-2 col-md-12 ">
              <div class="footer-block">
                  <ul class="social-list">
                  <li class="social-instagram">
                    <a href="https://www.instagram.com/gecce/" target="_blank" data-toggle="tooltip" data-placement="bottom" title="" data-original-title="Instagram">
                      <i class="fa fa-instagram"></i>
                    </a>
                  </li>
                  <li class="social-twitter">
                    <a href="https://twitter.com/geccecom" target="_blank"  data-toggle="tooltip"  data-placement="bottom" title="" data-original-title="Twitter">
                      <i class="fa fa-twitter"></i>
                    </a>
                  </li>
                  <li class="social-facebook">
                    <a href="https://www.facebook.com/geccecom" target="_blank" data-toggle="tooltip" data-placement="bottom" title="" data-original-title="Facebook">
                      <i class="fa fa-facebook"></i>
                    </a>
                  </li>
                </ul>  
                </div>               
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>

  <div class="footer-bottom clearfix">
    <div class="fixed-main">
      <div class="container">
        <div class="mag-content">
          <div class="row">
            <div class="col-md-6">
              <p>Gecce © 2001-2021. Tüm Hakları Saklıdır.</p>
            </div>
            <div class="col-md-6 footerFR">
              <a href="/gizlilik">Gizlilik Politikası</a> - <a href="/kunye">Künye</a> - <a href="/iletisim">İletişim</a>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</footer>
</div>
<nav id="mobile-nav">
    <ul>
                 <li>
                      <a href="/magazin" role="button">MAGAZİN</a>
                  </li>
                  <li>
                      <a href="/kadin" role="button">KADIN</a>
                  </li>
                  <li>
                      <a href="/dizi-galeri" role="button">DİZİ GALERİ</a>
                  </li>
                  <li>
                      <a href="/foto-galeri" role="button">FOTO GALERİ</a>
                  </li>
                  <li>
                      <a href="/video" role="button">VİDEO</a>
                  </li>
                  <li>
                      <a href="/yazarlar" role="button">YAZARLAR</a>
                  </li>
                  <li>
                      <a href="/magazin/dunya" role="button">DÜNYA MAGAZİN</a>
                  </li>
                  <li>
                      <a href="/magazin/sosyete" role="button">SOSYETE</a>
                  </li>
                  <li>
                      <a href="/yasam" role="button">YAŞAM</a>
                  </li>
                  <li>
                      <a href="/kultur-sanat" role="button">KÜLTÜR-SANAT</a>
                  </li>
                  <li>
                     <a href="http://www.geccemekan.com" rel="nofollow" target="_blank" role="button">GECCEMEKAN</a>
                  </li>
    </ul>
</nav>
<div id="go-top-button" class="fa fa-angle-up" title="Scroll To Top"></div>
<div class="mobile-overlay" id="mobile-overlay"></div>
<div id="users-device-size">
  <div id="xs" class="visible-xs"></div>
  <div id="sm" class="visible-sm"></div>
  <div id="md" class="visible-md"></div>
  <div id="lg" class="visible-lg"></div>
</div>
<script src="/assets/js/gecce.2019.025.js"></script>






</body>
</html>