
<!doctype html>
<html id="ctl00_htmltag" lang="tr" xmlns:og="http://opengraphprotocol.org/schema/">
<head id="ctl00_Head1">
<meta name="news_keywords" content="Menajerimi Ara, Barış Falay, Canan Ergüder, Fatih Artman, Ahsen Eroğlu, Deniz Can Aktaş" />
<meta itemprop="keywords" content="Menajerimi Ara, Barış Falay, Canan Ergüder, Fatih Artman, Ahsen Eroğlu, Deniz Can Aktaş" />
<meta itemprop="thumbnailUrl" content="https://img.gecce.com/2021/02/26/menajerimi-a-192416DA.jpg" />
<meta itemprop="inLanguage" content="tr-TR" />
<meta itemprop="sourceOrganization" content="author" />
<meta itemprop="sourceOrganization" content="Gecce" />
<meta itemprop="publisher" content="Gecce" />
<meta itemprop="provider" content="Gecce" />
<meta itemprop="copyrightHolder" content="Gecce" />
<meta itemprop="creator" content="Gecce" />
<meta itemprop="image" content="https://img.gecce.com/2021/02/26/menajerimi-a-192416DA.jpg" />
<meta itemprop="description" content="Ay Yapım imzalı ‘Menajerimi Ara’nın dizisinin Pazar akşamı ekrana gelecek 27. bölümünden çarpıcı bir tanıtım yayınlandı. Dicle (Ahsen Eroğlu) ve Barış’ın (Deniz Can Aktaş) ilişkilerinin ortaya çıkmasının ardından Ömer’in (Doğaç Gözüdeli) Dicle ilgili söylediği sözlere Barış’ın öfkesi dinmiyor. Barış, Ömer’in peşine düşerek tekrar kavgaya tutuşurken Dicle Barış’ı durdurmak için çare arıyor." />
<meta itemprop="name" content="&#39;Menajerimi Ara&#39; dizisinden çarpıcı tanıtım" />
<meta name="twitter:image" content="https://img.gecce.com/2021/02/26/menajerimi-a-192416DA.jpg" />
<meta name="twitter:description" content="Ay Yapım imzalı ‘Menajerimi Ara’nın dizisinin Pazar akşamı ekrana gelecek 27. bölümünden çarpıcı bir tanıtım yayınlandı. Dicle (Ahsen Eroğlu) ve Barış’ın (Deniz Can Aktaş) ilişkilerinin ortaya çıkmasının ardından Ömer’in (Doğaç Gözüdeli) Dicle ilgili söylediği sözlere Barış’ın öfkesi dinmiyor. Barış, Ömer’in peşine düşerek tekrar kavgaya tutuşurken Dicle Barış’ı durdurmak için çare arıyor." />
<meta name="twitter:title" content="&#39;Menajerimi Ara&#39; dizisinden çarpıcı tanıtım" />
<meta name="twitter:url" content="https://www.gecce.com/haber-menajerimi-ara-dizisinden-carpici-tanitim" />
<meta name="twitter:site" content="@geccecom" />
<meta name="twitter:card" content="summary" />
<meta property="og:image" content="https://img.gecce.com/2021/02/26/menajerimi-a-192416DA.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.gecce.com/haber-menajerimi-ara-dizisinden-carpici-tanitim" />
<meta property="og:site_name" content="Gecce" />
<meta property="og:description" content="Ay Yapım imzalı ‘Menajerimi Ara’nın dizisinin Pazar akşamı ekrana gelecek 27. bölümünden çarpıcı bir tanıtım yayınlandı. Dicle (Ahsen Eroğlu) ve Barış’ın (Deniz Can Aktaş) ilişkilerinin ortaya çıkmasının ardından Ömer’in (Doğaç Gözüdeli) Dicle ilgili söylediği sözlere Barış’ın öfkesi dinmiyor. Barış, Ömer’in peşine düşerek tekrar kavgaya tutuşurken Dicle Barış’ı durdurmak için çare arıyor." />
<meta property="og:title" content="&#39;Menajerimi Ara&#39; dizisinden çarpıcı tanıtım" />
<meta itemprop="url" content="https://www.gecce.com/haber-menajerimi-ara-dizisinden-carpici-tanitim" /><meta charset="utf-8" /><meta http-equiv="Content-Language" content="tr" /><title>
	&#39;Menajerimi Ara&#39; dizisinden &#231;arpıcı tanıtım
</title><meta name="Description" content="Ay Yapım imzalı ‘Menajerimi Ara’nın dizisinin Pazar akşamı ekrana gelecek 27. bölümünden çarpıcı bir tanıtım yayınlandı. Dicle (Ahsen Eroğlu) ve Barış’ın (Deniz Can Aktaş) ilişkilerinin ortaya çıkmasının ardından Ömer’in (Doğaç Gözüdeli) Dicle ilgili söylediği sözlere Barış’ın öfkesi dinmiyor. Barış, Ömer’in peşine düşerek tekrar kavgaya tutuşurken Dicle Barış’ı durdurmak için çare arıyor." /><meta name="Keywords" content="Menajerimi Ara, Barış Falay, Canan Ergüder, Fatih Artman, Ahsen Eroğlu, Deniz Can Aktaş" /><meta name="author" content="code.company" /><meta name="copyright" content="gecce" /><meta name="referrer" content="always" /><meta class="viewport" name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta http-equiv="Pragma" content="no-cache" /><meta http-equiv="Cache-Control" content="no-cache" /><meta http-equiv="Expires" content="-1" /><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="canonical" href="https://www.gecce.com/haber-menajerimi-ara-dizisinden-carpici-tanitim"><link title="Gecce" rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" /><script type="application/ld+json">{
  "@context": {
    "@type": "NewsArticle",
    "articlesection": "Gecce",
    "mainentityofpage": {
      "@type": "WebPage",
      "@id": "https://www.gecce.com/haber-menajerimi-ara-dizisinden-carpici-tanitim"
    },
    "headline": "'Menajerimi Ara' dizisinden çarpıcı tanıtım",
    "alternativeheadline": "'Menajerimi Ara' dizisinden çarpıcı tanıtım",
    "image": {
      "@type": "ImageObject",
      "url": "https://img.gecce.com/2021/02/26/menajerimi-a-192416DA.jpg",
      "width": 640,
      "height": 410
    },
    "description": "Ay Yapım imzalı ‘Menajerimi Ara’nın dizisinin Pazar akşamı ekrana gelecek 27. bölümünden çarpıcı bir tanıtım yayınlandı. Dicle (Ahsen Eroğlu) ve Barış’ın (Deniz Can Aktaş) ilişkilerinin ortaya çıkmasının ardından Ömer’in (Doğaç Gözüdeli) Dicle ilgili söylediği sözlere Barış’ın öfkesi dinmiyor. Barış, Ömer’in peşine düşerek tekrar kavgaya tutuşurken Dicle Barış’ı durdurmak için çare arıyor.",
    "articlebody": "detaylar gecce'de!",
    "author": {
      "@type": "Thing",
      "name": "gecce"
    },
    "publisher": {
      "@type": "Organization",
      "name": "gecce",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.gecce.com/assets/img/gecce-logo.png",
        "width": 84,
        "height": 42
      }
    }
  }
}</script><meta name="msvalidate.01" content="08ACA191B6A4DA50CAEC834FAF303F53" /><meta name="yandex-verification" content="87326beaa1b66bbf" /><link href="https://fonts.googleapis.com/css?family=Roboto:100,300,300italic,400,400italic,500,700,700italic,900" rel="stylesheet" type="text/css" /><link href="https://fonts.googleapis.com/css?family=Noto+Serif:400,400italic,700,700italic" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="/assets/css/font-awesome-47.min.css" /><link rel="stylesheet" href="/assets/css/bootstrap.min.css" /><link rel="stylesheet" href="/assets/css/jquery.mmenu.all.css" /><link rel="stylesheet" href="/assets/css/gecce.2019.021.css" />
  <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
    <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
  <![endif]-->
<script src="/assets/js/modernizr.min.js"></script>

    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-136810764-2"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag() { dataLayer.push(arguments); }
        gtag('js', new Date());
        gtag('config', 'UA-4531469-30');
    </script>

<!--303089-->
</head>
<body class="fixed-header body-color4">
<div id="main" class="header-big">
  <header class="header-wrapper clearfix">
   <div class="header animated" id="header">




      <div class="container" style="position:relative!important">

    
    


        <div class="mag-content">
          <div class="row">
            <div class="col-md-12">

            <a class="navbar-toggle collapsed" id="nav-button" href="#mobile-nav">
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
            </a>

<nav class="navbar mega-menu">
<a class="logo" href="/" rel="home"></a>
<div class="navbar-collapse collapse">
<ul class="nav navbar-nav">
<li class="dropdown mega-full">
<a href="/magazin" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">MAGAZİN</a>

<ul class="dropdown-menu fullwidth">
<li>
<div class="mega-menu-5block">

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl01_link1" href="/haber-merve-ozbey-anne-oldu"><img id="ctl00_mega_menu1_rptListe1_ctl01_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/02/26/merve-ozbey-235746LV.jpg" src="/assets/img/blank.png" alt="Merve Özbey anne oldu! Bebeğinin ismi..." border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl01_link2" href="/haber-merve-ozbey-anne-oldu">Merve Özbey anne oldu! Bebeğinin ismi...</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl02_link1" href="/haber-tarkandan-romantik-paylasim"><img id="ctl00_mega_menu1_rptListe1_ctl02_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/02/26/tarkan-pinar-122722UJ.jpg" src="/assets/img/blank.png" alt="Tarkan&#39;dan romantik paylaşım..." border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl02_link2" href="/haber-tarkandan-romantik-paylasim">Tarkan'dan romantik paylaşım...</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl03_link1" href="/haber-emre-altug-benim-burcu-cagri-ile-bir-ilgim-yok"><img id="ctl00_mega_menu1_rptListe1_ctl03_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/02/25/emre-altug-120424SC.jpg" src="/assets/img/blank.png" alt="Emre Altuğ: Benim Burcu Çağrı ile bir ilgim yok!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl03_link2" href="/haber-emre-altug-benim-burcu-cagri-ile-bir-ilgim-yok">Emre Altuğ: Benim Burcu Çağrı ile bir ilgim yok!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl04_link1" href="/haber-yasak-elma-setinde-panik-eda-ece-koronaviruse-yakalandi"><img id="ctl00_mega_menu1_rptListe1_ctl04_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/02/25/eda-ece-yasa-001927WH.jpg" src="/assets/img/blank.png" alt="Eda Ece koronavirüse yakalandı!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl04_link2" href="/haber-yasak-elma-setinde-panik-eda-ece-koronaviruse-yakalandi">Eda Ece koronavirüse yakalandı!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl05_link1" href="/haber-irem-sak-bos-yasiyoruz"><img id="ctl00_mega_menu1_rptListe1_ctl05_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/02/24/irem-sak-162132KH.jpg" src="/assets/img/blank.png" alt="İrem Sak&#39;tan şaşırtan çıkış: &quot;Boş yaşıyoruz!&quot;" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl05_link2" href="/haber-irem-sak-bos-yasiyoruz">İrem Sak'tan şaşırtan çıkış: "Boş yaşıyoruz!"</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl06_link1" href="/haber-iste-acun-ilicalinin-torunu"><img id="ctl00_mega_menu1_rptListe1_ctl06_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/02/24/acun-ilicali-132515EO.jpg" src="/assets/img/blank.png" alt="8 ay sonra ilk fotoğraf! İşte Acun Ilıcalı’nın torunu…" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl06_link2" href="/haber-iste-acun-ilicalinin-torunu">8 ay sonra ilk fotoğraf! İşte Acun Ilıcalı’nın torunu…</a>
</h4>
</div>
</div>

</div>
</li>
</ul>
 
</li>
<li class="dropdown mega-full">
<a href="/kadin" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">KADIN</a>

<ul class="dropdown-menu fullwidth">
<li>
<div class="mega-menu-5block">

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl01_link1" href="/haber-bebeginizin-karninda-sislik-varsa-dikkat"><img id="ctl00_mega_menu2_rptListe1_ctl01_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/02/25/anne-bebek-140545WF.jpg" src="/assets/img/blank.png" alt="Bebeğinizin karnında şişlik varsa dikkat" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl01_link2" href="/haber-bebeginizin-karninda-sislik-varsa-dikkat">Bebeğinizin karnında şişlik varsa dikkat</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl02_link1" href="/haber-pandemide-hamilere-ozel-7-onemli-oneri"><img id="ctl00_mega_menu2_rptListe1_ctl02_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/02/04/hamile-covid-134745KH.jpg" src="/assets/img/blank.png" alt="Pandemide hamilere özel 7 önemli öneri!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl02_link2" href="/haber-pandemide-hamilere-ozel-7-onemli-oneri">Pandemide hamilere özel 7 önemli öneri!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl03_link1" href="/haber-ayaklara-10-onemli-kis-bakimi"><img id="ctl00_mega_menu2_rptListe1_ctl03_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/01/29/ayak-bakimi-120946BB.jpg" src="/assets/img/blank.png" alt="Ayaklara 10 önemli kış bakımı" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl03_link2" href="/haber-ayaklara-10-onemli-kis-bakimi">Ayaklara 10 önemli kış bakımı</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl04_link1" href="/haber-pandemide-hamilelerin-en-cok-sordugu-6-soru"><img id="ctl00_mega_menu2_rptListe1_ctl04_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/01/25/hamile-gebe-121252FM.jpg" src="/assets/img/blank.png" alt="Pandemide hamilelerin en çok sorduğu 6 soru!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl04_link2" href="/haber-pandemide-hamilelerin-en-cok-sordugu-6-soru">Pandemide hamilelerin en çok sorduğu 6 soru!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl05_link1" href="/haber-pandemide-cocukluk-asilari-ertelemeye-gelmez"><img id="ctl00_mega_menu2_rptListe1_ctl05_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/01/25/asi-120511SG.jpg" src="/assets/img/blank.png" alt="Pandemide çocukluk aşıları ertelemeye gelmez!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl05_link2" href="/haber-pandemide-cocukluk-asilari-ertelemeye-gelmez">Pandemide çocukluk aşıları ertelemeye gelmez!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl06_link1" href="/haber-bebeklerde-fitik-olmaz-demeyin"><img id="ctl00_mega_menu2_rptListe1_ctl06_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/01/21/fitik-120426HQ.jpg" src="/assets/img/blank.png" alt="Bebeklerde fıtık olmaz demeyin!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl06_link2" href="/haber-bebeklerde-fitik-olmaz-demeyin">Bebeklerde fıtık olmaz demeyin!</a>
</h4>
</div>
</div>

</div>
</li>
</ul>
 
</li>
<li class="dropdown mega-full">
<a href="/dizi-galeri" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">DİZİ GALERİ</a>

<ul class="dropdown-menu fullwidth">
<li>
<div class="mega-menu-5block">

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl01_link1" href="/haber-guldur-guldur-showdan-yeni-tanitim"><img id="ctl00_mega_menu3_rptListe1_ctl01_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/02/26/guldur-guldu-193417GR.jpg" src="/assets/img/blank.png" alt="&#39;Güldür Güldür Show&#39;dan yeni tanıtım!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl01_link2" href="/haber-guldur-guldur-showdan-yeni-tanitim">'Güldür Güldür Show'dan yeni tanıtım!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl02_link1" href="/haber-menajerimi-ara-dizisinden-carpici-tanitim"><img id="ctl00_mega_menu3_rptListe1_ctl02_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/02/26/menajerimi-a-192635UD.jpg" src="/assets/img/blank.png" alt="&#39;Menajerimi Ara&#39; dizisinden çarpıcı tanıtım" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl02_link2" href="/haber-menajerimi-ara-dizisinden-carpici-tanitim">'Menajerimi Ara' dizisinden çarpıcı tanıtım</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl03_link1" href="/haber-kirmizi-odada-sadi-doktor-hanimi-sasirtti"><img id="ctl00_mega_menu3_rptListe1_ctl03_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/02/24/kirmizi-oda-215508PX.jpg" src="/assets/img/blank.png" alt="&#39;Kırmızı Oda&#39;da Sadi, Doktor Hanım&#39;ı şaşırttı!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl03_link2" href="/haber-kirmizi-odada-sadi-doktor-hanimi-sasirtti">'Kırmızı Oda'da Sadi, Doktor Hanım'ı şaşırttı!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl04_link1" href="/haber-hekimoglu-kadina-siddete-karsi"><img id="ctl00_mega_menu3_rptListe1_ctl04_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/02/24/hekimoglu-213423MX.jpg" src="/assets/img/blank.png" alt="Hekimoğlu, “kadına şiddete karşı!”" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl04_link2" href="/haber-hekimoglu-kadina-siddete-karsi">Hekimoğlu, “kadına şiddete karşı!”</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl05_link1" href="/haber-kurulus-osmanda-beklenen-kapisma"><img id="ctl00_mega_menu3_rptListe1_ctl05_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/02/23/kurulus-osma-182332DG.jpg" src="/assets/img/blank.png" alt="&#39;Kuruluş Osman&#39;da beklenen kapışma!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl05_link2" href="/haber-kurulus-osmanda-beklenen-kapisma">'Kuruluş Osman'da beklenen kapışma!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl06_link1" href="/haber-arizada-korku-dolu-anlar"><img id="ctl00_mega_menu3_rptListe1_ctl06_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/02/22/ariza-ahmet-164526DW.jpg" src="/assets/img/blank.png" alt="&#39;Arıza&#39;da korku dolu anlar! Nasıl kurtulacaklar?" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl06_link2" href="/haber-arizada-korku-dolu-anlar">'Arıza'da korku dolu anlar! Nasıl kurtulacaklar?</a>
</h4>
</div>
</div>

</div>
</li>
</ul>
 
</li>
<li class="dropdown mega-full">
<a href="/foto-galeri" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">FOTO GALERİ</a>

<ul class="dropdown-menu fullwidth">
<li>
<div class="mega-menu-5block">

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl01_link1" href="/fotogaleri-kivanc-tatlitugdan-750-bin-tllik-ozel-onlem"><img id="ctl00_mega_menu4_rptListe1_ctl01_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/02/26/kivanc-tatli-213144KO.jpg" src="/assets/img/blank.png" alt="Kıvanç Tatlıtuğ&#39;dan 750 bin TL&#39;lik özel önlem" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl01_link2" href="/fotogaleri-kivanc-tatlitugdan-750-bin-tllik-ozel-onlem">Kıvanç Tatlıtuğ'dan 750 bin TL'lik özel önlem</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl02_link1" href="/fotogaleri-feyza-civelek-korona-testi-negatifse-opusurum"><img id="ctl00_mega_menu4_rptListe1_ctl02_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/02/26/feyza-civele-145156FK.jpg" src="/assets/img/blank.png" alt="Feyza Civelek: Korona testi negatifse öpüşürüm!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl02_link2" href="/fotogaleri-feyza-civelek-korona-testi-negatifse-opusurum">Feyza Civelek: Korona testi negatifse öpüşürüm!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl03_link1" href="/fotogaleri-oguzhan-koctan-demet-ozdemire-ask-sarkisi"><img id="ctl00_mega_menu4_rptListe1_ctl03_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/02/26/oguzhan-koc-110527GY.jpg" src="/assets/img/blank.png" alt="Oğuzhan Koç&#39;tan Demet Özdemir&#39;e aşk şarkısı!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl03_link2" href="/fotogaleri-oguzhan-koctan-demet-ozdemire-ask-sarkisi">Oğuzhan Koç'tan Demet Özdemir'e aşk şarkısı!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl04_link1" href="/fotogaleri-aleyna-tilkiden-direk-dansi"><img id="ctl00_mega_menu4_rptListe1_ctl04_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/02/26/aleyna-tilki-102856LU.jpg" src="/assets/img/blank.png" alt="Aleyna Tilki&#39;den direk dansı!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl04_link2" href="/fotogaleri-aleyna-tilkiden-direk-dansi">Aleyna Tilki'den direk dansı!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl05_link1" href="/fotogaleri-pinar-denizden-buyukadada-bir-gun"><img id="ctl00_mega_menu4_rptListe1_ctl05_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/02/25/pinar-deniz-190525GW.jpg" src="/assets/img/blank.png" alt="Pınar Deniz&#39;den Büyükada&#39;da bir gün..." border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl05_link2" href="/fotogaleri-pinar-denizden-buyukadada-bir-gun">Pınar Deniz'den Büyükada'da bir gün...</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl06_link1" href="/fotogaleri-ayni-kurku-giydiler-sosyal-medyanin-diline-dustuler"><img id="ctl00_mega_menu4_rptListe1_ctl06_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/02/25/onur-unlu-ha-161648HD.jpg" src="/assets/img/blank.png" alt="Aynı kürkü giydiler! Sosyal medyanın diline düştüler!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl06_link2" href="/fotogaleri-ayni-kurku-giydiler-sosyal-medyanin-diline-dustuler">Aynı kürkü giydiler! Sosyal medyanın diline düştüler!</a>
</h4>
</div>
</div>

</div>
</li>
</ul>
 
</li>
<li class="dropdown mega-full">
<a href="/video" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">VİDEO</a>

<ul class="dropdown-menu fullwidth">
<li>
<div class="mega-menu-5block">

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl01_link1" href="/haber-cagatay-ulusoyun-yesilcamindan-yeni-tanitim"><img id="ctl00_mega_menu5_rptListe1_ctl01_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/02/26/yesilcam-cag-234723SD.jpg" src="/assets/img/blank.png" alt="Çağatay&#39;ın &#39;Yeşilçam&#39;ından yeni tanıtım!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl01_link2" href="/haber-cagatay-ulusoyun-yesilcamindan-yeni-tanitim">Çağatay'ın 'Yeşilçam'ından yeni tanıtım!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl02_link1" href="/haber-arizanin-yeni-bolumunden-ilk-tanitim-yayinlandi-5"><img id="ctl00_mega_menu5_rptListe1_ctl02_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/02/25/ariza-ahmet-191126SS.jpg" src="/assets/img/blank.png" alt="&#39;Arıza&#39;nın yeni bölümünden ilk tanıtım yayınlandı!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl02_link2" href="/haber-arizanin-yeni-bolumunden-ilk-tanitim-yayinlandi-5">'Arıza'nın yeni bölümünden ilk tanıtım yayınlandı!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl03_link1" href="/haber-sadakatsizde-volkan-ve-sinan-yumruk-yumruga"><img id="ctl00_mega_menu5_rptListe1_ctl03_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/02/23/sadakatsiz-c-235219QD.jpg" src="/assets/img/blank.png" alt="Sadakatsiz&#39;de Volkan ve Sinan yumruk yumruğa" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl03_link2" href="/haber-sadakatsizde-volkan-ve-sinan-yumruk-yumruga">Sadakatsiz'de Volkan ve Sinan yumruk yumruğa</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl04_link1" href="/haber-menajerimi-aradan-yeni-on-izleme"><img id="ctl00_mega_menu5_rptListe1_ctl04_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/02/22/menajerimi-a-180804DP.jpg" src="/assets/img/blank.png" alt="&#39;Menajerimi Ara&#39;dan yeni ön izleme..." border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl04_link2" href="/haber-menajerimi-aradan-yeni-on-izleme">'Menajerimi Ara'dan yeni ön izleme...</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl05_link1" href="/haber-alev-alevin-yeni-bolum-tanitimi-yayinlandi-7"><img id="ctl00_mega_menu5_rptListe1_ctl05_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/02/22/alev-alev-de-174758DE.jpg" src="/assets/img/blank.png" alt="&#39;Alev Alev&#39;in yeni bölüm tanıtımı yayınlandı!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl05_link2" href="/haber-alev-alevin-yeni-bolum-tanitimi-yayinlandi-7">'Alev Alev'in yeni bölüm tanıtımı yayınlandı!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl06_link1" href="/haber-hadise-ozguven-hareketi-baslatti-seda-bakana-meydan-okudu"><img id="ctl00_mega_menu5_rptListe1_ctl06_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/02/22/hadise-140906WJ.jpg" src="/assets/img/blank.png" alt="Hadise, Seda Bakan’a meydan okudu!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl06_link2" href="/haber-hadise-ozguven-hareketi-baslatti-seda-bakana-meydan-okudu">Hadise, Seda Bakan’a meydan okudu!</a>
</h4>
</div>
</div>

</div>
</li>
</ul>
 
</li>
<li class="sublink">
<a href="/yazarlar" role="button">YAZARLAR</a>
</li>
</ul>
<ul class="nav navbar-nav navbar-nav-custom">
<li class="sublink">
<a href="/magazin/dunya" role="button">DÜNYA MAGAZİN</a>
</li>
<li class="sublink">
<a href="/magazin/sosyete" role="button">SOSYETE</a>
</li>
<li class="sublink">
<a href="/yasam" role="button">YAŞAM</a>
</li>
<li class="sublink">
<a href="/kultur-sanat" role="button">KÜLTÜR-SANAT</a>
</li>
<li class="sublink">
<a href="http://www.geccemekan.com" rel="nofollow" target="_blank" role="button">GECCEMEKAN</a>
</li>
</ul>
</div>
    
              <div class="header-right  hidden-md">
                <div class="social-icons">
                  <a href="https://www.instagram.com/gecce/" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Instagram"><i class="fa fa-instagram fa-lg"></i></a>
                  <a href="https://twitter.com/geccecom" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Twitter"><i class="fa fa-twitter fa-lg"></i></a>
                  <a href="https://www.facebook.com/geccecom" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Facebook"><i class="fa fa-facebook fa-lg"></i></a>
                    <a href="#" class="fixed-button navbar-toggle" id="fixed-button">
                    <i></i>
                    <i></i>
                    <i></i>
                    <i></i>
                  </a>
                </div>
              </div>

            </nav>

            <div id="sb-search" class="sb-search">
              <form action="/ara" method="post" id="frmSearch"> 
                <input class="sb-search-input" placeholder="Ne arıyorsun?" type="text" value="" name="search" id="search">
                <input class="sb-search-submit" type="submit" value="">
                <span class="sb-icon-search fa fa-search" data-toggle="tooltip" data-placement="bottom" title="Ara"></span>
              </form>
            </div>
            </div>
          </div>
        </div>
      </div>
    </div>





  </header>




<div class="container main-wrapper"">
<div class="banner160x600L hidden-xs hidden-sm hidden-md" data-adscode-slot="200006"  data-adscode-index="0"></div>
<div class="banner160x600R hidden-xs hidden-sm hidden-md" data-adscode-slot="200005"  data-adscode-index="0"></div>

    <div class="main-content mag-content clearfix">
        <div class="row">
        <div class="col-md-12">
            <div class="ad1110-wrapper" data-adscode-slot="200009"  data-adscode-index="0"></div>
        </div>
        </div>
      <div class="row blog-content">
         <div class="col-sm-12 hidden-md hidden-lg">
         
         </div>
         <div class="col-md-8">
         

          <article id="ctl00_mainholder_detaycontent" class="post-wrapper clearfix haberDetayContent">

            <header class="post-header">

              <h1 class="post-title">'Menajerimi Ara' dizisinden çarpıcı tanıtım</h1>
              <h2 id="ctl00_mainholder_spotalani" class="post-spot" itemprop="description">Ay Yapım imzalı ‘Menajerimi Ara’nın dizisinin Pazar akşamı ekrana gelecek 27. bölümünden çarpıcı bir tanıtım yayınlandı. Dicle (Ahsen Eroğlu) ve Barış’ın (Deniz Can Aktaş) ilişkilerinin ortaya çıkmasının ardından Ömer’in (Doğaç Gözüdeli) Dicle ilgili söylediği sözlere Barış’ın öfkesi dinmiyor. Barış, Ömer’in peşine düşerek tekrar kavgaya tutuşurken Dicle Barış’ı durdurmak için çare arıyor.</h2>

              <p class="simple-share">
                <span><span class="article-date"><i class="fa fa-clock-o"></i> 26.02.2021 19:21</span></span>
                <span><i class="fa fa-list"></i> <a id="ctl00_mainholder_hlKategori" href="dizi-galeri">Dizi Galeri</a> </span>
              </p>
            </header>

            <div class="post-content clearfix">                
              <img id="ctl00_mainholder_imgDefault" itemprop="image" src="https://img.gecce.com/2021/02/26/menajerimi-a-192416DA.jpg" alt="&#39;Menajerimi Ara&#39; dizisinden çarpıcı tanıtım" />
              
              Sevilen dizi ‘Menajerimi Ara’nın 27. bölümünden yayınlanan tanıtımı tansiyonu yüksek bir bölümün sinyallerini verdi. Dicle’nin Ömer’e birlikle çalışma teklifinde bulunması kafaları karıştırırken Ömer’in Dicle ile ilgili magazin basınına açıklama yapması Barış’ı çileden çıkarıyor. Yeniden kavgaya tutuştukları sırada Barış’ın Ömer’e attığı yumruk Ömer’i balkon demirlerine savuruyor. Nefeslerin tutulduğu bu olay karşısında Barış ve Ömer’in başına gelecekler büyük merak uyandırırken Kıraç (Barış Falay) Dicle’nin bu durumdan daha fazla zarar görmemesi için onunla tekrar konuşma yapıyor. Barış’la tartışan Feris (Canan Ergüder) ise baygınlık geçiriyor. Barış’ın annesinin sürpriz ziyareti de Dicle ve Barış’ın başını daha çok ağrıtacak gibi duruyor.<br/><br/>Kadrosunda Barış Falay, Canan Ergüder, Fatih Artman, Serhat Teoman, Ahsen Eroğlu, Deniz Can Aktaş ve Ayşenil Şamlıoğlu’nun yer aldığı ‘Menajerimi Ara’ her pazar akşamı saat 20.00’de Star TV ekranında!<br/><br/><b>27. BÖLÜM YENİ TANITIM:</b><br/><div class="embed-container"><iframe type="text/html" width="730" height="411" src="https://www.youtube-nocookie.com/embed/mSlRx0aXBNU?modestbranding=1&controls=3&loop=1&rel=0" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
              <div class="haberIcerikBanner" data-adscode-slot="200012"  data-adscode-index="0"></div>
            </div>
            <footer class="post-meta">
                <div id="ctl00_mainholder_pnlBaglantilar" class="tags-wrapper clearfix">
	
                  <ul class="tags-widget clearfix">
                  <li class="trending">Etiketler:</li>
                  <li><a href="/ara?q=menajerimi+ara&t=h">Menajerimi Ara</a></li><li><a href="/ara?q=bar%c4%b1%c5%9f+falay&t=h">Barış Falay</a></li><li><a href="/ara?q=canan+erg%c3%bcder&t=h">Canan Ergüder</a></li><li><a href="/ara?q=fatih+artman&t=h">Fatih Artman</a></li><li><a href="/ara?q=ahsen+ero%c4%9flu&t=h">Ahsen Eroğlu</a></li><li><a href="/ara?q=deniz+can+akta%c5%9f&t=h">Deniz Can Aktaş</a></li>
                </ul>
                
</div>
               <div class="copy-wrapper yasalUyari">
                YASAL UYARI: İçeriğin kopyalanması yasaktır. İçerik, sadece gecce’ye link verilerek kullanılabilir.Bunun dışında kopyalayanlar hakkında kanuni işlem yapılacaktır.
              </div>
              <div class="share-wrapper clearfix">
                  <div class="caption">PAYLAŞ</div>
                  <div class="share-buttons">
                  <a id="ctl00_mainholder_hlFacebook" class="social-share facebook" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.gecce.com%2fhaber-menajerimi-ara-dizisinden-carpici-tanitim&amp;t=https%3a%2f%2fwww.gecce.com%2fhaber-menajerimi-ara-dizisinden-carpici-tanitim" target="_blank">
                    <i class="fa fa-facebook"></i> 
                    <span class="alt-text">Facebook</span>
                  </a>
                  <a id="ctl00_mainholder_hlTwitter" class="social-share twitter" href="https://twitter.com/home?status=%27Menajerimi+Ara%27+dizisinden+%c3%a7arp%c4%b1c%c4%b1+tan%c4%b1t%c4%b1m+-+https%3a%2f%2fwww.gecce.com%2fhaber-menajerimi-ara-dizisinden-carpici-tanitim" target="_blank">
                    <i class="fa fa-twitter"></i> 
                    <span class="alt-text">Twitter</span>
                  </a>
                </div>
              </div>          
            </footer>
          </article>
    <section class="news-text-block">
                    <div class="row">
                        <div class="col-md-12">
                            <h3 class="block-title"><span>Bunlarda ilginizi çekebilir:</span></h3>
                        </div>
                    </div>
                        
                                <div class="row">   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl00_HyperLink1" href="/haber-maraslida-sular-durulmuyor"><img id="ctl00_mainholder_rptBenzer_ctl00_Image1" src="https://img.gecce.com/2021/02/08/marasli-bura-174507KZ.jpg" alt="&quot;Maraşlı&quot; dizisinde sular durulmuyor!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl00_HyperLink2" href="/haber-maraslida-sular-durulmuyor">"Maraşlı" dizisinde sular durulmuyor!</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl01_HyperLink1" href="/haber-cemal-hunal-survivordan-diskalifiye-oldu"><img id="ctl00_mainholder_rptBenzer_ctl01_Image1" src="https://img.gecce.com/2021/01/22/survivor-acu-103542XH.jpg" alt="Cemal Hünal, Survivor&#39;dan diskalifiye oldu!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl01_HyperLink2" href="/haber-cemal-hunal-survivordan-diskalifiye-oldu">Cemal Hünal, Survivor'dan diskalifiye oldu!</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl02_HyperLink1" href="/haber-arizada-romantik-sahne"><img id="ctl00_mainholder_rptBenzer_ctl02_Image1" src="https://img.gecce.com/2021/01/16/ariza-ahmet-165451UM.jpg" alt="&#39;Arıza&#39; dizisinde romantik sahne!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl02_HyperLink2" href="/haber-arizada-romantik-sahne">'Arıza' dizisinde romantik sahne!</a>
                                        </h3>
                                    </article>
                                </div>
                                </div>
                            
                                <div class="row">   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl03_HyperLink1" href="/haber-ramoda-dengeler-degisti"><img id="ctl00_mainholder_rptBenzer_ctl03_Image1" src="https://img.gecce.com/2021/01/23/ramo-murat-y-143231HM.jpg" alt="&#39;Ramo&#39;da dengeler değişti! Büyük patron ortaya çıktı!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl03_HyperLink2" href="/haber-ramoda-dengeler-degisti">'Ramo'da dengeler değişti! Büyük patron ...</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl04_HyperLink1" href="/haber-babam-cok-degisti-dizisi-final-yapiyor"><img id="ctl00_mainholder_rptBenzer_ctl04_Image1" src="https://img.gecce.com/2021/01/22/babam-cok-de-205300FQ.jpg" alt="&quot;Babam Çok Değişti&quot; dizisi final yapıyor!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl04_HyperLink2" href="/haber-babam-cok-degisti-dizisi-final-yapiyor">"Babam Çok Değişti" dizisi final yapıyor!</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl05_HyperLink1" href="/haber-ramoun-yeni-bolum-tanitimi-yayinlandi"><img id="ctl00_mainholder_rptBenzer_ctl05_Image1" src="https://img.gecce.com/2021/01/09/ramo-murat-y-155224VV.jpg" alt="&#39;Ramo&#39;un yeni bölüm tanıtımı yayınlandı!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl05_HyperLink2" href="/haber-ramoun-yeni-bolum-tanitimi-yayinlandi">'Ramo'un yeni bölüm tanıtımı yayınlandı!</a>
                                        </h3>
                                    </article>
                                </div>
                                </div>
                            
                                <div class="row">   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl06_HyperLink1" href="/haber-menajerimi-aradan-merak-uyandiran-tanitim"><img id="ctl00_mainholder_rptBenzer_ctl06_Image1" src="https://img.gecce.com/2021/02/20/menajerimi-a-215431YP.jpg" alt="&#39;Menajerimi Ara&#39;dan merak uyandıran tanıtım!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl06_HyperLink2" href="/haber-menajerimi-aradan-merak-uyandiran-tanitim">'Menajerimi Ara'dan merak uyandıran tanıtım!</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl07_HyperLink1" href="/haber-kuzey-yildizi-ilk-askin-yeni-bolum-tanitimi-yayinlandi-10"><img id="ctl00_mainholder_rptBenzer_ctl07_Image1" src="https://img.gecce.com/2021/01/25/kuzey-yildiz-182016CF.jpg" alt="&#39;Kuzey Yıldızı İlk Aşk&#39;ın yeni bölüm tanıtımı yayınlandı!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl07_HyperLink2" href="/haber-kuzey-yildizi-ilk-askin-yeni-bolum-tanitimi-yayinlandi-10">'Kuzey Yıldızı İlk Aşk'ın yeni bölüm ...</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl08_HyperLink1" href="/haber-sen-cal-kapimi-oyunculari-cikan-haberleri-tiye-almaya-devam-ediyor"><img id="ctl00_mainholder_rptBenzer_ctl08_Image1" src="https://img.gecce.com/2021/01/15/sen-cal-kapi-201141TJ.jpg" alt="Aşk iddialarını ti&#39;ye almaya devam ediyorlar!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl08_HyperLink2" href="/haber-sen-cal-kapimi-oyunculari-cikan-haberleri-tiye-almaya-devam-ediyor">Aşk iddialarını ti'ye almaya devam ediyorlar!</a>
                                        </h3>
                                    </article>
                                </div>
                                </div>
                            
                                <div class="row">   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl09_HyperLink1" href="/haber-sefirin-kizina-yeni-oyuncu"><img id="ctl00_mainholder_rptBenzer_ctl09_Image1" src="https://img.gecce.com/2021/02/05/sefirin-kizi-192457TS.jpg" alt="&#39;Sefirin Kızı&#39;na bir oyuncu daha katıldı!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl09_HyperLink2" href="/haber-sefirin-kizina-yeni-oyuncu">'Sefirin Kızı'na bir oyuncu daha katıldı!</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl10_HyperLink1" href="/haber-arizada-korku-dolu-anlar"><img id="ctl00_mainholder_rptBenzer_ctl10_Image1" src="https://img.gecce.com/2021/02/22/ariza-ahmet-164503EV.jpg" alt="&#39;Arıza&#39;da korku dolu anlar! Nasıl kurtulacaklar?" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl10_HyperLink2" href="/haber-arizada-korku-dolu-anlar">'Arıza'da korku dolu anlar! Nasıl ...</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl11_HyperLink1" href="/haber-seni-cok-bekledime-surpriz-bir-isim"><img id="ctl00_mainholder_rptBenzer_ctl11_Image1" src="https://img.gecce.com/2020/12/29/seni-cok-bek-221654HK.jpg" alt="&#39;Seni Çok Bekledim&#39;e sürpriz bir isim..." /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl11_HyperLink2" href="/haber-seni-cok-bekledime-surpriz-bir-isim">'Seni Çok Bekledim'e sürpriz bir isim...</a>
                                        </h3>
                                    </article>
                                </div>
                                </div>
                            
                </section>
        </div>
         <div class="col-md-4 hidden-xs hidden-sm">
  <aside class="sidebar clearfix" style="margin-top:0">
      
      <div class="widget adwidget" data-adscode-slot="200011"  data-adscode-index="0"></div>
      
<div class="widget tabwidget">
      <ul class="nav nav-tabs" role="tablist" id="widget-tab">
        <li role="presentation" class="active"><a href="#tab-popular" aria-controls="tab-popular" role="tab" data-toggle="tab">POPÜLER</a></li>
        <li role="presentation"><a href="#tab-recent" aria-controls="tab-recent" role="tab" data-toggle="tab">YENİLER</a></li>
        <li role="presentation"><a href="/arsiv">TÜMÜ</a></li>

      </ul>
      <div class="tab-content">

        <div role="tabpanel" class="tab-pane active" id="tab-popular">
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe1_ctl01_hlResim" class="overlay-link" href="/fotogaleri-yildiz-tilbe-taklidini-yapanlara-tepki-gosterdi"><img id="ctl00_mainholder_widget_toplist_rptListe1_ctl01_imgResim" class="lazy-image-4" data-src="https://img.gecce.com/95x67/2021/02/24/yildiz-tilbe-123535GW.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Yıldız Tilbe taklidini yapanlara tepki gösterdi!" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe1_ctl01_hlBaslik" href="/fotogaleri-yildiz-tilbe-taklidini-yapanlara-tepki-gosterdi">Yıldız Tilbe taklidini yapanlara tepki gösterdi!</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe1_ctl02_hlResim" class="overlay-link" href="/haber-menajerimi-ara-dizisinden-carpici-tanitim"><img id="ctl00_mainholder_widget_toplist_rptListe1_ctl02_imgResim" class="lazy-image-4" data-src="https://img.gecce.com/95x67/2021/02/26/menajerimi-a-192650GO.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="&#39;Menajerimi Ara&#39; dizisinden çarpıcı tanıtım" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe1_ctl02_hlBaslik" href="/haber-menajerimi-ara-dizisinden-carpici-tanitim">'Menajerimi Ara' dizisinden çarpıcı tanıtım</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe1_ctl03_hlResim" class="overlay-link" href="/haber-ibrahim-tatlisesten-43-yas-kucuk-sevgilisiyle-selfie"><img id="ctl00_mainholder_widget_toplist_rptListe1_ctl03_imgResim" class="lazy-image-4" data-src="https://img.gecce.com/95x67/2021/02/22/ibrahim-tatl-103309TZ.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="İbrahim Tatlıses&#39;ten 43 yaş küçük sevgilisiyle selfie" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe1_ctl03_hlBaslik" href="/haber-ibrahim-tatlisesten-43-yas-kucuk-sevgilisiyle-selfie">İbrahim Tatlıses'ten 43 yaş küçük sevgilisiyle selfie</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe1_ctl04_hlResim" class="overlay-link" href="/haber-usta-oyuncu-kurulus-osmanin-kadrosuna-katildi"><img id="ctl00_mainholder_widget_toplist_rptListe1_ctl04_imgResim" class="lazy-image-4" data-src="https://img.gecce.com/95x67/2021/02/24/kurulus-osma-215950US.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Usta oyuncu, Kuruluş Osman&#39;ın kadrosuna katıldı!" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe1_ctl04_hlBaslik" href="/haber-usta-oyuncu-kurulus-osmanin-kadrosuna-katildi">Usta oyuncu, Kuruluş Osman'ın kadrosuna katıldı!</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe1_ctl05_hlResim" class="overlay-link" href="/fotogaleri-250-bin-tllik-saat-berk-oktaydan-merve-sarapciogluna-yanit"><img id="ctl00_mainholder_widget_toplist_rptListe1_ctl05_imgResim" class="lazy-image-4" data-src="https://img.gecce.com/95x67/2021/02/24/berk-oktay-m-114833YF.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="250 bin TL&#39;lik saat! Berk Oktay&#39;dan Merve Şarapçıoğlu&#39;na yanıt" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe1_ctl05_hlBaslik" href="/fotogaleri-250-bin-tllik-saat-berk-oktaydan-merve-sarapciogluna-yanit">250 bin TL'lik saat! Berk Oktay'dan Merve Şarapçıoğlu'na yanıt</a></h3>
                </header>
              </article>
             
        </div>

        <div role="tabpanel" class="tab-pane" id="tab-recent">
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe2_ctl01_hlResim" class="overlay-link" href="/fotogaleri-kenan-doguludan-beren-saate-seni-seviyorum-yosun-gozlum"><img id="ctl00_mainholder_widget_toplist_rptListe2_ctl01_imgResim" data-src="https://img.gecce.com/95x67/2021/02/26/kenan-dogulu-114028PE.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Kenan Doğulu&#39;dan Beren Saat&#39;e: &quot;Seni seviyorum yosun gözlüm!&quot;" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe2_ctl01_hlBaslik" href="/fotogaleri-kenan-doguludan-beren-saate-seni-seviyorum-yosun-gozlum">Kenan Doğulu'dan Beren Saat'e: "Seni seviyorum yosun gözlüm!"</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe2_ctl02_hlResim" class="overlay-link" href="/haber-menajerimi-ara-dizisinden-carpici-tanitim"><img id="ctl00_mainholder_widget_toplist_rptListe2_ctl02_imgResim" data-src="https://img.gecce.com/95x67/2021/02/26/menajerimi-a-192650GO.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="&#39;Menajerimi Ara&#39; dizisinden çarpıcı tanıtım" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe2_ctl02_hlBaslik" href="/haber-menajerimi-ara-dizisinden-carpici-tanitim">'Menajerimi Ara' dizisinden çarpıcı tanıtım</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe2_ctl03_hlResim" class="overlay-link" href="/haber-guldur-guldur-showdan-yeni-tanitim"><img id="ctl00_mainholder_widget_toplist_rptListe2_ctl03_imgResim" data-src="https://img.gecce.com/95x67/2021/02/26/guldur-guldu-193501RU.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="&#39;Güldür Güldür Show&#39;un yeni bölüm tanıtımı yayınlandı..." border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe2_ctl03_hlBaslik" href="/haber-guldur-guldur-showdan-yeni-tanitim">'Güldür Güldür Show'un yeni bölüm tanıtımı yayınlandı...</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe2_ctl04_hlResim" class="overlay-link" href="/fotogaleri-oguzhan-koctan-demet-ozdemire-ask-sarkisi"><img id="ctl00_mainholder_widget_toplist_rptListe2_ctl04_imgResim" data-src="https://img.gecce.com/95x67/2021/02/26/oguzhan-koc-110546DO.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Oğuzhan Koç&#39;tan Demet Özdemir&#39;e aşk şarkısı!" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe2_ctl04_hlBaslik" href="/fotogaleri-oguzhan-koctan-demet-ozdemire-ask-sarkisi">Oğuzhan Koç'tan Demet Özdemir'e aşk şarkısı!</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe2_ctl05_hlResim" class="overlay-link" href="/haber-merve-ozbey-anne-oldu"><img id="ctl00_mainholder_widget_toplist_rptListe2_ctl05_imgResim" data-src="https://img.gecce.com/95x67/2021/02/26/merve-ozbey-235834GY.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Merve Özbey anne oldu! Bebeğinin ismi..." border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe2_ctl05_hlBaslik" href="/haber-merve-ozbey-anne-oldu">Merve Özbey anne oldu! Bebeğinin ismi...</a></h3>
                </header>
              </article>
            
        </div>

      </div>
    </div>
      <div class="widget adwidget sticky-item" data-adscode-slot="200010"  data-adscode-index="0"></div>               
  </aside>
</div>    
      </div>
    </div>

</div>

<footer class="footer source-org vcard copyright clearfix" id="footer" role="contentinfo">
  <div class="footer-main">
    <div class="fixed-main">
      <div class="container">
        <div class="mag-content">
          <div class="row">
            <div class="col-lg-2 col-md-12">
              <div class="footer-block">
                  <a class="logo logo-footer" href="/" rel="home"></a>
              </div>
            </div>
              <div class="col-lg-8">
                  <ul class="footer-menu">
                    <li>
                      <a href="/magazin" role="button">MAGAZİN</a>
                  </li>
                  <li>
                      <a href="/kadin" role="button">KADIN</a>
                  </li>
                  <li>
                      <a href="/dizi-galeri" role="button">DİZİ GALERİ</a>
                  </li>
                  <li>
                      <a href="/foto-galeri" role="button">FOTO GALERİ</a>
                  </li>
                  <li>
                      <a href="/video" role="button">VİDEO</a>
                  </li>
                  <li>
                      <a href="/yazarlar" role="button">YAZARLAR</a>
                  </li>
                </ul>
              </div>

            <div class="col-lg-2 col-md-12 ">
              <div class="footer-block">
                  <ul class="social-list">
                  <li class="social-instagram">
                    <a href="https://www.instagram.com/gecce/" target="_blank" data-toggle="tooltip" data-placement="bottom" title="" data-original-title="Instagram">
                      <i class="fa fa-instagram"></i>
                    </a>
                  </li>
                  <li class="social-twitter">
                    <a href="https://twitter.com/geccecom" target="_blank"  data-toggle="tooltip"  data-placement="bottom" title="" data-original-title="Twitter">
                      <i class="fa fa-twitter"></i>
                    </a>
                  </li>
                  <li class="social-facebook">
                    <a href="https://www.facebook.com/geccecom" target="_blank" data-toggle="tooltip" data-placement="bottom" title="" data-original-title="Facebook">
                      <i class="fa fa-facebook"></i>
                    </a>
                  </li>
                </ul>  
                </div>               
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>

  <div class="footer-bottom clearfix">
    <div class="fixed-main">
      <div class="container">
        <div class="mag-content">
          <div class="row">
            <div class="col-md-6">
              <p>Gecce © 2001-2021. Tüm Hakları Saklıdır.</p>
            </div>
            <div class="col-md-6 footerFR">
              <a href="/gizlilik">Gizlilik Politikası</a> - <a href="/kunye">Künye</a> - <a href="/iletisim">İletişim</a>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</footer>
</div>
<nav id="mobile-nav">
    <ul>
                 <li>
                      <a href="/magazin" role="button">MAGAZİN</a>
                  </li>
                  <li>
                      <a href="/kadin" role="button">KADIN</a>
                  </li>
                  <li>
                      <a href="/dizi-galeri" role="button">DİZİ GALERİ</a>
                  </li>
                  <li>
                      <a href="/foto-galeri" role="button">FOTO GALERİ</a>
                  </li>
                  <li>
                      <a href="/video" role="button">VİDEO</a>
                  </li>
                  <li>
                      <a href="/yazarlar" role="button">YAZARLAR</a>
                  </li>
                  <li>
                      <a href="/magazin/dunya" role="button">DÜNYA MAGAZİN</a>
                  </li>
                  <li>
                      <a href="/magazin/sosyete" role="button">SOSYETE</a>
                  </li>
                  <li>
                      <a href="/yasam" role="button">YAŞAM</a>
                  </li>
                  <li>
                      <a href="/kultur-sanat" role="button">KÜLTÜR-SANAT</a>
                  </li>
                  <li>
                     <a href="http://www.geccemekan.com" rel="nofollow" target="_blank" role="button">GECCEMEKAN</a>
                  </li>
    </ul>
</nav>
<div id="go-top-button" class="fa fa-angle-up" title="Scroll To Top"></div>
<div class="mobile-overlay" id="mobile-overlay"></div>
<div id="users-device-size">
  <div id="xs" class="visible-xs"></div>
  <div id="sm" class="visible-sm"></div>
  <div id="md" class="visible-md"></div>
  <div id="lg" class="visible-lg"></div>
</div>
<script src="/assets/js/gecce.2019.025.js"></script>






</body>
</html>