
<!doctype html>
<html id="ctl00_htmltag" lang="tr" xmlns:og="http://opengraphprotocol.org/schema/">
<head id="ctl00_Head1">
<meta name="news_keywords" content="Oğulcan Engin, Miray Daner" />
<meta itemprop="keywords" content="Oğulcan Engin, Miray Daner" />
<meta itemprop="thumbnailUrl" content="https://img.gecce.com/2022/04/23/ogulcan-engi-124808UX.jpg" />
<meta itemprop="inLanguage" content="tr-TR" />
<meta itemprop="sourceOrganization" content="author" />
<meta itemprop="sourceOrganization" content="Gecce" />
<meta itemprop="publisher" content="Gecce" />
<meta itemprop="provider" content="Gecce" />
<meta itemprop="copyrightHolder" content="Gecce" />
<meta itemprop="creator" content="Gecce" />
<meta itemprop="image" content="https://img.gecce.com/2022/04/23/ogulcan-engi-124808UX.jpg" />
<meta itemprop="description" content="Oğulcan Engin, sevgilisi Miray Daner&#39;in fotoğrafını &quot;Yüzünü gören cennetlik&quot; notuyla paylaştı." />
<meta itemprop="name" content="Oğulcan Engin&#39;den Miray Daner paylaşımı: &quot;Yüzünü gören cennetlik&quot;" />
<meta name="twitter:image" content="https://img.gecce.com/2022/04/23/ogulcan-engi-124808UX.jpg" />
<meta name="twitter:description" content="Oğulcan Engin, sevgilisi Miray Daner&#39;in fotoğrafını &quot;Yüzünü gören cennetlik&quot; notuyla paylaştı." />
<meta name="twitter:title" content="Oğulcan Engin&#39;den Miray Daner paylaşımı: &quot;Yüzünü gören cennetlik&quot;" />
<meta name="twitter:url" content="https://www.gecce.com/haber-ogulcan-enginden-miray-daner-paylasimi-yuzunu-goren-cennetlik" />
<meta name="twitter:site" content="@geccecom" />
<meta name="twitter:card" content="summary" />
<meta property="og:image" content="https://img.gecce.com/2022/04/23/ogulcan-engi-124808UX.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.gecce.com/haber-ogulcan-enginden-miray-daner-paylasimi-yuzunu-goren-cennetlik" />
<meta property="og:site_name" content="Gecce" />
<meta property="og:description" content="Oğulcan Engin, sevgilisi Miray Daner&#39;in fotoğrafını &quot;Yüzünü gören cennetlik&quot; notuyla paylaştı." />
<meta property="og:title" content="Oğulcan Engin&#39;den Miray Daner paylaşımı: &quot;Yüzünü gören cennetlik&quot;" />
<meta itemprop="url" content="https://www.gecce.com/haber-ogulcan-enginden-miray-daner-paylasimi-yuzunu-goren-cennetlik" /><meta charset="utf-8" /><meta http-equiv="Content-Language" content="tr" /><title>
	Oğulcan Engin&#39;den Miray Daner paylaşımı: &quot;Y&#252;z&#252;n&#252; g&#246;ren cennetlik&quot;
</title><meta name="Description" content="Oğulcan Engin, sevgilisi Miray Daner&#39;in fotoğrafını &quot;Yüzünü gören cennetlik&quot; notuyla paylaştı." /><meta name="Keywords" content="Oğulcan Engin, Miray Daner" /><meta name="author" content="code.company" /><meta name="copyright" content="gecce" /><meta name="referrer" content="always" /><meta class="viewport" name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta http-equiv="Pragma" content="no-cache" /><meta http-equiv="Cache-Control" content="no-cache" /><meta http-equiv="Expires" content="-1" /><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="canonical" href="https://www.gecce.com/haber-ogulcan-enginden-miray-daner-paylasimi-yuzunu-goren-cennetlik"><link title="Gecce" rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" /><script type="application/ld+json">{
  "@context": {
    "@type": "NewsArticle",
    "articlesection": "Gecce",
    "mainentityofpage": {
      "@type": "WebPage",
      "@id": "https://www.gecce.com/haber-ogulcan-enginden-miray-daner-paylasimi-yuzunu-goren-cennetlik"
    },
    "headline": "Oğulcan Engin'den Miray Daner paylaşımı: \"Yüzünü gören cennetlik\"",
    "alternativeheadline": "Oğulcan Engin'den Miray Daner paylaşımı: \"Yüzünü gören cennetlik\"",
    "image": {
      "@type": "ImageObject",
      "url": "https://img.gecce.com/2022/04/23/ogulcan-engi-124808UX.jpg",
      "width": 640,
      "height": 410
    },
    "description": "Oğulcan Engin, sevgilisi Miray Daner'in fotoğrafını \"Yüzünü gören cennetlik\" notuyla paylaştı.",
    "articlebody": "detaylar gecce'de!",
    "author": {
      "@type": "Thing",
      "name": "gecce"
    },
    "publisher": {
      "@type": "Organization",
      "name": "gecce",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.gecce.com/assets/img/gecce-logo.png",
        "width": 84,
        "height": 42
      }
    }
  }
}</script><meta name="msvalidate.01" content="08ACA191B6A4DA50CAEC834FAF303F53" /><meta name="yandex-verification" content="87326beaa1b66bbf" /><link href="https://fonts.googleapis.com/css?family=Roboto:100,300,300italic,400,400italic,500,700,700italic,900" rel="stylesheet" type="text/css" /><link href="https://fonts.googleapis.com/css?family=Noto+Serif:400,400italic,700,700italic" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="/assets/css/font-awesome-47.min.css" /><link rel="stylesheet" href="/assets/css/bootstrap.min.css" /><link rel="stylesheet" href="/assets/css/jquery.mmenu.all.css" /><link rel="stylesheet" href="/assets/css/gecce.2019.021.css" />
 
<script src="/assets/js/modernizr.min.js"></script>

<!--306357-->


    <script data-ad-client="ca-pub-1431506877857239" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body class="fixed-header body-color4">
<div id="main" class="header-big">
  <header class="header-wrapper clearfix">
   <div class="header animated" id="header">




      <div class="container" style="position:relative!important">


        <div class="mag-content">
          <div class="row">
            <div class="col-md-12">

            <a class="navbar-toggle collapsed" id="nav-button" href="#mobile-nav">
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
            </a>

<nav class="navbar mega-menu">
<a class="logo" href="/" rel="home"></a>
<div class="navbar-collapse collapse">
<ul class="nav navbar-nav">
<li class="dropdown mega-full">
<a href="/magazin" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">MAGAZİN</a>

<ul class="dropdown-menu fullwidth">
<li>
<div class="mega-menu-5block">

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl01_link1" href="/haber-mehmet-ali-erbil-ortalik-cok-tehlikeli"><img id="ctl00_mega_menu1_rptListe1_ctl01_img1" class="entry-thumb" data-src="https://img.gecce.com/2022/04/23/mehmet-ali-e-185314CH.jpg" src="/assets/img/blank.png" alt="Mehmet Ali Erbil: Ortalık çok tehlikeli!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl01_link2" href="/haber-mehmet-ali-erbil-ortalik-cok-tehlikeli">Mehmet Ali Erbil: Ortalık çok tehlikeli!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl02_link1" href="/haber-umit-seda-erdim-ciftinin-dogacak-bebeklerinin-adi-belli-oldu"><img id="ctl00_mega_menu1_rptListe1_ctl02_img1" class="entry-thumb" data-src="https://img.gecce.com/2022/04/23/umit-erdim-s-183946OC.jpg" src="/assets/img/blank.png" alt="Ümit-Seda Erdim çiftinin  bebeklerinin adı belli oldu!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl02_link2" href="/haber-umit-seda-erdim-ciftinin-dogacak-bebeklerinin-adi-belli-oldu">Ümit-Seda Erdim çiftinin  bebeklerinin adı belli oldu!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl03_link1" href="/fotogaleri-songul-oden-zubeyde-hanimi-gururla-oynayacagim"><img id="ctl00_mega_menu1_rptListe1_ctl03_img1" class="entry-thumb" data-src="https://img.gecce.com/2022/04/23/songul-oden-174636WS.jpg" src="/assets/img/blank.png" alt="&quot;Zübeyde Hanım&#39;ı gururla oynayacağım&quot;" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl03_link2" href="/fotogaleri-songul-oden-zubeyde-hanimi-gururla-oynayacagim">"Zübeyde Hanım'ı gururla oynayacağım"</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl04_link1" href="/haber-gulsenden-cok-konusulacak-hareket"><img id="ctl00_mega_menu1_rptListe1_ctl04_img1" class="entry-thumb" data-src="https://img.gecce.com/2022/04/23/gulsen-173829LD.jpg" src="/assets/img/blank.png" alt="Gülşen&#39;den çok konuşulacak hareket!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl04_link2" href="/haber-gulsenden-cok-konusulacak-hareket">Gülşen'den çok konuşulacak hareket!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl05_link1" href="/haber-ismail-ege-sasmazin-partneri-asli-bekiroglu-oldu"><img id="ctl00_mega_menu1_rptListe1_ctl05_img1" class="entry-thumb" data-src="https://img.gecce.com/2022/04/23/ismail-ege-s-172807QN.jpg" src="/assets/img/blank.png" alt="Şaşmaz’ın partneri Aslı Bekiroğlu oldu!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl05_link2" href="/haber-ismail-ege-sasmazin-partneri-asli-bekiroglu-oldu">Şaşmaz’ın partneri Aslı Bekiroğlu oldu!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl06_link1" href="/haber-engin-akyurekli-iki-proje-pes-pese"><img id="ctl00_mega_menu1_rptListe1_ctl06_img1" class="entry-thumb" data-src="https://img.gecce.com/2022/04/23/engin-akyure-171340PR.jpg" src="/assets/img/blank.png" alt="Engin Akyürek’li iki proje peş peşe!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl06_link2" href="/haber-engin-akyurekli-iki-proje-pes-pese">Engin Akyürek’li iki proje peş peşe!</a>
</h4>
</div>
</div>

</div>
</li>
</ul>
 
</li>
<li class="dropdown mega-full">
<a href="/kadin" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">KADIN</a>

<ul class="dropdown-menu fullwidth">
<li>
<div class="mega-menu-5block">

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl01_link1" href="/haber-cikolata-kisti-gebelige-engel-mi"><img id="ctl00_mega_menu2_rptListe1_ctl01_img1" class="entry-thumb" data-src="https://img.gecce.com/2022/04/05/cikolata-kis-212524WN.jpg" src="/assets/img/blank.png" alt="Çikolata Kisti Gebeliğe Engel Mi?" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl01_link2" href="/haber-cikolata-kisti-gebelige-engel-mi">Çikolata Kisti Gebeliğe Engel Mi?</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl02_link1" href="/haber-ajda-pekkanin-elbisesi-cok-begenildi"><img id="ctl00_mega_menu2_rptListe1_ctl02_img1" class="entry-thumb" data-src="https://img.gecce.com/2022/03/29/ajda-pekkan-195259GC.jpg" src="/assets/img/blank.png" alt="Ajda Pekkan&#39;ın elbisesi çok beğenildi!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl02_link2" href="/haber-ajda-pekkanin-elbisesi-cok-begenildi">Ajda Pekkan'ın elbisesi çok beğenildi!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl03_link1" href="/haber-hamilelikte-en-sik-yasanan-6-sorun"><img id="ctl00_mega_menu2_rptListe1_ctl03_img1" class="entry-thumb" data-src="https://img.gecce.com/2022/03/21/hamile-gebe-121434DZ.jpg" src="/assets/img/blank.png" alt="Hamilelikte en sık yaşanan 6 sorun!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl03_link2" href="/haber-hamilelikte-en-sik-yasanan-6-sorun">Hamilelikte en sık yaşanan 6 sorun!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl04_link1" href="/haber-gobek-yaglarini-eritmek-icin-5-oneri"><img id="ctl00_mega_menu2_rptListe1_ctl04_img1" class="entry-thumb" data-src="https://img.gecce.com/2022/03/15/gobek-yaglar-201831MT.jpg" src="/assets/img/blank.png" alt="Göbek yağlarını eritmek için 5 öneri" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl04_link2" href="/haber-gobek-yaglarini-eritmek-icin-5-oneri">Göbek yağlarını eritmek için 5 öneri</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl05_link1" href="/haber-her-10-kadindan-birinin-hastaligi"><img id="ctl00_mega_menu2_rptListe1_ctl05_img1" class="entry-thumb" data-src="https://img.gecce.com/2022/03/05/endometriozi-210942VD.jpg" src="/assets/img/blank.png" alt="Her 10 kadından birinin hastalığı!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl05_link2" href="/haber-her-10-kadindan-birinin-hastaligi">Her 10 kadından birinin hastalığı!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl06_link1" href="/haber-gebelikte-beslenme-tarziniz-bebeginizin-sagligini-sekillendiriyor"><img id="ctl00_mega_menu2_rptListe1_ctl06_img1" class="entry-thumb" data-src="https://img.gecce.com/2022/02/28/hamile-gebe-144652GO.jpg" src="/assets/img/blank.png" alt="Gebelikte doğru beslenme tarzı" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl06_link2" href="/haber-gebelikte-beslenme-tarziniz-bebeginizin-sagligini-sekillendiriyor">Gebelikte doğru beslenme tarzı</a>
</h4>
</div>
</div>

</div>
</li>
</ul>
 
</li>
<li class="dropdown mega-full">
<a href="/dizi-galeri" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">DİZİ GALERİ</a>

<ul class="dropdown-menu fullwidth">
<li>
<div class="mega-menu-5block">

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl01_link1" href="/haber-basrol-oyuncusu-aziz-dizisine-veda-ediyor"><img id="ctl00_mega_menu3_rptListe1_ctl01_img1" class="entry-thumb" data-src="https://img.gecce.com/2022/04/22/damla-sonmez-131953XL.jpg" src="/assets/img/blank.png" alt="Başrol oyuncusu &#39;Aziz&#39; dizisine veda ediyor!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl01_link2" href="/haber-basrol-oyuncusu-aziz-dizisine-veda-ediyor">Başrol oyuncusu 'Aziz' dizisine veda ediyor!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl02_link1" href="/fotogaleri-seversinden-ilk-kareler-geldi"><img id="ctl00_mega_menu3_rptListe1_ctl02_img1" class="entry-thumb" data-src="https://img.gecce.com/2022/04/21/seversin-ila-183130OZ.jpg" src="/assets/img/blank.png" alt="Seversin’den ilk kareler geldi…" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl02_link2" href="/fotogaleri-seversinden-ilk-kareler-geldi">Seversin’den ilk kareler geldi…</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl03_link1" href="/haber-yakamoz-s-245in-davetine-ozge-ozpirincci-neden-katilmadi"><img id="ctl00_mega_menu3_rptListe1_ctl03_img1" class="entry-thumb" data-src="https://img.gecce.com/2022/04/21/ozge-ozpirin-182026RV.jpg" src="/assets/img/blank.png" alt="Yakamoz S-245’in davetine neden katılmadı?" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl03_link2" href="/haber-yakamoz-s-245in-davetine-ozge-ozpirincci-neden-katilmadi">Yakamoz S-245’in davetine neden katılmadı?</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl04_link1" href="/haber-kasaba-doktorunun-yeni-bolumunde-neler-olacak"><img id="ctl00_mega_menu3_rptListe1_ctl04_img1" class="entry-thumb" data-src="https://img.gecce.com/2022/04/21/kasaba-dokto-113333YQ.jpg" src="/assets/img/blank.png" alt="&#39;Kasaba Doktoru&#39;nun yeni bölümünde neler olacak?" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl04_link2" href="/haber-kasaba-doktorunun-yeni-bolumunde-neler-olacak">'Kasaba Doktoru'nun yeni bölümünde neler olacak?</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl05_link1" href="/haber-icimizdeki-ates-dizisine-guzel-basrol"><img id="ctl00_mega_menu3_rptListe1_ctl05_img1" class="entry-thumb" data-src="https://img.gecce.com/2022/04/20/icimizdeki-a-162034YM.jpg" src="/assets/img/blank.png" alt="İçimizdeki Ateş’ dizisine güzel başrol!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl05_link2" href="/haber-icimizdeki-ates-dizisine-guzel-basrol">İçimizdeki Ateş’ dizisine güzel başrol!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl06_link1" href="/haber-mahkum-dizisinde-flas-ayrilik"><img id="ctl00_mega_menu3_rptListe1_ctl06_img1" class="entry-thumb" data-src="https://img.gecce.com/2022/04/20/mahkum-onur-160701YD.jpg" src="/assets/img/blank.png" alt="&quot;Mahkum&quot; dizisinde flaş ayrılık!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl06_link2" href="/haber-mahkum-dizisinde-flas-ayrilik">"Mahkum" dizisinde flaş ayrılık!</a>
</h4>
</div>
</div>

</div>
</li>
</ul>
 
</li>
<li class="dropdown mega-full">
<a href="/foto-galeri" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">FOTO GALERİ</a>

<ul class="dropdown-menu fullwidth">
<li>
<div class="mega-menu-5block">

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl01_link1" href="/fotogaleri-hazar-erguclu-istedigini-giyiyor-karismiyorum"><img id="ctl00_mega_menu4_rptListe1_ctl01_img1" class="entry-thumb" data-src="https://img.gecce.com/2022/04/23/hazar-ergucl-182720EE.jpg" src="/assets/img/blank.png" alt="Hazar Ergüçlü: İstediğini giyiyor, karışmıyorum" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl01_link2" href="/fotogaleri-hazar-erguclu-istedigini-giyiyor-karismiyorum">Hazar Ergüçlü: İstediğini giyiyor, karışmıyorum</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl02_link1" href="/fotogaleri-hafsanur-sancaktutan-aramizda-kiskanclik-yok"><img id="ctl00_mega_menu4_rptListe1_ctl02_img1" class="entry-thumb" data-src="https://img.gecce.com/2022/04/23/hafsanur-san-162934MK.jpg" src="/assets/img/blank.png" alt="Hafsanur Sancaktutan: Aramızda kıskançlık yok" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl02_link2" href="/fotogaleri-hafsanur-sancaktutan-aramizda-kiskanclik-yok">Hafsanur Sancaktutan: Aramızda kıskançlık yok</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl03_link1" href="/fotogaleri-damla-sonmez-bir-sey-yok-olsa-zaten-sizden-kacmaz"><img id="ctl00_mega_menu4_rptListe1_ctl03_img1" class="entry-thumb" data-src="https://img.gecce.com/2022/04/23/damla-sonmez-124128BY.jpg" src="/assets/img/blank.png" alt="Damla Sönmez: Bir şey yok olsa zaten sizden kaçmaz!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl03_link2" href="/fotogaleri-damla-sonmez-bir-sey-yok-olsa-zaten-sizden-kacmaz">Damla Sönmez: Bir şey yok olsa zaten sizden kaçmaz!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl04_link1" href="/fotogaleri-neslihan-atagul-kadir-ile-olmam-buyuk-bir-sans"><img id="ctl00_mega_menu4_rptListe1_ctl04_img1" class="entry-thumb" data-src="https://img.gecce.com/2022/04/23/neslihan-ata-123429XK.jpg" src="/assets/img/blank.png" alt="Neslihan Atagül: Kadir ile olmam büyük bir şans!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl04_link2" href="/fotogaleri-neslihan-atagul-kadir-ile-olmam-buyuk-bir-sans">Neslihan Atagül: Kadir ile olmam büyük bir şans!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl05_link1" href="/fotogaleri-kenan-imirzalioglunun-sportif-hali"><img id="ctl00_mega_menu4_rptListe1_ctl05_img1" class="entry-thumb" data-src="https://img.gecce.com/2022/04/22/kenan-imirza-175406AK.jpg" src="/assets/img/blank.png" alt="Kenan İmirzalıoğlu&#39;nun sportif hali" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl05_link2" href="/fotogaleri-kenan-imirzalioglunun-sportif-hali">Kenan İmirzalıoğlu'nun sportif hali</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl06_link1" href="/fotogaleri-asli-bekiroglu-ask-hayatim-su-an-yok"><img id="ctl00_mega_menu4_rptListe1_ctl06_img1" class="entry-thumb" data-src="https://img.gecce.com/2022/04/22/asli-bekirog-141852EQ.jpg" src="/assets/img/blank.png" alt="Aslı Bekiroğlu: Aşk hayatım şu an yok" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl06_link2" href="/fotogaleri-asli-bekiroglu-ask-hayatim-su-an-yok">Aslı Bekiroğlu: Aşk hayatım şu an yok</a>
</h4>
</div>
</div>

</div>
</li>
</ul>
 
</li>
<li class="dropdown mega-full">
<a href="/video" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">VİDEO</a>

<ul class="dropdown-menu fullwidth">
<li>
<div class="mega-menu-5block">

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl01_link1" href="/haber-baris-falay-ve-ugur-aslandan-dans-sov"><img id="ctl00_mega_menu5_rptListe1_ctl01_img1" class="entry-thumb" data-src="https://img.gecce.com/2022/04/23/baris-falay-183341UF.jpg" src="/assets/img/blank.png" alt="Barış Falay ve Uğur Aslan’dan dans şov…" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl01_link2" href="/haber-baris-falay-ve-ugur-aslandan-dans-sov">Barış Falay ve Uğur Aslan’dan dans şov…</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl02_link1" href="/haber-babanin-yemi-bolumunden-on-izleme-sahnesi"><img id="ctl00_mega_menu5_rptListe1_ctl02_img1" class="entry-thumb" data-src="https://img.gecce.com/2022/04/20/baba-tolga-s-164131HD.jpg" src="/assets/img/blank.png" alt="&#39;Baba&#39;nın yeni bölümünden ön izleme sahnesi" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl02_link2" href="/haber-babanin-yemi-bolumunden-on-izleme-sahnesi">'Baba'nın yeni bölümünden ön izleme sahnesi</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl03_link1" href="/haber-kara-tahtanin-yeni-bolum-fragmani-yayinlandi"><img id="ctl00_mega_menu5_rptListe1_ctl03_img1" class="entry-thumb" data-src="https://img.gecce.com/2022/04/16/kara-tahta-m-145204BG.jpg" src="/assets/img/blank.png" alt="&quot;Kara Tahta&quot;nın yeni bölüm fragmanı yayınlandı" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl03_link2" href="/haber-kara-tahtanin-yeni-bolum-fragmani-yayinlandi">"Kara Tahta"nın yeni bölüm fragmanı yayınlandı</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl04_link1" href="/haber-yakamoz-s-245in-merakla-beklenen-fragmani-yayinlandi"><img id="ctl00_mega_menu5_rptListe1_ctl04_img1" class="entry-thumb" data-src="https://img.gecce.com/2022/04/13/yakamoz-s-24-163702IX.jpg" src="/assets/img/blank.png" alt="Yakamoz S-245&#39;in merakla beklenen fragmanı" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl04_link2" href="/haber-yakamoz-s-245in-merakla-beklenen-fragmani-yayinlandi">Yakamoz S-245'in merakla beklenen fragmanı</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl05_link1" href="/haber-yarginin-yeni-bolum-tanitimi-yayinlandi-3"><img id="ctl00_mega_menu5_rptListe1_ctl05_img1" class="entry-thumb" data-src="https://img.gecce.com/2022/04/13/yargi-pinar-140558KH.jpg" src="/assets/img/blank.png" alt="Yargı’nın yeni bölüm tanıtımı yayınlandı…" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl05_link2" href="/haber-yarginin-yeni-bolum-tanitimi-yayinlandi-3">Yargı’nın yeni bölüm tanıtımı yayınlandı…</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl06_link1" href="/haber-guldur-guldur-showdan-yeni-tanitim-24"><img id="ctl00_mega_menu5_rptListe1_ctl06_img1" class="entry-thumb" data-src="https://img.gecce.com/2022/04/13/guldur-guldu-131149JM.jpg" src="/assets/img/blank.png" alt="Güldür Güldür Show’dan yeni tanıtım!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl06_link2" href="/haber-guldur-guldur-showdan-yeni-tanitim-24">Güldür Güldür Show’dan yeni tanıtım!</a>
</h4>
</div>
</div>

</div>
</li>
</ul>
 
</li>
<li class="sublink">
<a href="/yazarlar" role="button">YAZARLAR</a>
</li>
</ul>
<ul class="nav navbar-nav navbar-nav-custom">
<li class="sublink">
<a href="/magazin/dunya" role="button">DÜNYA MAGAZİN</a>
</li>
<li class="sublink">
<a href="/magazin/sosyete" role="button">SOSYETE</a>
</li>
<li class="sublink">
<a href="/yasam" role="button">YAŞAM</a>
</li>
<li class="sublink">
<a href="/kultur-sanat" role="button">KÜLTÜR-SANAT</a>
</li>
<li class="sublink">
<a href="http://www.geccemekan.com" rel="nofollow" target="_blank" role="button">GECCEMEKAN</a>
</li>
</ul>
</div>
    
              <div class="header-right  hidden-md">
                <div class="social-icons">
                  <a href="https://www.instagram.com/gecce/" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Instagram"><i class="fa fa-instagram fa-lg"></i></a>
                  <a href="https://twitter.com/geccecom" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Twitter"><i class="fa fa-twitter fa-lg"></i></a>
                  <a href="https://www.facebook.com/geccecom" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Facebook"><i class="fa fa-facebook fa-lg"></i></a>
                    <a href="#" class="fixed-button navbar-toggle" id="fixed-button">
                    <i></i>
                    <i></i>
                    <i></i>
                    <i></i>
                  </a>
                </div>
              </div>

            </nav>

            <div id="sb-search" class="sb-search">
              <form action="/ara" method="post" id="frmSearch"> 
                <input class="sb-search-input" placeholder="Ne arıyorsun?" type="text" value="" name="search" id="search">
                <input class="sb-search-submit" type="submit" value="">
                <span class="sb-icon-search fa fa-search" data-toggle="tooltip" data-placement="bottom" title="Ara"></span>
              </form>
            </div>
            </div>
          </div>
        </div>
      </div>
    </div>





  </header>




<div class="container main-wrapper"">
<div class="banner160x600L hidden-xs hidden-sm hidden-md" data-adscode-slot="200006"  data-adscode-index="0"></div>
<div class="banner160x600R hidden-xs hidden-sm hidden-md" data-adscode-slot="200005"  data-adscode-index="0"></div>

    <div class="main-content mag-content clearfix">
        <div class="row">
        <div class="col-md-12">
            <div class="ad1110-wrapper" data-adscode-slot="200009"  data-adscode-index="0"></div>
        </div>
        </div>
      <div class="row blog-content">
         <div class="col-sm-12 hidden-md hidden-lg">
         
         </div>
         <div class="col-md-8">
         

          <article id="ctl00_mainholder_detaycontent" class="post-wrapper clearfix haberDetayContent">

            <header class="post-header">

              <h1 class="post-title">Oğulcan Engin'den Miray Daner paylaşımı: "Yüzünü gören cennetlik"</h1>
              <h2 id="ctl00_mainholder_spotalani" class="post-spot" itemprop="description">Oğulcan Engin, sevgilisi Miray Daner'in fotoğrafını "Yüzünü gören cennetlik" notuyla paylaştı.</h2>

              <p class="simple-share">
                <span><span class="article-date"><i class="fa fa-clock-o"></i> 23.04.2022 13:19</span></span>
                <span><i class="fa fa-list"></i> <a id="ctl00_mainholder_hlKategori" href="magazin">Magazin</a> </span>
              </p>
            </header>

            <div class="post-content clearfix">                
              <img id="ctl00_mainholder_imgDefault" itemprop="image" src="https://img.gecce.com/2022/04/23/ogulcan-engi-124808UX.jpg" alt="Oğulcan Engin&#39;den Miray Daner paylaşımı: &quot;Yüzünü gören cennetlik&quot;" />
              <article>
              
              Aşkları dolu dizgin devam eden Miray Daner-Oğulcan Engin çiftinden Engin, son olarak sevgilisi Miray Daner'i fotoğrafladı. 23 yaşındaki oyuncunun pozunu takipçilerinin beğenisine sunan ünlü isim, paylaşımına; 'Yüzünü gören cennetlik' notunu düştü.<br/><br/><img src="https://img.gecce.com/2022/04/23/resim-124532NG.jpg" alt="" /><br/><a target="_blank" href="https://www.gecce.com/haber-ogulcan-engin-miray-daner-ciftinden-ask-pozu" class="haberlink"><img src="https://api.gecce.com/resim/2022/01/01/ogulcan-engi-152506GB.jpg?w=150" alt="Oğulcan Engin-Miray Daner çiftinden aşk pozu…" title="" /><p>Oğulcan Engin-Miray Daner çiftinden aşk pozu…</p></a><br/><br/><a target="_blank" href="https://www.gecce.com/haber-miray-daner-aski-sonrasi-ala-tokelden-ogulcan-engine-sitemli-mesaj" class="haberlink"><img src="https://api.gecce.com/resim/2021/10/18/ogulcan-engi-135758PK.jpg?w=150" alt="Miray Daner aşkı sonrası Ala Tokel'den Oğulcan Engin'e 'sitemli' mesaj" title="" /><p>Miray Daner aşkı sonrası Ala Tokel'den Oğulcan Engin'e 'sitemli' mesaj</p></a>
              </article>
              <div class="haberIcerikBanner" data-adscode-slot="200012"  data-adscode-index="0"></div>
            </div>
            <footer class="post-meta">
                <div id="ctl00_mainholder_pnlBaglantilar" class="tags-wrapper clearfix">
	
                  <ul class="tags-widget clearfix">
                  <li class="trending">Etiketler:</li>
                  <li><a href="/ara?q=o%c4%9fulcan+engin&t=h">Oğulcan Engin</a></li><li><a href="/ara?q=miray+daner&t=h">Miray Daner</a></li>
                </ul>
                
</div>
               <div class="copy-wrapper yasalUyari">
                YASAL UYARI: İçeriğin kopyalanması yasaktır. İçerik, sadece gecce’ye link verilerek kullanılabilir.Bunun dışında kopyalayanlar hakkında kanuni işlem yapılacaktır.
              </div>
              <div class="share-wrapper clearfix">
                  <div class="caption">PAYLAŞ</div>
                  <div class="share-buttons">
                  <a id="ctl00_mainholder_hlFacebook" class="social-share facebook" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.gecce.com%2fhaber-ogulcan-enginden-miray-daner-paylasimi-yuzunu-goren-cennetlik&amp;t=https%3a%2f%2fwww.gecce.com%2fhaber-ogulcan-enginden-miray-daner-paylasimi-yuzunu-goren-cennetlik" target="_blank">
                    <i class="fa fa-facebook"></i> 
                    <span class="alt-text">Facebook</span>
                  </a>
                  <a id="ctl00_mainholder_hlTwitter" class="social-share twitter" href="https://twitter.com/home?status=O%c4%9fulcan+Engin%27den+Miray+Daner+payla%c5%9f%c4%b1m%c4%b1%3a+%22Y%c3%bcz%c3%bcn%c3%bc+g%c3%b6ren+cennetlik%22+-+https%3a%2f%2fwww.gecce.com%2fhaber-ogulcan-enginden-miray-daner-paylasimi-yuzunu-goren-cennetlik" target="_blank">
                    <i class="fa fa-twitter"></i> 
                    <span class="alt-text">Twitter</span>
                  </a>
                </div>
              </div>          
            </footer>
          </article>
    <section class="news-text-block">
                    <div class="row">
                        <div class="col-md-12">
                            <h3 class="block-title"><span>Bunlarda ilginizi çekebilir:</span></h3>
                        </div>
                    </div>
                        
                                <div class="row">   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl00_HyperLink1" href="/haber-gulsen-ve-ozan-colakoglu-ciftinden-bosanma-yok-her-sey-yolunda-dansi"><img id="ctl00_mainholder_rptBenzer_ctl00_Image1" src="https://img.gecce.com/2022/03/17/gulsen-ozan-191252PS.jpg" alt="Gülşen -Ozan Çolakoğlu çiftinden ‘boşanma yok’ dansı…" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl00_HyperLink2" href="/haber-gulsen-ve-ozan-colakoglu-ciftinden-bosanma-yok-her-sey-yolunda-dansi">Gülşen -Ozan Çolakoğlu çiftinden ‘boşanma ...</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl01_HyperLink1" href="/haber-alparslan-buyuk-selcuklu-dizisiyle-ilgili-bomba-iddia"><img id="ctl00_mainholder_rptBenzer_ctl01_Image1" src="https://img.gecce.com/2022/04/19/alparslan-bu-165511HY.jpg" alt="Alparslan Büyük Selçuklu dizisiyle ilgili bomba iddia!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl01_HyperLink2" href="/haber-alparslan-buyuk-selcuklu-dizisiyle-ilgili-bomba-iddia">Alparslan Büyük Selçuklu dizisiyle ilgili ...</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl02_HyperLink1" href="/haber-demet-akalin-her-sey-yasinda-guzel"><img id="ctl00_mainholder_rptBenzer_ctl02_Image1" src="https://img.gecce.com/2022/03/18/demet-akalin-172639IB.jpg" alt="Demet Akalın: Her şey yaşında güzel!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl02_HyperLink2" href="/haber-demet-akalin-her-sey-yasinda-guzel">Demet Akalın: Her şey yaşında güzel!</a>
                                        </h3>
                                    </article>
                                </div>
                                </div>
                            
                                <div class="row">   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl03_HyperLink1" href="/haber-guldur-guldur-showdan-yeni-tanitim-23"><img id="ctl00_mainholder_rptBenzer_ctl03_Image1" src="https://img.gecce.com/2022/03/30/guldur-guldu-201751LA.jpg" alt="Güldür Güldür Show&#39;dan yeni tanıtım!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl03_HyperLink2" href="/haber-guldur-guldur-showdan-yeni-tanitim-23">Güldür Güldür Show'dan yeni tanıtım!</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl04_HyperLink1" href="/haber-kenan-doguludan-beren-saate-ilham-kaynagi-bir-esim-var"><img id="ctl00_mainholder_rptBenzer_ctl04_Image1" src="https://img.gecce.com/2022/03/05/kenan-dogulu-205021WV.jpg" alt="Kenan Doğulu&#39;dan Beren Saat&#39;e: İlham kaynağı bir eşim var" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl04_HyperLink2" href="/haber-kenan-doguludan-beren-saate-ilham-kaynagi-bir-esim-var">Kenan Doğulu'dan Beren Saat'e: İlham kaynağı ...</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl05_HyperLink1" href="/haber-azizin-dilrubasi-damla-sonmez-korona-oldu"><img id="ctl00_mainholder_rptBenzer_ctl05_Image1" src="https://img.gecce.com/2022/04/02/damla-sonmez-012602TH.jpg" alt="Aziz&#39;in Dilruba&#39;sı Damla Sönmez korona oldu!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl05_HyperLink2" href="/haber-azizin-dilrubasi-damla-sonmez-korona-oldu">Aziz'in Dilruba'sı Damla Sönmez korona oldu!</a>
                                        </h3>
                                    </article>
                                </div>
                                </div>
                            
                                <div class="row">   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl06_HyperLink1" href="/haber-seray-sever-anne-oldu"><img id="ctl00_mainholder_rptBenzer_ctl06_Image1" src="https://img.gecce.com/2022/04/19/seray-sever-103440YD.jpg" alt="İkizler doğdu! Seray Sever anne oldu" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl06_HyperLink2" href="/haber-seray-sever-anne-oldu">İkizler doğdu! Seray Sever anne oldu</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl07_HyperLink1" href="/haber-berkay-ben-de-mi-lolipop-yiyeyim"><img id="ctl00_mainholder_rptBenzer_ctl07_Image1" src="https://img.gecce.com/2022/03/18/berkay-gulse-174335RO.jpg" alt="Berkay: &quot;Ben de mi Lolipop yiyeyim?&quot;" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl07_HyperLink2" href="/haber-berkay-ben-de-mi-lolipop-yiyeyim">Berkay: "Ben de mi Lolipop yiyeyim?"</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl08_HyperLink1" href="/haber-gonca-vuslaterinden-cesur-itiraf"><img id="ctl00_mainholder_rptBenzer_ctl08_Image1" src="https://img.gecce.com/2022/04/18/gonca-vuslat-174959JU.jpg" alt="Gonca Vuslateri&#39;nden cesur itiraf" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl08_HyperLink2" href="/haber-gonca-vuslaterinden-cesur-itiraf">Gonca Vuslateri'nden cesur itiraf</a>
                                        </h3>
                                    </article>
                                </div>
                                </div>
                            
                                <div class="row">   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl09_HyperLink1" href="/haber-son-dakika-akrep-nalan-hayatini-kaybetti"><img id="ctl00_mainholder_rptBenzer_ctl09_Image1" src="https://img.gecce.com/2022/03/04/akrep-nalan-120621EZ.jpg" alt="Son dakika: Akrep Nalan hayatını kaybetti!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl09_HyperLink2" href="/haber-son-dakika-akrep-nalan-hayatini-kaybetti">Son dakika: Akrep Nalan hayatını kaybetti!</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl10_HyperLink1" href="/haber-ilayda-alisan-ve-burak-yoruk-partner-oldu"><img id="ctl00_mainholder_rptBenzer_ctl10_Image1" src="https://img.gecce.com/2022/03/30/ilayda-alisa-154536KF.jpg" alt="İlayda Alişan ve Burak Yörük partner oldu!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl10_HyperLink2" href="/haber-ilayda-alisan-ve-burak-yoruk-partner-oldu">İlayda Alişan ve Burak Yörük partner oldu!</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl11_HyperLink1" href="/haber-nejat-islerden-gazetecilere-yanit-siz-ayakta-duramiyorsunuz"><img id="ctl00_mainholder_rptBenzer_ctl11_Image1" src="https://img.gecce.com/2022/04/16/nejat-isler-112526YV.jpg" alt="Nejat İşler: &quot;Siz ayakta duramıyorsunuz&quot;" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl11_HyperLink2" href="/haber-nejat-islerden-gazetecilere-yanit-siz-ayakta-duramiyorsunuz">Nejat İşler: "Siz ayakta duramıyorsunuz"</a>
                                        </h3>
                                    </article>
                                </div>
                                </div>
                            
                </section>
        </div>
         <div class="col-md-4 hidden-xs hidden-sm">
  <aside class="sidebar clearfix" style="margin-top:0">
      
      <div class="widget adwidget" data-adscode-slot="200011"  data-adscode-index="0"></div>
      
<div class="widget tabwidget">
      <ul class="nav nav-tabs" role="tablist" id="widget-tab">
        <li role="presentation" class="active"><a href="#tab-popular" aria-controls="tab-popular" role="tab" data-toggle="tab">POPÜLER</a></li>
        <li role="presentation"><a href="#tab-recent" aria-controls="tab-recent" role="tab" data-toggle="tab">YENİLER</a></li>
        <li role="presentation"><a href="/arsiv">TÜMÜ</a></li>

      </ul>
      <div class="tab-content">

        <div role="tabpanel" class="tab-pane active" id="tab-popular">
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe1_ctl01_hlResim" class="overlay-link" href="/fotogaleri-ibrahim-kutluay-ve-edvina-sponza-parkta-yoga-yapti"><img id="ctl00_mainholder_widget_toplist_rptListe1_ctl01_imgResim" class="lazy-image-4" data-src="https://img.gecce.com/95x67/2022/04/22/ibrahim-kutl-110422DW.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="İbrahim Kutluay ve Edvina Sponza parkta yoga yaptı!" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe1_ctl01_hlBaslik" href="/fotogaleri-ibrahim-kutluay-ve-edvina-sponza-parkta-yoga-yapti">İbrahim Kutluay ve Edvina Sponza parkta yoga yaptı!</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe1_ctl02_hlResim" class="overlay-link" href="/fotogaleri-berker-guven-bu-gecce-sadece-nihali-konusalim"><img id="ctl00_mainholder_widget_toplist_rptListe1_ctl02_imgResim" class="lazy-image-4" data-src="https://img.gecce.com/95x67/2022/04/21/berker-guven-150703LN.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Berker Güven: Bu gecce sadece Nihal&#39;i konuşalım" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe1_ctl02_hlBaslik" href="/fotogaleri-berker-guven-bu-gecce-sadece-nihali-konusalim">Berker Güven: Bu gecce sadece Nihal'i konuşalım</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe1_ctl03_hlResim" class="overlay-link" href="/fotogaleri-selahattin-pasaliyi-babalik-heyecani-sardi"><img id="ctl00_mainholder_widget_toplist_rptListe1_ctl03_imgResim" class="lazy-image-4" data-src="https://img.gecce.com/95x67/2022/04/21/selahattin-p-095106NR.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Selahattin Paşalı&#39;yı babalık heyecanı sardı!" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe1_ctl03_hlBaslik" href="/fotogaleri-selahattin-pasaliyi-babalik-heyecani-sardi">Selahattin Paşalı'yı babalık heyecanı sardı!</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe1_ctl04_hlResim" class="overlay-link" href="/haber-yasak-elma-ne-zaman-sezon-finali-yapiyor"><img id="ctl00_mainholder_widget_toplist_rptListe1_ctl04_imgResim" class="lazy-image-4" data-src="https://img.gecce.com/95x67/2022/04/19/yasak-elma-e-172045YA.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Yasak Elma ne zaman sezon finali yapıyor?" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe1_ctl04_hlBaslik" href="/haber-yasak-elma-ne-zaman-sezon-finali-yapiyor">Yasak Elma ne zaman sezon finali yapıyor?</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe1_ctl05_hlResim" class="overlay-link" href="/fotogaleri-ozge-ozpirincci-kurt-efe-kivanca-cok-benziyor"><img id="ctl00_mainholder_widget_toplist_rptListe1_ctl05_imgResim" class="lazy-image-4" data-src="https://img.gecce.com/95x67/2022/04/20/ozge-ozpirin-104819DH.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Özge Özpirinçci: &quot;Kurt Efe, Kıvanç&#39;a çok benziyor&quot;" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe1_ctl05_hlBaslik" href="/fotogaleri-ozge-ozpirincci-kurt-efe-kivanca-cok-benziyor">Özge Özpirinçci: "Kurt Efe, Kıvanç'a çok benziyor"</a></h3>
                </header>
              </article>
             
        </div>

        <div role="tabpanel" class="tab-pane" id="tab-recent">
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe2_ctl01_hlResim" class="overlay-link" href="/haber-baris-falay-ve-ugur-aslandan-dans-sov"><img id="ctl00_mainholder_widget_toplist_rptListe2_ctl01_imgResim" data-src="https://img.gecce.com/95x67/2022/04/23/baris-falay-183354QB.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Barış Falay ve Uğur Aslan’dan dans şov…" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe2_ctl01_hlBaslik" href="/haber-baris-falay-ve-ugur-aslandan-dans-sov">Barış Falay ve Uğur Aslan’dan dans şov…</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe2_ctl02_hlResim" class="overlay-link" href="/haber-mehmet-ali-erbil-ortalik-cok-tehlikeli"><img id="ctl00_mainholder_widget_toplist_rptListe2_ctl02_imgResim" data-src="https://img.gecce.com/95x67/2022/04/23/mehmet-ali-e-185326FR.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Mehmet Ali Erbil: Ortalık çok tehlikeli!.." border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe2_ctl02_hlBaslik" href="/haber-mehmet-ali-erbil-ortalik-cok-tehlikeli">Mehmet Ali Erbil: Ortalık çok tehlikeli!..</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe2_ctl03_hlResim" class="overlay-link" href="/fotogaleri-songul-oden-zubeyde-hanimi-gururla-oynayacagim"><img id="ctl00_mainholder_widget_toplist_rptListe2_ctl03_imgResim" data-src="https://img.gecce.com/95x67/2022/04/23/songul-oden-174654FF.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Songül Öden: Zübeyde Hanım&#39;ı gururla oynayacağım" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe2_ctl03_hlBaslik" href="/fotogaleri-songul-oden-zubeyde-hanimi-gururla-oynayacagim">Songül Öden: Zübeyde Hanım'ı gururla oynayacağım</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe2_ctl04_hlResim" class="overlay-link" href="/fotogaleri-hafsanur-sancaktutan-aramizda-kiskanclik-yok"><img id="ctl00_mainholder_widget_toplist_rptListe2_ctl04_imgResim" data-src="https://img.gecce.com/95x67/2022/04/23/hafsanur-san-162947EW.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Hafsanur Sancaktutan: Aramızda kıskançlık yok" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe2_ctl04_hlBaslik" href="/fotogaleri-hafsanur-sancaktutan-aramizda-kiskanclik-yok">Hafsanur Sancaktutan: Aramızda kıskançlık yok</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe2_ctl05_hlResim" class="overlay-link" href="/haber-umit-seda-erdim-ciftinin-dogacak-bebeklerinin-adi-belli-oldu"><img id="ctl00_mainholder_widget_toplist_rptListe2_ctl05_imgResim" data-src="https://img.gecce.com/95x67/2022/04/23/umit-erdim-s-184001YB.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Ümit-Seda Erdim çiftinin doğacak bebeklerinin adı belli oldu!" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe2_ctl05_hlBaslik" href="/haber-umit-seda-erdim-ciftinin-dogacak-bebeklerinin-adi-belli-oldu">Ümit-Seda Erdim çiftinin doğacak bebeklerinin adı belli oldu!</a></h3>
                </header>
              </article>
            
        </div>

      </div>
    </div>
      <div class="widget adwidget sticky-item" data-adscode-slot="200010"  data-adscode-index="0"></div>               
  </aside>
</div>    
      </div>
    </div>

</div>

<footer class="footer source-org vcard copyright clearfix" id="footer" role="contentinfo">
  <div class="footer-main">
    <div class="fixed-main">
      <div class="container">
        <div class="mag-content">
          <div class="row">
            <div class="col-lg-2 col-md-12">
              <div class="footer-block">
                  <a class="logo logo-footer" href="/" rel="home"></a>
              </div>
            </div>
              <div class="col-lg-8">
                  <ul class="footer-menu">
                    <li>
                      <a href="/magazin" role="button">MAGAZİN</a>
                  </li>
                  <li>
                      <a href="/kadin" role="button">KADIN</a>
                  </li>
                  <li>
                      <a href="/dizi-galeri" role="button">DİZİ GALERİ</a>
                  </li>
                  <li>
                      <a href="/foto-galeri" role="button">FOTO GALERİ</a>
                  </li>
                  <li>
                      <a href="/video" role="button">VİDEO</a>
                  </li>
                  <li>
                      <a href="/yazarlar" role="button">YAZARLAR</a>
                  </li>
                </ul>
              </div>

            <div class="col-lg-2 col-md-12 ">
              <div class="footer-block">
                  <ul class="social-list">
                  <li class="social-instagram">
                    <a href="https://www.instagram.com/gecce/" target="_blank" data-toggle="tooltip" data-placement="bottom" title="" data-original-title="Instagram">
                      <i class="fa fa-instagram"></i>
                    </a>
                  </li>
                  <li class="social-twitter">
                    <a href="https://twitter.com/geccecom" target="_blank"  data-toggle="tooltip"  data-placement="bottom" title="" data-original-title="Twitter">
                      <i class="fa fa-twitter"></i>
                    </a>
                  </li>
                  <li class="social-facebook">
                    <a href="https://www.facebook.com/geccecom" target="_blank" data-toggle="tooltip" data-placement="bottom" title="" data-original-title="Facebook">
                      <i class="fa fa-facebook"></i>
                    </a>
                  </li>
                </ul>  
                </div>               
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>

  <div class="footer-bottom clearfix">
    <div class="fixed-main">
      <div class="container">
        <div class="mag-content">
          <div class="row">
            <div class="col-md-6">
              <p>Gecce © 2001-2022. Tüm Hakları Saklıdır.</p>
            </div>
            <div class="col-md-6 footerFR">
              <a href="/gizlilik">Gizlilik Politikası</a> - <a href="/kunye">Künye</a> - <a href="/iletisim">İletişim</a>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</footer>
</div>
<nav id="mobile-nav">
    <ul>
                 <li>
                      <a href="/magazin" role="button">MAGAZİN</a>
                  </li>
                  <li>
                      <a href="/kadin" role="button">KADIN</a>
                  </li>
                  <li>
                      <a href="/dizi-galeri" role="button">DİZİ GALERİ</a>
                  </li>
                  <li>
                      <a href="/foto-galeri" role="button">FOTO GALERİ</a>
                  </li>
                  <li>
                      <a href="/video" role="button">VİDEO</a>
                  </li>
                  <li>
                      <a href="/yazarlar" role="button">YAZARLAR</a>
                  </li>
                  <li>
                      <a href="/magazin/dunya" role="button">DÜNYA MAGAZİN</a>
                  </li>
                  <li>
                      <a href="/magazin/sosyete" role="button">SOSYETE</a>
                  </li>
                  <li>
                      <a href="/yasam" role="button">YAŞAM</a>
                  </li>
                  <li>
                      <a href="/kultur-sanat" role="button">KÜLTÜR-SANAT</a>
                  </li>
                  <li>
                     <a href="http://www.geccemekan.com" rel="nofollow" target="_blank" role="button">GECCEMEKAN</a>
                  </li>
    </ul>
</nav>
<div id="go-top-button" class="fa fa-angle-up" title="Scroll To Top"></div>
<div class="mobile-overlay" id="mobile-overlay"></div>
<div id="users-device-size">
  <div id="xs" class="visible-xs"></div>
  <div id="sm" class="visible-sm"></div>
  <div id="md" class="visible-md"></div>
  <div id="lg" class="visible-lg"></div>
</div>
<script src="/assets/js/gecce.2019.025.js"></script>






</body>
</html>