
<!doctype html>
<html id="ctl00_htmltag" lang="tr" xmlns:og="http://opengraphprotocol.org/schema/">
<head id="ctl00_Head1">
<meta name="news_keywords" content="Oğuzhan Uğur, Müjde Uzman" />
<meta itemprop="keywords" content="Oğuzhan Uğur, Müjde Uzman" />
<meta itemprop="thumbnailUrl" content="https://img.gecce.com/2022/03/03/oguzhan-ugur-184222XC.jpg" />
<meta itemprop="inLanguage" content="tr-TR" />
<meta itemprop="sourceOrganization" content="author" />
<meta itemprop="sourceOrganization" content="Gecce" />
<meta itemprop="publisher" content="Gecce" />
<meta itemprop="provider" content="Gecce" />
<meta itemprop="copyrightHolder" content="Gecce" />
<meta itemprop="creator" content="Gecce" />
<meta itemprop="image" content="https://img.gecce.com/2022/03/03/oguzhan-ugur-184222XC.jpg" />
<meta itemprop="description" content="‘40’ın bugün yayınlanan bölümüne sosyal medyada yaptığı programlar ve açıklamalarla takip edilen Oğuzhan Uğur katıldı. Sunucu Cansu Canan Özgen, bu sefer zorlu 40 sorusunu YouTuber kimliğiyle tanınan Oğuzhan Uğur&#39;a yöneltti." />
<meta itemprop="name" content="Oğuzhan Uğur: Müjde&#39;yle hiç ex olmadık!" />
<meta name="twitter:image" content="https://img.gecce.com/2022/03/03/oguzhan-ugur-184222XC.jpg" />
<meta name="twitter:description" content="‘40’ın bugün yayınlanan bölümüne sosyal medyada yaptığı programlar ve açıklamalarla takip edilen Oğuzhan Uğur katıldı. Sunucu Cansu Canan Özgen, bu sefer zorlu 40 sorusunu YouTuber kimliğiyle tanınan Oğuzhan Uğur&#39;a yöneltti." />
<meta name="twitter:title" content="Oğuzhan Uğur: Müjde&#39;yle hiç ex olmadık!" />
<meta name="twitter:url" content="https://www.gecce.com/haber-oguzhan-ugur-mujdeyle-hic-ex-olmadik" />
<meta name="twitter:site" content="@geccecom" />
<meta name="twitter:card" content="summary" />
<meta property="og:image" content="https://img.gecce.com/2022/03/03/oguzhan-ugur-184222XC.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.gecce.com/haber-oguzhan-ugur-mujdeyle-hic-ex-olmadik" />
<meta property="og:site_name" content="Gecce" />
<meta property="og:description" content="‘40’ın bugün yayınlanan bölümüne sosyal medyada yaptığı programlar ve açıklamalarla takip edilen Oğuzhan Uğur katıldı. Sunucu Cansu Canan Özgen, bu sefer zorlu 40 sorusunu YouTuber kimliğiyle tanınan Oğuzhan Uğur&#39;a yöneltti." />
<meta property="og:title" content="Oğuzhan Uğur: Müjde&#39;yle hiç ex olmadık!" />
<meta itemprop="url" content="https://www.gecce.com/haber-oguzhan-ugur-mujdeyle-hic-ex-olmadik" /><meta charset="utf-8" /><meta http-equiv="Content-Language" content="tr" /><title>
	Oğuzhan Uğur: M&#252;jde&#39;yle hi&#231; ex olmadık!
</title><meta name="Description" content="‘40’ın bugün yayınlanan bölümüne sosyal medyada yaptığı programlar ve açıklamalarla takip edilen Oğuzhan Uğur katıldı. Sunucu Cansu Canan Özgen, bu sefer zorlu 40 sorusunu YouTuber kimliğiyle tanınan Oğuzhan Uğur&#39;a yöneltti." /><meta name="Keywords" content="Oğuzhan Uğur, Müjde Uzman" /><meta name="author" content="code.company" /><meta name="copyright" content="gecce" /><meta name="referrer" content="always" /><meta class="viewport" name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta http-equiv="Pragma" content="no-cache" /><meta http-equiv="Cache-Control" content="no-cache" /><meta http-equiv="Expires" content="-1" /><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="canonical" href="https://www.gecce.com/haber-oguzhan-ugur-mujdeyle-hic-ex-olmadik"><link title="Gecce" rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" /><script type="application/ld+json">{
  "@context": {
    "@type": "NewsArticle",
    "articlesection": "Gecce",
    "mainentityofpage": {
      "@type": "WebPage",
      "@id": "https://www.gecce.com/haber-oguzhan-ugur-mujdeyle-hic-ex-olmadik"
    },
    "headline": "Oğuzhan Uğur: Müjde'yle hiç ex olmadık!",
    "alternativeheadline": "Oğuzhan Uğur: Müjde'yle hiç ex olmadık!",
    "image": {
      "@type": "ImageObject",
      "url": "https://img.gecce.com/2022/03/03/oguzhan-ugur-184222XC.jpg",
      "width": 640,
      "height": 410
    },
    "description": "‘40’ın bugün yayınlanan bölümüne sosyal medyada yaptığı programlar ve açıklamalarla takip edilen Oğuzhan Uğur katıldı. Sunucu Cansu Canan Özgen, bu sefer zorlu 40 sorusunu YouTuber kimliğiyle tanınan Oğuzhan Uğur'a yöneltti.",
    "articlebody": "detaylar gecce'de!",
    "author": {
      "@type": "Thing",
      "name": "gecce"
    },
    "publisher": {
      "@type": "Organization",
      "name": "gecce",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.gecce.com/assets/img/gecce-logo.png",
        "width": 84,
        "height": 42
      }
    }
  }
}</script><meta name="msvalidate.01" content="08ACA191B6A4DA50CAEC834FAF303F53" /><meta name="yandex-verification" content="87326beaa1b66bbf" /><link href="https://fonts.googleapis.com/css?family=Roboto:100,300,300italic,400,400italic,500,700,700italic,900" rel="stylesheet" type="text/css" /><link href="https://fonts.googleapis.com/css?family=Noto+Serif:400,400italic,700,700italic" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="/assets/css/font-awesome-47.min.css" /><link rel="stylesheet" href="/assets/css/bootstrap.min.css" /><link rel="stylesheet" href="/assets/css/jquery.mmenu.all.css" /><link rel="stylesheet" href="/assets/css/gecce.2019.021.css" />
  <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
    <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
  <![endif]-->
<script src="/assets/js/modernizr.min.js"></script>

    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-136810764-2"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag() { dataLayer.push(arguments); }
        gtag('js', new Date());
        gtag('config', 'UA-4531469-30');
    </script>

<!--305924-->


    <script data-ad-client="ca-pub-1431506877857239" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body class="fixed-header body-color4">
<div id="main" class="header-big">
  <header class="header-wrapper clearfix">
   <div class="header animated" id="header">




      <div class="container" style="position:relative!important">

    
    


        <div class="mag-content">
          <div class="row">
            <div class="col-md-12">

            <a class="navbar-toggle collapsed" id="nav-button" href="#mobile-nav">
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
            </a>

<nav class="navbar mega-menu">
<a class="logo" href="/" rel="home"></a>
<div class="navbar-collapse collapse">
<ul class="nav navbar-nav">
<li class="dropdown mega-full">
<a href="/magazin" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">MAGAZİN</a>

<ul class="dropdown-menu fullwidth">
<li>
<div class="mega-menu-5block">

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl01_link1" href="/haber-oguzhan-ugur-mujdeyle-hic-ex-olmadik"><img id="ctl00_mega_menu1_rptListe1_ctl01_img1" class="entry-thumb" data-src="https://img.gecce.com/2022/03/03/oguzhan-ugur-184402UF.jpg" src="/assets/img/blank.png" alt="Oğuzhan Uğur: Müjde&#39;yle hiç ex olmadık!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl01_link2" href="/haber-oguzhan-ugur-mujdeyle-hic-ex-olmadik">Oğuzhan Uğur: Müjde'yle hiç ex olmadık!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl02_link1" href="/haber-edisten-muzik-yasagi-tepkisi"><img id="ctl00_mega_menu1_rptListe1_ctl02_img1" class="entry-thumb" data-src="https://img.gecce.com/2022/03/03/edis-edis-go-141305ML.jpg" src="/assets/img/blank.png" alt="Edis&#39;ten &#39;Müzik Yasağı&#39; tepkisi!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl02_link2" href="/haber-edisten-muzik-yasagi-tepkisi">Edis'ten 'Müzik Yasağı' tepkisi!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl03_link1" href="/fotogaleri-onder-oztarhana-asli-enverle-evlilik-sorusu"><img id="ctl00_mega_menu1_rptListe1_ctl03_img1" class="entry-thumb" data-src="https://img.gecce.com/2022/03/02/asli-enver-o-131852WX.jpg" src="/assets/img/blank.png" alt="Önder Öztarhan&#39;a &#39;Aslı Enver&#39;le evlilik&#39; sorusu!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl03_link2" href="/fotogaleri-onder-oztarhana-asli-enverle-evlilik-sorusu">Önder Öztarhan'a 'Aslı Enver'le evlilik' sorusu!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl04_link1" href="/haber-deha-bilimlier-ile-esi-asli-bilimlier-arasinda-buzlar-eridi"><img id="ctl00_mega_menu1_rptListe1_ctl04_img1" class="entry-thumb" data-src="https://img.gecce.com/2022/03/02/deha-bilimli-100502ZD.jpg" src="/assets/img/blank.png" alt="Aslı-Deha Bilimlier çifti arasındaki buzları eritti" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl04_link2" href="/haber-deha-bilimlier-ile-esi-asli-bilimlier-arasinda-buzlar-eridi">Aslı-Deha Bilimlier çifti arasındaki buzları eritti</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl05_link1" href="/haber-ekranlarin-basarili-oyuncusu-burcu-kiratli-hollywooda-reklam-yuzu-oldu"><img id="ctl00_mega_menu1_rptListe1_ctl05_img1" class="entry-thumb" data-src="https://img.gecce.com/2022/03/01/burcu-kiratl-194151RC.jpg" src="/assets/img/blank.png" alt="Burcu Kıratlı Hollywood&#39;a reklam yüzü oldu!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl05_link2" href="/haber-ekranlarin-basarili-oyuncusu-burcu-kiratli-hollywooda-reklam-yuzu-oldu">Burcu Kıratlı Hollywood'a reklam yüzü oldu!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl06_link1" href="/haber-ebru-yasar-kiyas-kabul-etmiyorum"><img id="ctl00_mega_menu1_rptListe1_ctl06_img1" class="entry-thumb" data-src="https://img.gecce.com/2022/03/01/ebru-yasar-g-181143HX.jpg" src="/assets/img/blank.png" alt="Ebru Yaşar: Kıyas kabul etmiyorum" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl06_link2" href="/haber-ebru-yasar-kiyas-kabul-etmiyorum">Ebru Yaşar: Kıyas kabul etmiyorum</a>
</h4>
</div>
</div>

</div>
</li>
</ul>
 
</li>
<li class="dropdown mega-full">
<a href="/kadin" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">KADIN</a>

<ul class="dropdown-menu fullwidth">
<li>
<div class="mega-menu-5block">

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl01_link1" href="/haber-gebelikte-beslenme-tarziniz-bebeginizin-sagligini-sekillendiriyor"><img id="ctl00_mega_menu2_rptListe1_ctl01_img1" class="entry-thumb" data-src="https://img.gecce.com/2022/02/28/hamile-gebe-144652GO.jpg" src="/assets/img/blank.png" alt="Gebelikte doğru beslenme tarzı" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl01_link2" href="/haber-gebelikte-beslenme-tarziniz-bebeginizin-sagligini-sekillendiriyor">Gebelikte doğru beslenme tarzı</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl02_link1" href="/haber-bu-testler-kadinlar-icin-hayati-onem-tasiyor"><img id="ctl00_mega_menu2_rptListe1_ctl02_img1" class="entry-thumb" data-src="https://img.gecce.com/2022/02/28/kadin-kadin-143821NF.jpg" src="/assets/img/blank.png" alt="Bu testler kadınlar için hayati önem taşıyor" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl02_link2" href="/haber-bu-testler-kadinlar-icin-hayati-onem-tasiyor">Bu testler kadınlar için hayati önem taşıyor</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl03_link1" href="/haber-erken-menopoz-annelige-engel-degil"><img id="ctl00_mega_menu2_rptListe1_ctl03_img1" class="entry-thumb" data-src="https://img.gecce.com/2022/02/28/menopoz-gebe-143407RW.jpg" src="/assets/img/blank.png" alt="Erken menopoz anneliğe engel değil" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl03_link2" href="/haber-erken-menopoz-annelige-engel-degil">Erken menopoz anneliğe engel değil</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl04_link1" href="/haber-adet-oncesi-gerginlik-sendromuna-karsi-10-etkili-oneri"><img id="ctl00_mega_menu2_rptListe1_ctl04_img1" class="entry-thumb" data-src="https://img.gecce.com/2022/02/23/adet-oncesi-122141DL.jpg" src="/assets/img/blank.png" alt="Adet öncesi Gerginlik Sendromu&#39;na karşı 10 öneri" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl04_link2" href="/haber-adet-oncesi-gerginlik-sendromuna-karsi-10-etkili-oneri">Adet öncesi Gerginlik Sendromu'na karşı 10 öneri</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl05_link1" href="/haber-hamilelikte-saglikli-beslenme-tuyolari"><img id="ctl00_mega_menu2_rptListe1_ctl05_img1" class="entry-thumb" data-src="https://img.gecce.com/2022/02/23/gebe-hamile-115949DO.jpg" src="/assets/img/blank.png" alt="Hamilelikte sağlıklı beslenme tüyoları" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl05_link2" href="/haber-hamilelikte-saglikli-beslenme-tuyolari">Hamilelikte sağlıklı beslenme tüyoları</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl06_link1" href="/haber-ebeveynler-dikkat-ekran-kullanimina-karsi-sinirlarinizi-belirleyin"><img id="ctl00_mega_menu2_rptListe1_ctl06_img1" class="entry-thumb" data-src="https://img.gecce.com/2022/02/15/ebeveyn-ekra-113732MP.jpg" src="/assets/img/blank.png" alt="Ekran kullanımına karşı sınırlarınızı belirleyin" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl06_link2" href="/haber-ebeveynler-dikkat-ekran-kullanimina-karsi-sinirlarinizi-belirleyin">Ekran kullanımına karşı sınırlarınızı belirleyin</a>
</h4>
</div>
</div>

</div>
</li>
</ul>
 
</li>
<li class="dropdown mega-full">
<a href="/dizi-galeri" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">DİZİ GALERİ</a>

<ul class="dropdown-menu fullwidth">
<li>
<div class="mega-menu-5block">

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl01_link1" href="/haber-azizden-pierree-acik-tehdit"><img id="ctl00_mega_menu3_rptListe1_ctl01_img1" class="entry-thumb" data-src="https://img.gecce.com/2022/03/03/aziz-murat-y-191757MO.jpg" src="/assets/img/blank.png" alt="Aziz&#39;den Pierre’e açık tehdit!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl01_link2" href="/haber-azizden-pierree-acik-tehdit">Aziz'den Pierre’e açık tehdit!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl02_link1" href="/haber-hakim-dizisinin-kadrosuna-muhtesem-transfer"><img id="ctl00_mega_menu3_rptListe1_ctl02_img1" class="entry-thumb" data-src="https://img.gecce.com/2022/03/02/hakim-ugur-y-173948XD.jpg" src="/assets/img/blank.png" alt="Hakim dizisinin kadrosuna muhteşem transfer" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl02_link2" href="/haber-hakim-dizisinin-kadrosuna-muhtesem-transfer">Hakim dizisinin kadrosuna muhteşem transfer</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl03_link1" href="/haber-suslu-korkuluka-flas-oyuncu"><img id="ctl00_mega_menu3_rptListe1_ctl03_img1" class="entry-thumb" data-src="https://img.gecce.com/2022/03/02/suslu-korkul-173144MI.jpg" src="/assets/img/blank.png" alt="&quot;Süslü Korkuluk&quot;a flaş oyuncu!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl03_link2" href="/haber-suslu-korkuluka-flas-oyuncu">"Süslü Korkuluk"a flaş oyuncu!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl04_link1" href="/haber-adi-sevginin-yayin-tarihi-belli-oldu"><img id="ctl00_mega_menu3_rptListe1_ctl04_img1" class="entry-thumb" data-src="https://img.gecce.com/2022/03/02/adi-sevgi-yu-144355JR.jpg" src="/assets/img/blank.png" alt="Adı Sevgi&#39;nin yayın tarihi belli oldu!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl04_link2" href="/haber-adi-sevginin-yayin-tarihi-belli-oldu">Adı Sevgi'nin yayın tarihi belli oldu!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl05_link1" href="/fotogaleri-azize-surpriz-konuk-oyuncu"><img id="ctl00_mega_menu3_rptListe1_ctl05_img1" class="entry-thumb" data-src="https://img.gecce.com/2022/03/02/aziz-murat-y-103106XJ.jpg" src="/assets/img/blank.png" alt="Aziz&#39;e sürpriz konuk oyuncu!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl05_link2" href="/fotogaleri-azize-surpriz-konuk-oyuncu">Aziz'e sürpriz konuk oyuncu!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl06_link1" href="/haber-kurulus-osmana-iki-surpriz-oyuncu-daha-katildi"><img id="ctl00_mega_menu3_rptListe1_ctl06_img1" class="entry-thumb" data-src="https://img.gecce.com/2022/03/01/kurulus-osma-182115JX.jpg" src="/assets/img/blank.png" alt="Kuruluş Osman&#39;a iki sürpriz oyuncu daha katıldı!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl06_link2" href="/haber-kurulus-osmana-iki-surpriz-oyuncu-daha-katildi">Kuruluş Osman'a iki sürpriz oyuncu daha katıldı!</a>
</h4>
</div>
</div>

</div>
</li>
</ul>
 
</li>
<li class="dropdown mega-full">
<a href="/foto-galeri" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">FOTO GALERİ</a>

<ul class="dropdown-menu fullwidth">
<li>
<div class="mega-menu-5block">

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl01_link1" href="/fotogaleri-seray-kaya-ve-onur-tunadan-ozel-kareler"><img id="ctl00_mega_menu4_rptListe1_ctl01_img1" class="entry-thumb" data-src="https://img.gecce.com/2022/03/03/seray-kaya-o-190733OP.jpg" src="/assets/img/blank.png" alt="Seray Kaya ve Onur Tuna&#39;dan özel kareler..." border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl01_link2" href="/fotogaleri-seray-kaya-ve-onur-tunadan-ozel-kareler">Seray Kaya ve Onur Tuna'dan özel kareler...</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl02_link1" href="/fotogaleri-guldur-guldur-showdan-300-bolum-kutlamasi"><img id="ctl00_mega_menu4_rptListe1_ctl02_img1" class="entry-thumb" data-src="https://img.gecce.com/2022/03/03/guldur-guldu-183409HV.jpg" src="/assets/img/blank.png" alt="Güldür Güldür Show’dan 300. Bölüm Kutlaması!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl02_link2" href="/fotogaleri-guldur-guldur-showdan-300-bolum-kutlamasi">Güldür Güldür Show’dan 300. Bölüm Kutlaması!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl03_link1" href="/fotogaleri-bergen-icin-muhtesem-gala-geccesi"><img id="ctl00_mega_menu4_rptListe1_ctl03_img1" class="entry-thumb" data-src="https://img.gecce.com/2022/03/03/bergen-farah-182724IW.jpg" src="/assets/img/blank.png" alt="&#39;Bergen&#39; için muhteşem gala geccesi!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl03_link2" href="/fotogaleri-bergen-icin-muhtesem-gala-geccesi">'Bergen' için muhteşem gala geccesi!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl04_link1" href="/fotogaleri-pera-palasta-gece-yarisinin-galasina-unlu-akini"><img id="ctl00_mega_menu4_rptListe1_ctl04_img1" class="entry-thumb" data-src="https://img.gecce.com/2022/03/03/pera-palasta-180918VJ.jpg" src="/assets/img/blank.png" alt="Pera Palas’ta Gece Yarısı’na ünlü akını!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl04_link2" href="/fotogaleri-pera-palasta-gece-yarisinin-galasina-unlu-akini">Pera Palas’ta Gece Yarısı’na ünlü akını!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl05_link1" href="/fotogaleri-biran-damla-yilmaz-ve-cagri-telkiviran-dogum-gunune-el-ele-geldi"><img id="ctl00_mega_menu4_rptListe1_ctl05_img1" class="entry-thumb" data-src="https://img.gecce.com/2022/03/03/biran-damla-114946PG.jpg" src="/assets/img/blank.png" alt="Biran Damla Yılmaz ile Çağrı Telkıvıran el ele!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl05_link2" href="/fotogaleri-biran-damla-yilmaz-ve-cagri-telkiviran-dogum-gunune-el-ele-geldi">Biran Damla Yılmaz ile Çağrı Telkıvıran el ele!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl06_link1" href="/fotogaleri-farah-zeynep-abdullahin-gala-tarzi"><img id="ctl00_mega_menu4_rptListe1_ctl06_img1" class="entry-thumb" data-src="https://img.gecce.com/2022/03/03/bergen-farah-111018IV.jpg" src="/assets/img/blank.png" alt="Farah Zeynep Abdullah&#39;ın gala tarzı!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl06_link2" href="/fotogaleri-farah-zeynep-abdullahin-gala-tarzi">Farah Zeynep Abdullah'ın gala tarzı!</a>
</h4>
</div>
</div>

</div>
</li>
</ul>
 
</li>
<li class="dropdown mega-full">
<a href="/video" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">VİDEO</a>

<ul class="dropdown-menu fullwidth">
<li>
<div class="mega-menu-5block">

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl01_link1" href="/haber-yarginin-yeni-bolumunden-heyecan-dolu-tanitim"><img id="ctl00_mega_menu5_rptListe1_ctl01_img1" class="entry-thumb" data-src="https://img.gecce.com/2022/03/03/yargi-huseyi-192232FE.jpg" src="/assets/img/blank.png" alt="&quot;Yargı’nın yeni bölümünden heyecan dolu tanıtım…" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl01_link2" href="/haber-yarginin-yeni-bolumunden-heyecan-dolu-tanitim">"Yargı’nın yeni bölümünden heyecan dolu tanıtım…</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl02_link1" href="/haber-farah-zeyneo-abdullah-erik-dali-oynadi-iste-o-anlar"><img id="ctl00_mega_menu5_rptListe1_ctl02_img1" class="entry-thumb" data-src="https://img.gecce.com/2022/03/03/farah-zeynep-165315FZ.jpg" src="/assets/img/blank.png" alt="Farah Zeynep Abdullah &#39;Erik Dalı&#39; oynadı!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl02_link2" href="/haber-farah-zeyneo-abdullah-erik-dali-oynadi-iste-o-anlar">Farah Zeynep Abdullah 'Erik Dalı' oynadı!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl03_link1" href="/haber-kaderimin-oyununda-oyku-karayel-aglatacak"><img id="ctl00_mega_menu5_rptListe1_ctl03_img1" class="entry-thumb" data-src="https://img.gecce.com/2022/03/03/kaderimin-oy-142751SO.jpg" src="/assets/img/blank.png" alt="Kaderimin Oyunu&#39;nda Öykü Karayel ağlatacak!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl03_link2" href="/haber-kaderimin-oyununda-oyku-karayel-aglatacak">Kaderimin Oyunu'nda Öykü Karayel ağlatacak!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl04_link1" href="/haber-hazal-kaya-ve-oyku-karayelden-cok-konusulan-dans"><img id="ctl00_mega_menu5_rptListe1_ctl04_img1" class="entry-thumb" data-src="https://img.gecce.com/2022/03/03/hazal-kaya-o-122345XA.jpg" src="/assets/img/blank.png" alt="Hazal Kaya ve Öykü Karayel’den  dans!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl04_link2" href="/haber-hazal-kaya-ve-oyku-karayelden-cok-konusulan-dans">Hazal Kaya ve Öykü Karayel’den  dans!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl05_link1" href="/haber-oglumun-yeni-bolumunden-bir-tanitim-daha-1"><img id="ctl00_mega_menu5_rptListe1_ctl05_img1" class="entry-thumb" data-src="https://img.gecce.com/2022/03/01/oglum-kubila-112722FF.jpg" src="/assets/img/blank.png" alt="&#39;Oğlum&#39;dan bir tanıtım daha!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl05_link2" href="/haber-oglumun-yeni-bolumunden-bir-tanitim-daha-1">'Oğlum'dan bir tanıtım daha!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl06_link1" href="/haber-uc-kurusun-yeni-bolumden-on-izleme-sahnesi-2"><img id="ctl00_mega_menu5_rptListe1_ctl06_img1" class="entry-thumb" data-src="https://img.gecce.com/2022/03/01/uc-kurus-ura-112132QJ.jpg" src="/assets/img/blank.png" alt="Üç Kuruş&#39;un yeni bölümden ön izleme sahnesi..." border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl06_link2" href="/haber-uc-kurusun-yeni-bolumden-on-izleme-sahnesi-2">Üç Kuruş'un yeni bölümden ön izleme sahnesi...</a>
</h4>
</div>
</div>

</div>
</li>
</ul>
 
</li>
<li class="sublink">
<a href="/yazarlar" role="button">YAZARLAR</a>
</li>
</ul>
<ul class="nav navbar-nav navbar-nav-custom">
<li class="sublink">
<a href="/magazin/dunya" role="button">DÜNYA MAGAZİN</a>
</li>
<li class="sublink">
<a href="/magazin/sosyete" role="button">SOSYETE</a>
</li>
<li class="sublink">
<a href="/yasam" role="button">YAŞAM</a>
</li>
<li class="sublink">
<a href="/kultur-sanat" role="button">KÜLTÜR-SANAT</a>
</li>
<li class="sublink">
<a href="http://www.geccemekan.com" rel="nofollow" target="_blank" role="button">GECCEMEKAN</a>
</li>
</ul>
</div>
    
              <div class="header-right  hidden-md">
                <div class="social-icons">
                  <a href="https://www.instagram.com/gecce/" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Instagram"><i class="fa fa-instagram fa-lg"></i></a>
                  <a href="https://twitter.com/geccecom" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Twitter"><i class="fa fa-twitter fa-lg"></i></a>
                  <a href="https://www.facebook.com/geccecom" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Facebook"><i class="fa fa-facebook fa-lg"></i></a>
                    <a href="#" class="fixed-button navbar-toggle" id="fixed-button">
                    <i></i>
                    <i></i>
                    <i></i>
                    <i></i>
                  </a>
                </div>
              </div>

            </nav>

            <div id="sb-search" class="sb-search">
              <form action="/ara" method="post" id="frmSearch"> 
                <input class="sb-search-input" placeholder="Ne arıyorsun?" type="text" value="" name="search" id="search">
                <input class="sb-search-submit" type="submit" value="">
                <span class="sb-icon-search fa fa-search" data-toggle="tooltip" data-placement="bottom" title="Ara"></span>
              </form>
            </div>
            </div>
          </div>
        </div>
      </div>
    </div>





  </header>




<div class="container main-wrapper"">
<div class="banner160x600L hidden-xs hidden-sm hidden-md" data-adscode-slot="200006"  data-adscode-index="0"></div>
<div class="banner160x600R hidden-xs hidden-sm hidden-md" data-adscode-slot="200005"  data-adscode-index="0"></div>

    <div class="main-content mag-content clearfix">
        <div class="row">
        <div class="col-md-12">
            <div class="ad1110-wrapper" data-adscode-slot="200009"  data-adscode-index="0"></div>
        </div>
        </div>
      <div class="row blog-content">
         <div class="col-sm-12 hidden-md hidden-lg">
         
         </div>
         <div class="col-md-8">
         

          <article id="ctl00_mainholder_detaycontent" class="post-wrapper clearfix haberDetayContent">

            <header class="post-header">

              <h1 class="post-title">Oğuzhan Uğur: Müjde'yle hiç ex olmadık!</h1>
              <h2 id="ctl00_mainholder_spotalani" class="post-spot" itemprop="description">‘40’ın bugün yayınlanan bölümüne sosyal medyada yaptığı programlar ve açıklamalarla takip edilen Oğuzhan Uğur katıldı. Sunucu Cansu Canan Özgen, bu sefer zorlu 40 sorusunu YouTuber kimliğiyle tanınan Oğuzhan Uğur'a yöneltti.</h2>

              <p class="simple-share">
                <span><span class="article-date"><i class="fa fa-clock-o"></i> 03.03.2022 18:35</span></span>
                <span><i class="fa fa-list"></i> <a id="ctl00_mainholder_hlKategori" href="magazin">Magazin</a> </span>
              </p>
            </header>

            <div class="post-content clearfix">                
              <img id="ctl00_mainholder_imgDefault" itemprop="image" src="https://img.gecce.com/2022/03/03/oguzhan-ugur-184222XC.jpg" alt="Oğuzhan Uğur: Müjde&#39;yle hiç ex olmadık!" />
              
              Oğuzhan Uğur, oyuncu Müjde Uzman ile ilişkisini anlatırken magazin basınını suçladı, "Fotoğraflar silinmiş haberleri yaptılar, biz de çok ayrılan barışan ilişkileri laçkaya dönmüş bir çifte döndük" dedi. Oğuzhan Uğur, Müjde Uzman için "o kadın" hitabını kullanarak ilginç açıklamalara imza attı.<br/><br/>Oğuzhan Uğur'un açıklamalarının arasında en ilginçlerinden biri de "Beni ciddiye almayanların tamamı şimdi YouTube'de program yapıp, beni arayarak ne yapmamız lazım diye soruyor" demesi oldu. <br/><br/><br/><b>MÜJDE'YLE HİÇ EX OLMADIK</b><br/><br/>Cansu Canan Özgen: Kız arkadaşınız Müjde Uzman'la toplama bakacak olursak, uzun süredir devam eden bir ilişkiniz var. Toplama bakacak olursak vurgusunu özellikle yaptım çünkü, çıkan haberlere baktığımızda 3-4 kez ayrıldığınızı açıklamışsınız. Bizim yakalayabildiğimiz rakam bu. Genelde, biten ilişkileri devam ettirme çabasının vakit kaybı olarak değerlendirildiğinizi biliriz, sizde de durum böyle olmadı mı? Ex'ten next olur mu?<br/><br/>Oğuzhan Uğur: Elbette ben olmayacağını düşünüyorum, hep de bunu savundum. 3 sen olmuştu bir kız arkadaşımla ayrılmıştım, 3 sene sonra karşıma çıktı, heyecanlanır mıyız böyle dedik ve alışmışlıkla devam ettik, elimizi tutabildik birbirimizin 3 sene sonra... Ama asla o kadın o kadın değil, ben de onun için o adam değildim. Nüfüs cüzdanına bak, TC numarası bile aynı ama o aynı değil, araya 3 sene girmiş, zaman girmiş, sen artık başka birisin. Tecrübelerin var, daha iyi biri ya da daha kötü biri oluyorsun... 3 sene, 21 günde değişiyor bağımlılıklarımız, 3 sene ne demek! Tabii ki dedim ex'ten next olmaz. <br/><br/><b>MÜJDE'YLE TUTKULU İLİŞKİ YAŞADIK</b><br/><br/>Ama biz hiç ex olmadık bu kız arkadaşımla. O yüzden hep next'i zorladık. Biz Ekg cihazi gibiydik, sürekli hareketli, dümdüz olsak zaten aşk ölecek dedik, o yüzden tutkulu bir ilişki yaşadık. Magazinlerin devreye girmesiyle biz bu kadar ayrılmış gibi gözüktük aslında. Yani ben birine trip atamayacağımı öğrendim bu kadar takipçim varken. Aşk acısı değilse de, slow şarkı paylaştığımda ertesi gün magazinde gördüm. Ayrıldılar! Çünkü slow şarkı paylaştılar! <br/>O kadar çok yorum geliyor ki ilişkimle ilgili, bir gün fotoğrafları arşivledim, 'fotoğraflar silinmiş" ilk haber bu oldu. Çok önemli bir şeymiş gibi... Magazin için çok önemli, benim için de çok önemli de, haberler yaptılar. Biz de çok ayrılan barışan, ilişkileri laçkaya dönmüş bir çifte döndük. <br/><br/><b>İLİŞKİMİZ MAGAZİNE DÜŞÜNCE SULANDI</b><br/><br/>O kadının da çok iyi işleri var, o da bu sektörde, onun da dijital ayak izi çok önemli ama maalesef magazinlere, sosyal mecralara düşünce sulandırıldı, biz de her tartışmamızda ayrılıyormuş gibi yansıdı. Halbuki o bizim aramızdaki mesele, kimseyi ilgilendirmezdi. Hayatıma öyle bir kadının girmesi, bu kadar meselesi olması, bir ateş de olsa bu kadar dumanı tütmesi çok hoşuma gidiyor çünkü yıllarca sevgilim olmamıştı, bana bir ruh verdi kadın, artık yediğim yemekten keyif alıyorum, gün batımını izliyorum artık, gün batımıyla ilgilenmezdim ama kadın girdi hayatıma artık gün batımını izliyorum, o yüzden benim için finali ayrılık da olsa çok saygı duyduğum bir ilişkiydi. O yüzden çok teşekkür ederim kendisine. <br/><br/><b>BENİ CİDDİYE ALMAYANLARIN TAMAMI ŞU ANDA YOUTUBE'DA PROGRAM YAPIYOR</b><br/><br/>Cansu Canan Özgen: Sizi ciddiye almayanları bugün siz ciddiye alıyor musunuz?<br/><br/>Oğuzhan Uğur: Elbette alıyorum. Beni zamanında ciddiye almayan insanlar çok önemli insanlardı. Kısa bir süre sonra ciddiye almaya başladılar. Ciddiye almayanların tamamı şu anda program yapıyor YouTube'da, inanılmaz. Ve arayarak ne yapmamız lazım diye sorular soruyorlar. Bunun tatmini var mı evet var, o kadar iyi bir insan değilim. Dalga geçe geçe anlatıyorum bazen, bazen çok üst perdeden konuşarak anlatıyorum ve şımarıklık yapıyorum. Bak bu adam benim mesajıma cevap vermemişti, bak 200 tane mesaj atmış, 201'inciye cevap vereyim dedim. Yaptım bu kötülüğü, aldım rövanşımı. <br/><br/><br/><br/><b>ELEKTRİK FATURASINA İSYAN EDEN OĞUZHAN UĞUR'A TRAFO SORUSU</b><br/><br/>Cansu Canan Özgen: Elektrik faturaları için sen de radikal bir açıklama yaptın. Dedin ki ben de gideceğim artık trafoda yaşayacağım. 2+1 trafolarda aidat ne kadar geliyor?<br/><br/>Oğuzhan Uğur: Aidat henüz gelmedi, kaçak yaşıyorum ben, bir de seçim zamanı kedi bırakıyorlar, çok mutluyum, hayvanlarım var, arada nefes alıyorum çıkıyorum, sonra trafonun içinde giriyorum. Tavsiye etmem kimseye... İşte ses çıkartmak böyle bir şey, çünkü aptal yerine konulduğumuzu düşünüyorum bazı zamanlarda, bu beni çok sinirlendiriyor, ben çok sinirlensem de işte, trafoda yaşayacağım diyerek konuya çok başka bir yere çekiyorum. Çekmezsem o Twitter'a ben neler yazarım. Gerçek hislerimi paylaşsam, yani İnstagram gibi efekt atmasam, o Twitter'a ben neler yazarım. Artık bir şey de yazamıyorsunuz, artık herkes çok gergin, herkes çok sinirli. <br/>Amerika'da insanlar saatini satıyor, örneğin 200 dolara. Türkiye'de 4 bin 500 lira alıyorum diyor asgari ücret, 1 ayını satıyor 5 bin liraya yakın bir paraya... Sonra bir daha o asla geri alamayacağı 1 ayını satıyor. Onun karşılığında, hayatını satmasına karşılık gidip istediği ürünü alamıyor. İstediği yere gidemiyor. Onu anlatmaya çalıştım, trafoyla da bunu anlatmaya çalıştım. Aptal yerine konulduğumuz için ben de hiciv yapmak zorunda kalıyorum. Trafo da kalmak da işin şakası. <br/><br/><br/><br/><b>CEM KÜÇÜK DENİLEN ADAM YANAR DÖNER. JELİBON GİBİ ADAM. BURADAN TUTARSIN BURADAN FIRLAR.</b> <br/><br/>Cansu Canan Özgen: Pinç adlı programın için çektiğin bir tanıtım var. Sadece sosyal medyada değil, gazete ve tv'lerde de eleştirildi. Cem Küçük seni faşistçe davranmakla suçladı, 'Yunanistan'dan 1 milyon kişi gelse, İngiltere'den 5 milyon kişi gelse karşı değiller" dedi. Mülteciler İngiltere'den Yunanistan'tan gelse tepkin ne olurdu? Oğuzhan Uğur ırkçı mı?<br/><br/>Oğuzhan Uğur: Bu isimlerin benim hakkımda bunları söylemesi beni mutlu ediyor. Gurur duyuyorum, çünkü çok iyi bir şey yaptığımı fark ediyorum. Bu insanların yüzü kösele gibidir, asla kızarmaz. Cem Küçük denilen adamın ben mesela dosyasını açsam, kahkahalarla okuruz, sinirlenmeyiz bile. O kadar yanar döner, jelibon gibi bir adam, buradan tutarsın buradan fırlar. Benim muhatap alacağım bir adam değil. Yazdığı yeri biliyorum, patronlarını biliyorum, buraya nereden geldiğini biliyorum. Şimdi korkmaya başladılar 2023'ten sonra neler olacak diye... Sistem hakkın hukun peşinde olan sistem olursa, bu adamlara daha çok güleceğim ben. Bana ırkçı da faşist de diyebilirler, asla ciddiye alamam. Ben seçimlere gireyim, yüksek mertebeye geleyim, bu adamlar benim yanımda çalışacaklar! Gelip bana diyecekler ne güzel videolar çekiyorsun. <br/><br/>Memlekette yaşanan mülteci sorunun herkes farkında. Bugün İstiklal'de Türk yok, bazı mekanlara gidiyorsun Türkleri içeri almıyor mekanlar, yasak giremezsin. Türkiye Cumhuriyeti'nde yaşıyorsun, İstiklal'de o mekanlara gidip giremeyiz, çünkü Türk'üz. Yalnızca Arapların girdiği mekanlar var artık. Sürekli karşımdalar. Benim yaptığım mizah değildi, belli bir konuya parmak basmaktı. Evinizi böcek bastığında palyaço çağırmazsınız! Parmak bastım, milyonlarca kişiye ulaştı. Beni eleştiren insan sayısı çok az. İşte bunlar. Bütün Türkiye ayağa kalktı, Oğuzhan'ı linç edelim öyle bir şey olmadı. İnanılmaz destek gördüm. Bu insanlar başka ülkede gazeteci yapamazsınız. Anlatsınlar, çok az süreleri kaldı devam etsinler. Sinirlendim manasız yere...
              <div class="haberIcerikBanner" data-adscode-slot="200012"  data-adscode-index="0"></div>
            </div>
            <footer class="post-meta">
                <div id="ctl00_mainholder_pnlBaglantilar" class="tags-wrapper clearfix">
	
                  <ul class="tags-widget clearfix">
                  <li class="trending">Etiketler:</li>
                  <li><a href="/ara?q=o%c4%9fuzhan+u%c4%9fur&t=h">Oğuzhan Uğur</a></li><li><a href="/ara?q=m%c3%bcjde+uzman&t=h">Müjde Uzman</a></li>
                </ul>
                
</div>
               <div class="copy-wrapper yasalUyari">
                YASAL UYARI: İçeriğin kopyalanması yasaktır. İçerik, sadece gecce’ye link verilerek kullanılabilir.Bunun dışında kopyalayanlar hakkında kanuni işlem yapılacaktır.
              </div>
              <div class="share-wrapper clearfix">
                  <div class="caption">PAYLAŞ</div>
                  <div class="share-buttons">
                  <a id="ctl00_mainholder_hlFacebook" class="social-share facebook" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.gecce.com%2fhaber-oguzhan-ugur-mujdeyle-hic-ex-olmadik&amp;t=https%3a%2f%2fwww.gecce.com%2fhaber-oguzhan-ugur-mujdeyle-hic-ex-olmadik" target="_blank">
                    <i class="fa fa-facebook"></i> 
                    <span class="alt-text">Facebook</span>
                  </a>
                  <a id="ctl00_mainholder_hlTwitter" class="social-share twitter" href="https://twitter.com/home?status=O%c4%9fuzhan+U%c4%9fur%3a+M%c3%bcjde%27yle+hi%c3%a7+ex+olmad%c4%b1k!+-+https%3a%2f%2fwww.gecce.com%2fhaber-oguzhan-ugur-mujdeyle-hic-ex-olmadik" target="_blank">
                    <i class="fa fa-twitter"></i> 
                    <span class="alt-text">Twitter</span>
                  </a>
                </div>
              </div>          
            </footer>
          </article>
    <section class="news-text-block">
                    <div class="row">
                        <div class="col-md-12">
                            <h3 class="block-title"><span>Bunlarda ilginizi çekebilir:</span></h3>
                        </div>
                    </div>
                        
                                <div class="row">   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl00_HyperLink1" href="/haber-ece-seckin-iddiali-geliyor"><img id="ctl00_mainholder_rptBenzer_ctl00_Image1" src="https://img.gecce.com/2022/02/04/ece-seckin-191951RE.jpg" alt="Ece Seçkin &quot;Sen Hala Ordasın&quot; ile iddialı geliyor!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl00_HyperLink2" href="/haber-ece-seckin-iddiali-geliyor">Ece Seçkin "Sen Hala Ordasın" ile iddialı ...</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl01_HyperLink1" href="/haber-ilayda-alisanin-yeni-dizisi-belli-oldu"><img id="ctl00_mainholder_rptBenzer_ctl01_Image1" src="https://img.gecce.com/2022/02/09/ilayda-alisa-182429LO.jpg" alt="İlayda Alişan’ın yeni dizisi belli oldu!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl01_HyperLink2" href="/haber-ilayda-alisanin-yeni-dizisi-belli-oldu">İlayda Alişan’ın yeni dizisi belli oldu!</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl02_HyperLink1" href="/haber-farah-zeynep-abdullah-evlilik-bir-secim-artik"><img id="ctl00_mainholder_rptBenzer_ctl02_Image1" src="https://img.gecce.com/2022/01/06/farah-zeynep-142059KG.jpg" alt="Farah Zeynep Abdullah: “Evlilik bir seçim artık&quot;" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl02_HyperLink2" href="/haber-farah-zeynep-abdullah-evlilik-bir-secim-artik">Farah Zeynep Abdullah: “Evlilik bir seçim ...</a>
                                        </h3>
                                    </article>
                                </div>
                                </div>
                            
                                <div class="row">   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl03_HyperLink1" href="/haber-atiyeden-bol-dansli-klip"><img id="ctl00_mainholder_rptBenzer_ctl03_Image1" src="https://img.gecce.com/2022/02/25/atiye-180911PJ.jpg" alt="Popçu Atiye&#39;den bol danslı yeni klip!.." /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl03_HyperLink2" href="/haber-atiyeden-bol-dansli-klip">Popçu Atiye'den bol danslı yeni klip!..</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl04_HyperLink1" href="/haber-survivor-adasi-karisti-mert-ocal-yarismadan-cekiliyor-mu"><img id="ctl00_mainholder_rptBenzer_ctl04_Image1" src="https://img.gecce.com/2022/02/01/mert-ocal-su-102647HD.jpg" alt="Survivor adası karıştı! Mert Öcal yarışmadan çekiliyor mu?" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl04_HyperLink2" href="/haber-survivor-adasi-karisti-mert-ocal-yarismadan-cekiliyor-mu">Survivor adası karıştı! Mert Öcal yarışmadan ...</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl05_HyperLink1" href="/haber-hazal-kaya-evdeki-herkes-pozitif"><img id="ctl00_mainholder_rptBenzer_ctl05_Image1" src="https://img.gecce.com/2022/01/07/hazal-kaya-a-151810OE.jpg" alt="Hazal Kaya: &quot;Evdeki herkes pozitif…”" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl05_HyperLink2" href="/haber-hazal-kaya-evdeki-herkes-pozitif">Hazal Kaya: "Evdeki herkes pozitif…”</a>
                                        </h3>
                                    </article>
                                </div>
                                </div>
                            
                                <div class="row">   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl06_HyperLink1" href="/haber-hande-yener-fransiz-askisi-yaptirdigi-anlari-paylasti"><img id="ctl00_mainholder_rptBenzer_ctl06_Image1" src="https://img.gecce.com/2022/01/11/hande-yener-102136EC.jpg" alt="Hande Yener, Fransız askısı yaptırdığı anları paylaştı!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl06_HyperLink2" href="/haber-hande-yener-fransiz-askisi-yaptirdigi-anlari-paylasti">Hande Yener, Fransız askısı yaptırdığı ...</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl07_HyperLink1" href="/haber-burcu-kiratli-tiyatro-oyunu-ile-basrolde"><img id="ctl00_mainholder_rptBenzer_ctl07_Image1" src="https://img.gecce.com/2022/01/31/burcu-kiratl-144647WK.jpg" alt="Burcu Kıratlı tiyatro oyunu ile başrolde!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl07_HyperLink2" href="/haber-burcu-kiratli-tiyatro-oyunu-ile-basrolde">Burcu Kıratlı tiyatro oyunu ile başrolde!</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl08_HyperLink1" href="/haber-esra-dermanciogludan-gulduren-paylasim"><img id="ctl00_mainholder_rptBenzer_ctl08_Image1" src="https://img.gecce.com/2022/01/13/esra-dermanc-165433XI.jpg" alt="Esra Dermancıoğlu&#39;dan güldüren paylaşım!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl08_HyperLink2" href="/haber-esra-dermanciogludan-gulduren-paylasim">Esra Dermancıoğlu'dan güldüren paylaşım!</a>
                                        </h3>
                                    </article>
                                </div>
                                </div>
                            
                                <div class="row">   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl09_HyperLink1" href="/haber-zeynep-bastiktan-tugba-ozerke-olay-gonderme"><img id="ctl00_mainholder_rptBenzer_ctl09_Image1" src="https://img.gecce.com/2022/01/03/zeynep-basti-122137JZ.jpg" alt="Zeynep Bastık&#39;tan Tuğba Özerk&#39;e olay gönderme!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl09_HyperLink2" href="/haber-zeynep-bastiktan-tugba-ozerke-olay-gonderme">Zeynep Bastık'tan Tuğba Özerk'e olay ...</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl10_HyperLink1" href="/haber-deniz-seki-isyan-etti-cok-ayip-ya"><img id="ctl00_mainholder_rptBenzer_ctl10_Image1" src="https://img.gecce.com/2022/01/10/deniz-seki-m-191239FK.jpg" alt="Deniz Seki isyan etti: Çok ayıp ya" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl10_HyperLink2" href="/haber-deniz-seki-isyan-etti-cok-ayip-ya">Deniz Seki isyan etti: Çok ayıp ya</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl11_HyperLink1" href="/haber-nafakayi-odemedi-kaan-girgin-hapis-yatacak"><img id="ctl00_mainholder_rptBenzer_ctl11_Image1" src="https://img.gecce.com/2022/02/11/kaan-girgin-095133RK.jpg" alt="Nafakayı ödemedi... Kaan Girgin hapis yatacak!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl11_HyperLink2" href="/haber-nafakayi-odemedi-kaan-girgin-hapis-yatacak">Nafakayı ödemedi... Kaan Girgin hapis ...</a>
                                        </h3>
                                    </article>
                                </div>
                                </div>
                            
                </section>
        </div>
         <div class="col-md-4 hidden-xs hidden-sm">
  <aside class="sidebar clearfix" style="margin-top:0">
      
      <div class="widget adwidget" data-adscode-slot="200011"  data-adscode-index="0"></div>
      
<div class="widget tabwidget">
      <ul class="nav nav-tabs" role="tablist" id="widget-tab">
        <li role="presentation" class="active"><a href="#tab-popular" aria-controls="tab-popular" role="tab" data-toggle="tab">POPÜLER</a></li>
        <li role="presentation"><a href="#tab-recent" aria-controls="tab-recent" role="tab" data-toggle="tab">YENİLER</a></li>
        <li role="presentation"><a href="/arsiv">TÜMÜ</a></li>

      </ul>
      <div class="tab-content">

        <div role="tabpanel" class="tab-pane active" id="tab-popular">
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe1_ctl01_hlResim" class="overlay-link" href="/haber-deha-bilimlier-ile-esi-asli-bilimlier-arasinda-buzlar-eridi"><img id="ctl00_mainholder_widget_toplist_rptListe1_ctl01_imgResim" class="lazy-image-4" data-src="https://img.gecce.com/95x67/2022/03/02/deha-bilimli-100519PL.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Deha Bilimlier ile eşi Aslı Bilimlier arasında buzlar eridi" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe1_ctl01_hlBaslik" href="/haber-deha-bilimlier-ile-esi-asli-bilimlier-arasinda-buzlar-eridi">Deha Bilimlier ile eşi Aslı Bilimlier arasında buzlar eridi</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe1_ctl02_hlResim" class="overlay-link" href="/fotogaleri-gokce-bahadir-sabiha-gokceni-canlandirmak-istiyorum"><img id="ctl00_mainholder_widget_toplist_rptListe1_ctl02_imgResim" class="lazy-image-4" data-src="https://img.gecce.com/95x67/2022/03/02/gokce-bahadi-101216ZG.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Gökçe Bahadır: Sabiha Gökçen’i canlandırmak istiyorum" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe1_ctl02_hlBaslik" href="/fotogaleri-gokce-bahadir-sabiha-gokceni-canlandirmak-istiyorum">Gökçe Bahadır: Sabiha Gökçen’i canlandırmak istiyorum</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe1_ctl03_hlResim" class="overlay-link" href="/fotogaleri-biran-damla-yilmaz-ve-cagri-telkiviran-dogum-gunune-el-ele-geldi"><img id="ctl00_mainholder_widget_toplist_rptListe1_ctl03_imgResim" class="lazy-image-4" data-src="https://img.gecce.com/95x67/2022/03/03/biran-damla-114956PL.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Biran Damla Yılmaz ve Çağrı Telkıvıran doğum gününe el ele geldi" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe1_ctl03_hlBaslik" href="/fotogaleri-biran-damla-yilmaz-ve-cagri-telkiviran-dogum-gunune-el-ele-geldi">Biran Damla Yılmaz ve Çağrı Telkıvıran doğum gününe el ele geldi</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe1_ctl04_hlResim" class="overlay-link" href="/haber-alefin-yeni-sezonundan-ilk-tanitim-yayinlandi"><img id="ctl00_mainholder_widget_toplist_rptListe1_ctl04_imgResim" class="lazy-image-4" data-src="https://img.gecce.com/95x67/2022/02/28/alef-taner-o-181611YV.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Alef’in yeni sezonundan ilk tanıtım yayınlandı!" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe1_ctl04_hlBaslik" href="/haber-alefin-yeni-sezonundan-ilk-tanitim-yayinlandi">Alef’in yeni sezonundan ilk tanıtım yayınlandı!</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe1_ctl05_hlResim" class="overlay-link" href="/haber-kaderimin-oyununa-surpriz-oyuncu"><img id="ctl00_mainholder_widget_toplist_rptListe1_ctl05_imgResim" class="lazy-image-4" data-src="https://img.gecce.com/95x67/2022/02/28/kaderimin-oy-153756BT.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="&#39;Kaderimin Oyunu&#39;na sürpriz oyuncu..." border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe1_ctl05_hlBaslik" href="/haber-kaderimin-oyununa-surpriz-oyuncu">'Kaderimin Oyunu'na sürpriz oyuncu...</a></h3>
                </header>
              </article>
             
        </div>

        <div role="tabpanel" class="tab-pane" id="tab-recent">
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe2_ctl01_hlResim" class="overlay-link" href="/fotogaleri-guldur-guldur-showdan-300-bolum-kutlamasi"><img id="ctl00_mainholder_widget_toplist_rptListe2_ctl01_imgResim" data-src="https://img.gecce.com/95x67/2022/03/03/guldur-guldu-183421AN.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Güldür Güldür Show’dan 300. Bölüm Kutlaması!" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe2_ctl01_hlBaslik" href="/fotogaleri-guldur-guldur-showdan-300-bolum-kutlamasi">Güldür Güldür Show’dan 300. Bölüm Kutlaması!</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe2_ctl02_hlResim" class="overlay-link" href="/haber-farah-zeyneo-abdullah-erik-dali-oynadi-iste-o-anlar"><img id="ctl00_mainholder_widget_toplist_rptListe2_ctl02_imgResim" data-src="https://img.gecce.com/95x67/2022/03/03/farah-zeynep-165332RK.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Farah Zeynep Abdullah &#39;Erik Dalı&#39; oynadı! İşte o anlar..." border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe2_ctl02_hlBaslik" href="/haber-farah-zeyneo-abdullah-erik-dali-oynadi-iste-o-anlar">Farah Zeynep Abdullah 'Erik Dalı' oynadı! İşte o anlar...</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe2_ctl03_hlResim" class="overlay-link" href="/fotogaleri-farah-zeynep-abdullahin-gala-tarzi"><img id="ctl00_mainholder_widget_toplist_rptListe2_ctl03_imgResim" data-src="https://img.gecce.com/95x67/2022/03/03/bergen-farah-111048XX.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Bergen&#39;in başrolü Farah Zeynep Abdullah&#39;ın gala tarzı!" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe2_ctl03_hlBaslik" href="/fotogaleri-farah-zeynep-abdullahin-gala-tarzi">Bergen'in başrolü Farah Zeynep Abdullah'ın gala tarzı!</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe2_ctl04_hlResim" class="overlay-link" href="/fotogaleri-biran-damla-yilmaz-ve-cagri-telkiviran-dogum-gunune-el-ele-geldi"><img id="ctl00_mainholder_widget_toplist_rptListe2_ctl04_imgResim" data-src="https://img.gecce.com/95x67/2022/03/03/biran-damla-114956PL.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Biran Damla Yılmaz ve Çağrı Telkıvıran doğum gününe el ele geldi" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe2_ctl04_hlBaslik" href="/fotogaleri-biran-damla-yilmaz-ve-cagri-telkiviran-dogum-gunune-el-ele-geldi">Biran Damla Yılmaz ve Çağrı Telkıvıran doğum gününe el ele geldi</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe2_ctl05_hlResim" class="overlay-link" href="/fotogaleri-bergen-icin-muhtesem-gala-geccesi"><img id="ctl00_mainholder_widget_toplist_rptListe2_ctl05_imgResim" data-src="https://img.gecce.com/95x67/2022/03/03/bergen-farah-182750MC.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="&#39;Bergen&#39; filmi için muhteşem gala geccesi!" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe2_ctl05_hlBaslik" href="/fotogaleri-bergen-icin-muhtesem-gala-geccesi">'Bergen' filmi için muhteşem gala geccesi!</a></h3>
                </header>
              </article>
            
        </div>

      </div>
    </div>
      <div class="widget adwidget sticky-item" data-adscode-slot="200010"  data-adscode-index="0"></div>               
  </aside>
</div>    
      </div>
    </div>

</div>

<footer class="footer source-org vcard copyright clearfix" id="footer" role="contentinfo">
  <div class="footer-main">
    <div class="fixed-main">
      <div class="container">
        <div class="mag-content">
          <div class="row">
            <div class="col-lg-2 col-md-12">
              <div class="footer-block">
                  <a class="logo logo-footer" href="/" rel="home"></a>
              </div>
            </div>
              <div class="col-lg-8">
                  <ul class="footer-menu">
                    <li>
                      <a href="/magazin" role="button">MAGAZİN</a>
                  </li>
                  <li>
                      <a href="/kadin" role="button">KADIN</a>
                  </li>
                  <li>
                      <a href="/dizi-galeri" role="button">DİZİ GALERİ</a>
                  </li>
                  <li>
                      <a href="/foto-galeri" role="button">FOTO GALERİ</a>
                  </li>
                  <li>
                      <a href="/video" role="button">VİDEO</a>
                  </li>
                  <li>
                      <a href="/yazarlar" role="button">YAZARLAR</a>
                  </li>
                </ul>
              </div>

            <div class="col-lg-2 col-md-12 ">
              <div class="footer-block">
                  <ul class="social-list">
                  <li class="social-instagram">
                    <a href="https://www.instagram.com/gecce/" target="_blank" data-toggle="tooltip" data-placement="bottom" title="" data-original-title="Instagram">
                      <i class="fa fa-instagram"></i>
                    </a>
                  </li>
                  <li class="social-twitter">
                    <a href="https://twitter.com/geccecom" target="_blank"  data-toggle="tooltip"  data-placement="bottom" title="" data-original-title="Twitter">
                      <i class="fa fa-twitter"></i>
                    </a>
                  </li>
                  <li class="social-facebook">
                    <a href="https://www.facebook.com/geccecom" target="_blank" data-toggle="tooltip" data-placement="bottom" title="" data-original-title="Facebook">
                      <i class="fa fa-facebook"></i>
                    </a>
                  </li>
                </ul>  
                </div>               
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>

  <div class="footer-bottom clearfix">
    <div class="fixed-main">
      <div class="container">
        <div class="mag-content">
          <div class="row">
            <div class="col-md-6">
              <p>Gecce © 2001-2022. Tüm Hakları Saklıdır.</p>
            </div>
            <div class="col-md-6 footerFR">
              <a href="/gizlilik">Gizlilik Politikası</a> - <a href="/kunye">Künye</a> - <a href="/iletisim">İletişim</a>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</footer>
</div>
<nav id="mobile-nav">
    <ul>
                 <li>
                      <a href="/magazin" role="button">MAGAZİN</a>
                  </li>
                  <li>
                      <a href="/kadin" role="button">KADIN</a>
                  </li>
                  <li>
                      <a href="/dizi-galeri" role="button">DİZİ GALERİ</a>
                  </li>
                  <li>
                      <a href="/foto-galeri" role="button">FOTO GALERİ</a>
                  </li>
                  <li>
                      <a href="/video" role="button">VİDEO</a>
                  </li>
                  <li>
                      <a href="/yazarlar" role="button">YAZARLAR</a>
                  </li>
                  <li>
                      <a href="/magazin/dunya" role="button">DÜNYA MAGAZİN</a>
                  </li>
                  <li>
                      <a href="/magazin/sosyete" role="button">SOSYETE</a>
                  </li>
                  <li>
                      <a href="/yasam" role="button">YAŞAM</a>
                  </li>
                  <li>
                      <a href="/kultur-sanat" role="button">KÜLTÜR-SANAT</a>
                  </li>
                  <li>
                     <a href="http://www.geccemekan.com" rel="nofollow" target="_blank" role="button">GECCEMEKAN</a>
                  </li>
    </ul>
</nav>
<div id="go-top-button" class="fa fa-angle-up" title="Scroll To Top"></div>
<div class="mobile-overlay" id="mobile-overlay"></div>
<div id="users-device-size">
  <div id="xs" class="visible-xs"></div>
  <div id="sm" class="visible-sm"></div>
  <div id="md" class="visible-md"></div>
  <div id="lg" class="visible-lg"></div>
</div>
<script src="/assets/js/gecce.2019.025.js"></script>






</body>
</html>