
<!DOCTYPE html>
<html>
<head id="ctl00_Head1"><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE8;IE=EmulateIE9" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta http-equiv="Content-Language" content="tr" /><title>
	&#39;Poyraz Karayel&#39; ekibini yıkan &#246;l&#252;m!
</title><meta http-equiv="Pragma" content="no-cache" /><meta http-equiv="Cache-Control" content="no-cache" /><meta http-equiv="Expires" content="-1" /><meta name="Description" content="İlker Kaleli&#39;nin duyurduğu ölüm haberi &#39;Poyraz Karayel&#39; ekibini yasa boğdu..." /><meta name="Keywords" content="Poyraz Karayel, İlker Kaleli" /><meta name="Copyright" content="gecce.com" /><link href="/i/img/favicon.ico" rel="shortcut icon" /><link title="Gecce.com" rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" /><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.gecce.com/haber-poyraz-karayel-ekibini-yikan-olum"><meta name="google-site-verification" content="0ZrIyXBsD8Ez_Ow_T7AjqFY3uI7Hpz1AMpJENvIYONc" /><meta name="msvalidate.01" content="08ACA191B6A4DA50CAEC834FAF303F53" /><meta name="yandex-verification" content="413c7d124b32dd8c" /><link rel="stylesheet" href="/i/css/font-awesome.min.css" /><link rel="stylesheet" type="text/css" href="/i/css/animate.css" /><link rel="stylesheet" type="text/css" href="/i/css/gecce-v259.css" /> 
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-1266360-17', 'auto');
  ga('send', 'pageview');
</script>

<script async="async" type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript" src="/i/js/gecce-v251.js"></script> 

<script type="text/javascript">
    $(document).ready(function () {
        $("#CokOkunanlar").EnCokOkunanKutu({ "MetinAlaniSelector": "#EnCokTiklananHaberText" });
    });
</script>	
  <script type="text/javascript">
        $(document).ready(function () {
            haberlistescriptyukle();
        });
</script>
<meta itemprop="creator" content="Gecce" /><meta itemprop="copyrightHolder" content="Gecce" /><meta itemprop="provider" content="Gecce" /><meta itemprop="publisher" content="Gecce" /><meta itemprop="sourceOrganization" content="Gecce" /><meta itemprop="sourceOrganization" content="author" /><meta itemprop="inLanguage" content="tr-TR" /><meta itemprop="copyrightYear" content="2017" /><meta itemprop="datePublished" content="2017-01-21T21:57:00+02:00" /><meta itemprop="dateModified" content="2017-01-22T06:00:00+02:00" /><meta itemprop="articleSection" content="Magazin" /><meta itemprop="thumbnailUrl" content="https://img.gecce.com/2017/01/21/poyraz-karay-233807BS.jpg" /><meta itemprop="keywords" content="Poyraz Karayel, İlker Kaleli" /><meta name="news_keywords" content="Poyraz Karayel, İlker Kaleli" /><meta itemprop="url" content="https://www.gecce.com/haber-poyraz-karayel-ekibini-yikan-olum" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@geccecom" /><meta name="twitter:url" content="https://www.gecce.com/haber-poyraz-karayel-ekibini-yikan-olum" /><meta name="twitter:title" content="&#39;Poyraz Karayel&#39; ekibini yıkan ölüm!" /><meta name="twitter:description" content="İlker Kaleli&#39;nin duyurduğu ölüm haberi &#39;Poyraz Karayel&#39; ekibini yasa boğdu..." /><meta name="twitter:image" content="https://img.gecce.com/2017/01/21/poyraz-karay-233807BS.jpg" /><meta property="og:type" content="article" /><meta property="og:site_name" content="gecce.com" /><meta property="og:title" content="&#39;Poyraz Karayel&#39; ekibini yıkan ölüm!" /><meta property="og:description" content="İlker Kaleli&#39;nin duyurduğu ölüm haberi &#39;Poyraz Karayel&#39; ekibini yasa boğdu..." /><meta property="og:url" content="https://www.gecce.com/haber-poyraz-karayel-ekibini-yikan-olum" /><meta property="og:image" content="https://img.gecce.com/2017/01/21/poyraz-karay-233807BS.jpg" /><meta itemprop="name" content="&#39;Poyraz Karayel&#39; ekibini yıkan ölüm!" /><meta itemprop="description" content="İlker Kaleli&#39;nin duyurduğu ölüm haberi &#39;Poyraz Karayel&#39; ekibini yasa boğdu..." /><meta itemprop="image" content="https://img.gecce.com/2017/01/21/poyraz-karay-233807BS.jpg" /></head>
<body>
<div class="mainWrapper">

 <div class="banner160x600L">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* gecce.com 160x600 sol */
google_ad_slot = "1340578349";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>

 <div class="banner160x600R">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* gecce.com 160x600 sag */
google_ad_slot = "8863870469";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>


<div id="container">

<div id="header">
<div id="headerTop">
    <div id="tarih">
        <span id="ctl00_lblTarih">25 Nisan 2017</span>
    </div>
<ul id="UstMenu">

<li id="umTwitter"><a href="https://www.twitter.com/geccecom" target="_blank" title="Twitter">Twitter</a></li>
<li id="umFacebook"><a href="https://www.facebook.com/geccecom" target="_blank" title="Facebook">Facebook</a></li>
<li id="umGoogle"><a href="https://google.com/+gecce" target="_blank" title="Google Plus" rel="publisher">Google Plus</a></li>
<li id="umInstagram"><a href="https://instagram.com/gecceofficial" target="_blank" title="Instagram">Instagram</a></li>
<li id="umYoutube"><a href="https://www.youtube.com/user/gecceofficial" target="_blank" title="Youtube">Youtube</a></li>
<li id="umIphone"><a href="/uygulamalar" title="Gecce Mobil Uygulamaları">Gecce Mobil Uygulamaları</a></li>
<li id="umHomePage"><a id="addhomepage" href="#" title="Anasayfam Yap">Anasayfam Yap</a></li>
<li id="umFavories"><a id="addfav" href="#" title="Favorilerime Ekle">Favorilerime Ekle</a></li>
<li id="umUyegiris"><a id="ctl00_hlUyelik1" href="/uye-giris"><i></i>Üye Girişi</a></li>
<li id="umUyeOl"><a id="ctl00_hlUyelik2" href="/uye-kayit">Üye Ol</a></li>
</ul>
<div id="arama">
<form id="masterara" action="/ara" method="post">
<fieldset>
<input type="text" name="araInput" id="araInput" maxlength="50" />
<button id="araButon" type="submit"></button>
</fieldset>
  </form>  
  </div>
  </div>
  <div id="headerCenter">
  <div id="ctl00_pnlLogo" class="headerLogo">
	<a href="/"><img id="ctl00_imgHeaderLogo" title="Ana Sayfa" src="/i/img/geccelogo1.png" alt="gecce.com" /></a>
</div>

    <div id="havaDurumu">
    <div id="icon">
    <img id="ctl00_imgHavaDurumu" src="/i/img/havadurumu54/clear.png" alt="havadurumu" />
    </div>
    <div id="sehir">
    <span id="shr">İSTANBUL</span><span id="havaSonuc"> 9°C</span>
    </div>
    </div>






 
       
<ul id="gecceMenu">
<li class="gM2"><a href="/foto-galeri">foto galeri</a></li>
<li class="gM3"><a href="/dizi-galeri">dizigaleri</a></li>
<li class="gM4"><a href="/video">geccetv</a></li>
</ul>

</div>


<div id="headerBottom">
<ul id="bMenu">
        <li><a id="ana" href="/">ANA SAYFA</a></li>
        <li><a id="magazin" href="/magazin">MAGAZİN</a></li>
        <li><a id="yazar" href="/yazarlar">YAZARLAR</a></li>
        <li><a id="kadin" href="/kadin-moda">KADIN-MODA</a></li>
        <li><a id="restoran" href="http://www.geccemekan.com" target="_blank">GECCE MEKAN</a></li>
        <li><a id="kultur" href="/kultur-sanat">KÜLTÜR-SANAT</a></li>
        <li><a id="unlu" href="/unluler">ÜNLÜLER</a></li>
        <li><a id="yasam" href="/yasam">YAŞAM</a></li>
        <li><a id="spor" href="/spor">SPOR</a></li>
    </ul>
<div id="anasayfaSubMenu" class="bSubMenu active">
    <ul>
        <li><a class="yDunyadan" href="/magazin/dunya">Dünyadan</a></li>
        <li><a class="yLezzet" href="http://www.gecce.miami" target="_blank" rel="nofollow">Miami</a></li>
        <li><a class="yBurc" href="/kadin-moda/astroloji">Astroloji-Burç</a></li>
        <li><a class="ySinema" href="/kultur-sanat/sinema">Sinema</a></li>       
        <li><a class="yCinsellik" href="/restoranlar">Restoran</a></li>
        <li><a id="yOteller" href="/otel">Otel</a>
        <li><a id="yAvm" href="/avm">AVM</a>  
        <li><a class="yTatil" href="http://www.ucuyoruzz.com" target="_blank" rel="nofollow">Tatil</a></li>
        <li><a class="yTvDunyasi" href="/dizi-magazin">TV Dünyası</a></li>
        <li><a class="yMuzik" href="/magazin/muzik">Müzik</a></li>              
        <li><a class="yEglence" href="/yasam/eglence">Eğlence</a></li>
    </ul>
</div>
<div id="magazinSubMenu" class="bSubMenu">
    <ul>
        <li id="magazinIcon"><img src="/i/img/magazinicon.png" alt="magazin" /></li>
        <li><a id="magazinAna" href="/magazin">Magazin Ana Sayfa</a></li>
        <li><a id="magazinDiziler" href="/magazin/dizi">Diziler</a></li>
        <li><a id="magazinDunya" href="/magazin/dunya">Dünya Magazin</a></li>
        <li><a id="magazinDedikodu" href="/magazin/dedikodu">Dedikodu</a></li>
        <li><a id="magazinSosyete" href="/magazin/sosyete">Sosyete</a></li>
         <li><a id="magazinFotoGaleri" href="/foto-galeri/magazin">Foto Galeri</a></li>
        <li><a id="magazinVideo" href="/video/magazin">Video</a></li>
        <li><a id="magazinMuzik" href="/magazin/muzik">Müzik</a></li>
    </ul>
</div>
<div id="yazarlarSubMenu" class="bSubMenu">
<ul><li><a id="ctl00_menu_mainmenu1_rptYazarlar_ctl01_hlYazarAdi" title="Ajda Pekkan son nefesine kadar sahnede olacak!" href="/yazarlar/kenan-ercetingoz/ajda-son-nefesine-kadar-sahnede-olacak">Kenan Erçetingöz</a></li><li><a id="ctl00_menu_mainmenu1_rptYazarlar_ctl02_hlYazarAdi" title="Nişantaşı Berinza Butik’in yeni yıl partisi" href="/yazarlar/gulce-gundem/nisantasi-berinza-butikin-yeni-yil-partisi">Gül Erçetingöz</a></li><li><a id="ctl00_menu_mainmenu1_rptYazarlar_ctl03_hlYazarAdi" title="8 Mart’ın benim için çok anlamı yok!" href="/yazarlar/hayattan/8-martin-benim-icin-cok-anlami-yok">Sevim Emre</a></li><li><a id="ctl00_menu_mainmenu1_rptYazarlar_ctl04_hlYazarAdi" title="Baba yarımı kaybettim; Duran Akbulut&#39;un ..." href="/yazarlar/sedefin-pembe-kafasi/baba-yarimi-kaybettim-duran-akbulutun-ardindan">Sedef Çalarkan</a></li></ul>
<div class="tumYazarArama">
<form action="/yazarlar" method="post"  id="yazarara">
<fieldset>
<input type="text" name="yazarQ" id="yazarQ" class="tumYazarInput" value="Yazar ara" onblur="if(this.value=='')this.value=this.defaultValue;" onclick="if (this.value == this.defaultValue) this.value = '';"/>
<input type="submit" value="ARA" class="tumYazarButon"/>
</fieldset>
</form>
</div>
</div>
<div id="kadinModaSubMenu" class="bSubMenu">
    <ul>
        <li id="kMIcon">
        <img src="/i/img/kadinModaicon.png" alt="kadın-moda" /></li>
        <li><a id="kMAna" href="/kadin-moda">Kadın-Moda Ana Sayfa</a></li>
        <li><a id="kMastroloji" href="/kadin-moda/astroloji">Astroloji</a></li>
        <li><a id="kMguzellik" href="/kadin-moda/guzellik">Güzellik</a></li>
        <li><a id="kMcinsellik" href="/kadin-moda/cinsellik">Cinsellik</a></li>
        <li><a id="kMerkek" href="/kadin-moda/erkek">Gecce Erkek</a></li>
        <li><a id="kMkadin" href="/kadin-moda/kadin">Gecce Kadın</a></li>
        <li><a id="kMalisveris" href="/kadin-moda/alisveris">Alışveriş</a></li>
    </ul>
</div>
<div id="kultSubMenu" class="bSubMenu">
    <ul>
        <li id="kulturIcon">
        <img src="/i/img/kulturicon.png" alt="Kültür-Sanat" /></li>
        <li><a id="kulturAna" href="/kultur-sanat">Kültür-Sanat Ana Sayfa</a></li>
        <li><a id="kulturEtkinlik" href="/kultur-sanat/etkinlik">Etkinlikler</a></li>
        <li><a id="kulturSinema" href="/kultur-sanat/sinema">Sinema</a></li>
        <li></li>
        <li></li>
    </ul>
</div>
<div id="unlulerSubMenu" class="bSubMenu">
    <ul>
	    <li id="unlulerIcon"><img src="/i/img/unlulerIcon.png" alt="Ünlüler" title=""/></li>
        <li><a id="unlulerAna" href="/unluler">Tüm Ünlüler</a></li>
        <li><a id="unlulerMuzisyen" href="/unluler/muzisyenler">Müzisyenler</a></li>
        <li><a id="unlulerOyuncu" href="/unluler/oyuncular">Oyuncular</a></li>
	    <li><a id="unlulerSosyete" href="/unluler/sosyete">Sosyete</a></li>
    </ul>
</div>
<div id="yasamSubMenu" class="bSubMenu">
    <ul>
        <li id="yasamIcon"><img src="/i/img/yasamicon.png" alt="Yaşam" title=""/></li>
		<li><a id="yasamAna" href="/yasam">Yaşam Ana Sayfa</a></li>
		<li><a id="yasamTeknoloji" href="/yasam/teknoloji">Teknoloji</a></li>
		<li><a id="yasamSaglik" href="/yasam/saglik">Sağlık</a></li>
        <li><a id="yasamEglence" href="/yasam/eglence">Eğlence</a></li>
    </ul>
</div>
<div id="sporSubMenu" class="bSubMenu">
    <ul>
        <li id="sporIcon"><img src="/i/img/sporicon.png" alt="Spor" /></li>
        <li><a id="sporAna" href="/spor">Spor Ana Sayfa</a></li>
        <li><a id="sporFutbol" href="/spor/futbol">Futbol</a></li>
        <li><a id="sporBasketbol" href="/spor/basketbol">Basketbol</a></li>
        <li><a id="sporDiger" href="/spor/diger-sporlar">Diğer Sporlar</a></li>
    </ul>
</div>
<div id="fotoGaleriSubMenu" class="bSubMenu">
<h1>FOTO GALERİ</h1>
<ul class="fotoGaleriSubListe">
<li><a id="fotogaleriana" href="/foto-galeri">Anasayfa</a></li>
<li><a id="fotogaleridunya" href="/foto-galeri/dunya">Dünya</a></li>
<li><a id="fotogaleriyasam" href="/foto-galeri/yasam">Yaşam</a></li>
<li><a id="fotogaleriunluler" href="/foto-galeri/magazin">Magazin</a></li>
<li><a id="fotogalerispor" href="/foto-galeri/spor">Spor</a></li>
<li><a id="fotogaleriilginc" href="/foto-galeri/ilginc">İlginç</a></li>
<li><a id="fotogalerikomik" href="/foto-galeri/komik">Komik</a></li>
</ul>
</div>
<div id="gecceTvSubMenu" class="bSubMenu">
<img src="/i/img/geccetvIcon.png" alt=""/>
<ul class="fotoGaleriSubListe">
<li><a id="geccetvana" href="/video">Anasayfa</a></li>
<li><a id="geccetvhaber" href="/video/haberler">Haberler</a></li>
<li><a id="geccetvmagazin" href="/video/magazin">Magazin</a></li>
<li><a id="geccetvspor" href="/video/spor">Spor</a></li>
<li><a id="geccetvmuzik" href="/video/muzik">Müzik</a></li>
<li><a id="geccetvsinema" href="/video/sinema">Sinema</a></li>
<li><a id="geccetvilginc" href="/video/ilginc">İlginç</a></li>
<li><a id="geccetvyasam" href="/video/yasam">Yaşam</a></li>
<li><a id="geccetvkomik" href="/video/komik">Komik</a></li>
</ul>
</div>
<div id="diziOzetleriSubMenu" class="bSubMenu">
<h1>DİZİ GALERİ</h1>
<ul class="fotoGaleriSubListe">
<li><a id="dizigaleriana" href="/dizi-galeri">Anasayfa</a></li>
<li><a id="dizigaleriflagmanlar" href="/dizi-galeri/fragmanlar">Fragmanlar</a></li>
<li><a id="dizigaleridiziozetleri" href="/dizi-galeri/dizi-ozetleri">Dizi Özetleri</a></li>
</ul>
</div>

</div>

  
</div>

<div class="yataybannerTop2">
<!-- Admatic masthead 970x250 Ad Code START -->
<ins data-publisher="adm-pub-126298786578" data-ad-type="masthead" class="adm-ads-area" data-ad-network="164843640428" data-ad-sid="501" data-ad-width="970" data-ad-height="250"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
<!-- Admatic masthead 970x250 Ad Code END --></div>

<div id="content">
<div id="contentLeft">
<div class="haberDetayContent">
<h1 itemprop="headline">'Poyraz Karayel' ekibini yıkan ölüm!</h1>
<h2 id="ctl00_main_spotalani" itemprop="description">İlker Kaleli'nin duyurduğu ölüm haberi 'Poyraz Karayel' ekibini yasa boğdu...</h2>
<span class="kategori">Magazin - 22 Ocak 2017 06:00</span>
<div id="ctl00_main_resimalani" class="resimOrtala" style="margin-top:20px">
    <img id="ctl00_main_imgDefault" itemprop="image" src="https://img.gecce.com/2017/01/21/poyraz-karay-233807BS.jpg" alt="&#39;Poyraz Karayel&#39; ekibini yıkan ölüm!" />
    <a id="ctl00_main_hlzoom" class="fotoGaleri_zoom" rel="shadowbox" target="_blank"></a>
</div>


<div class="Detay" itemprop="articleBody">
    Çarşamba akşamları Kanal D'de yayınlanan Poyraz Karayel'in ekibinde yer alan bir kişi hayatını kaybetti. Poyraz Karayel çalışanlarını derin üzüntü içine sokan bu ölüm haberini dizinin başrol oyuncusu İlker Kaleli, Instagram hesabından verdi..<br/><br/>İlker Kaleli'nin yaptığı paylaşım şöyle:<br/><br/>"Poyraz Karayel ailesi olarak en güzel arkadaşlarımızdan birini kaybettik. Çok üzdün be Şevkom... Yolun huzur olsun, mekanın cennet olsun."<br/><br/><div class="resimOrtala"><img src="https://img.gecce.com/2017/01/21/resim-233601VD.jpg" alt="" /></div><br/><div class="videospace"><div id="player_30334"></div>
<script src="//service.smarton.io/player.js?app=gecce"></script>
<script type="text/javaScript">
jwplayer("player_30334").setup({
file:"https://cdn.gecce.com/v/2017/01/18/poyraz-karay-125649HE.mp4",
image:"https://img.gecce.com/2017/01/18/poyraz-karay-130024RY.jpg",
width:"100%",
autostart:"false"
});
</script>
</div>
</div>

<div class="haberIcerikBanner">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* gecce.com 580x400 1 */
google_ad_slot = "7107657149";
google_ad_width = 580;
google_ad_height = 400;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>


<div class="yasalUyari"><strong>YASAL UYARI: Haberin kopyalanması yasaktır. Haber, sadece gecce.com’a link verilerek kullanılabilir.Bunun dışında kopyalayanlar hakkında kanuni işlem yapılacaktır.</strong></div>
<div id="ctl00_main_pnlBaglantilar" class="HaberBaglantilar">
	
<span><b>Bağlantılar:</b></span>
<span><a href="/ara?q=poyraz+karayel&t=h">Poyraz Karayel, </a></span><span><a href="/ara?q=ilker+kaleli&t=h">İlker Kaleli</a></span>

</div>
</div>
<div class="haberDetayBottom">
<div id="ENGAGEYA_WIDGET_93445"></div>
<script>
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_93445',pubid:168624,webid:135550,wid:93445});
</script>

<div class="paylasim">
<h2>PAYLAŞ</h2>
<ul class="paylasimMenu">
<li><a id="ctl00_main_paylasim1_hlFacebook" href="http://www.facebook.com/share.php?u=https%3a%2f%2fwww.gecce.com%2fhaber-poyraz-karayel-ekibini-yikan-olum&amp;t=%27Poyraz+Karayel%27+ekibini+y%c4%b1kan+%c3%b6l%c3%bcm!" target="_blank"><img src="/i/img/pFacebook.png" alt="Bunu Facebook'da paylaş!"/></a></li>	
<li><a id="ctl00_main_paylasim1_hlTwitter" href="http://twitter.com/home?status=%27Poyraz+Karayel%27+ekibini+y%c4%b1kan+%c3%b6l%c3%bcm!+-+https%3a%2f%2fwww.gecce.com%2fhaber-poyraz-karayel-ekibini-yikan-olum" target="_blank"><img src="/i/img/pTwitter.png" alt="Bunu Tweet'le!"/></a></li>
<li><a id="ctl00_main_paylasim1_hlGoogle" href="https://plus.google.com/share?url=https%3a%2f%2fwww.gecce.com%2fhaber-poyraz-karayel-ekibini-yikan-olum&amp;hl=tr" target="_blank"><img src="/i/img/pGoogle.png" alt="Bunu Google Plus'ta paylaş!"/></a></li>
<li><a id="ctl00_main_paylasim1_hlPinterest" href="http://pinterest.com/pin/create/button/?url=https%3a%2f%2fwww.gecce.com%2fhaber-poyraz-karayel-ekibini-yikan-olum&amp;media=https://img.gecce.com/2017/01/21/poyraz-karay-233807BS.jpg&amp;description=%27Poyraz+Karayel%27+ekibini+y%c4%b1kan+%c3%b6l%c3%bcm!" target="_blank"><img src="/i/img/pPinterest.png" alt="Bunu Pinterest'te  paylaş!"/></a></li>   
</ul>
</div>

<div class="yorum">
<div class="yorumTop">
<h2>YORUMLAR</h2>

</div> 
  
<div class="yorumAlt">
        
 

 
   <div id="yorumTesekkur" style="display:none;">
    <b>TEŞEKKÜRLER!</b><br /><br />
    Yorumunuz başarıyla kaydedildi.<br /> Editörlerimiz tarafından en kısa sürede incelenerek, uygun bulunduğu taktirde yayınlanacaktır.
    <input type="submit" id="btnTamam" value="Tamam" class="yorumTamamButon" />
     </div>  
       	
    <div id="Yorumgonderme" class="yorumYap" style="display:inline" ><!--oturum açılma durumuna göre gözükecek kısım-->	  
<form id="Form1" method="post"   > 
          <a id="ctl00_main_yorum1_hlcikis" href="/uye-giris">Üye Girişi Yap</a>
	    <div id="yorumGonderen"></div>
        <h3>İsim </h3><span id="ctl00_main_yorum1_lbgonderenhata"><font color="Red"></font></span>
        <p><input name="ctl00$main$yorum1$txtGonderen" type="text" id="ctl00_main_yorum1_txtGonderen" class="yorumTextAdSoyad" /></p>
        <h3>E-posta </h3><span id="ctl00_main_yorum1_lbepostahata"><font color="Red"></font></span>
        <p><input name="ctl00$main$yorum1$txtEposta" type="text" id="ctl00_main_yorum1_txtEposta" class="yorumTextAdSoyad" /></p>
        <h3>Yorumunuz </h3><span id="ctl00_main_yorum1_lbyorumhata"><font color="Red"></font></span>
	    <p><textarea rows="0" cols="0" name="Yorum" id="txtYorum"  class="yorumTextarea"  ></textarea></p>
    <div id="YorumHata"> </div>
	    <p><input type="submit" id="btnGonder" value="Gönder" class="yorumButon" /></p>
  <div id="buttonloading"> <img src="/i/img/loader3.gif" alt="" /> </div>
   
	</form>

    </div>
 


</div>



</div>
<script type="text/javascript">var ReferId ="266530";</script>
<script type="text/javascript">var Tur ="haber";</script>
<script type="text/javascript">
    $(document).ready(function () {
        YorumGonder();
    });
    </script>
</div>
</div>
<div id="contentRight">
<div class="sagBanner300x250">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* gecce.com 300x250 1 */
google_ad_slot = "2817286229";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>


<div class="oneCikanlarEnCok">
<h2>BAKMADAN GEÇME</h2>
<ul class="oneCikanlarYorumlananListe">

<li><a id="ctl00_main_bakmadangecme1_rptListe_ctl00_HyperLink1" class="active" rel="nofollow" href="http://bit.ly/2pUYJwx" target="_blank"><img id="ctl00_main_bakmadangecme1_rptListe_ctl00_Image1" src="https://img.gecce.com/2017/04/24/pano-100609ZE.jpg" alt="Gamze Özçelik tesettüre girip, dua istedi" /></a></li>

<li><a id="ctl00_main_bakmadangecme1_rptListe_ctl01_HyperLink1" rel="nofollow" href="http://bit.ly/2q5FJdR" target="_blank"><img id="ctl00_main_bakmadangecme1_rptListe_ctl01_Image1" src="https://img.gecce.com/2017/04/24/pano-095637DE.jpg" alt="Cara Delevingne&#39;in son hali şaşırttı" /></a></li>

<li><a id="ctl00_main_bakmadangecme1_rptListe_ctl02_HyperLink1" rel="nofollow" href="http://bit.ly/2oywGSx" target="_blank"><img id="ctl00_main_bakmadangecme1_rptListe_ctl02_Image1" src="https://img.gecce.com/2017/04/23/pano-175658BR.jpg" alt="Bu hareketi kafa karıştırdı!" /></a></li>

<li><a id="ctl00_main_bakmadangecme1_rptListe_ctl03_HyperLink1" rel="nofollow" href="http://bit.ly/2ppO53T" target="_blank"><img id="ctl00_main_bakmadangecme1_rptListe_ctl03_Image1" src="https://img.gecce.com/2017/04/23/pano-175625NM.jpg" alt="Ünlü isimden şoke eden itiraf..." /></a></li>

<li><a id="ctl00_main_bakmadangecme1_rptListe_ctl04_HyperLink1" rel="nofollow" href="http://bit.ly/2ozcX41" target="_blank"><img id="ctl00_main_bakmadangecme1_rptListe_ctl04_Image1" src="https://img.gecce.com/2017/04/22/pano-093739QY.jpg" alt="Canlı yayında skandal: &#39;Kuzenim&#39; dedi, sevgilisi çıktı" /></a></li>

</ul>
<ul class="oneCikanlarYorumlananSira">
<li id="ctl00_main_bakmadangecme1_rptNav_ctl00_item" class="active"><a id="ctl00_main_bakmadangecme1_rptNav_ctl00_HyperLink1" class="active" rel="nofollow" href="http://bit.ly/2pUYJwx" target="_blank">1</a></li><li id="ctl00_main_bakmadangecme1_rptNav_ctl01_item"><a id="ctl00_main_bakmadangecme1_rptNav_ctl01_HyperLink1" rel="nofollow" href="http://bit.ly/2q5FJdR" target="_blank">2</a></li><li id="ctl00_main_bakmadangecme1_rptNav_ctl02_item"><a id="ctl00_main_bakmadangecme1_rptNav_ctl02_HyperLink1" rel="nofollow" href="http://bit.ly/2oywGSx" target="_blank">3</a></li><li id="ctl00_main_bakmadangecme1_rptNav_ctl03_item"><a id="ctl00_main_bakmadangecme1_rptNav_ctl03_HyperLink1" rel="nofollow" href="http://bit.ly/2ppO53T" target="_blank">4</a></li><li id="ctl00_main_bakmadangecme1_rptNav_ctl04_item"><a id="ctl00_main_bakmadangecme1_rptNav_ctl04_HyperLink1" rel="nofollow" href="http://bit.ly/2ozcX41" target="_blank">5</a></li>
</ul>
<h3 id="yorumlananText">Gamze Özçelik tesettüre girip, dua istedi</h3>
</div>
<script>
    $(document).ready(function () {
        initBakmadanGecme();
    });
</script>  


 <div class="digerhaberler" >
    <h2 class="digerhaberbaslik">MAGAZİN HABERLERİ</h2>
    	<ul class="resimler" id="digerhaber_resim">
            
            <li id="ctl00_main_diger_haberler_rptresimler_ctl00_item" class="aktif"><a id="ctl00_main_diger_haberler_rptresimler_ctl00_HyperLink1" href="/haber-dirilis-ertugrula-bir-hafta-ara" style="border-color:#fff"><img id="ctl00_main_diger_haberler_rptresimler_ctl00_Image1" src="https://api.gecce.com/resim/2017/04/24/dirilis-ertu-201137XM.jpg?w=280" alt="Diriliş bu hafta yayınlanmıyor!" /></a></li>        
                
            <li id="ctl00_main_diger_haberler_rptresimler_ctl01_item"><a id="ctl00_main_diger_haberler_rptresimler_ctl01_HyperLink1" href="/haber-amsterdam-asiklari-pelin-akil-ve-anil-altan"><img id="ctl00_main_diger_haberler_rptresimler_ctl01_Image1" src="https://api.gecce.com/resim/2017/04/24/pelin-akil-a-200259CE.jpg?w=280" alt="Amsterdam&#39;da aşk başkadır!" /></a></li>        
                
            <li id="ctl00_main_diger_haberler_rptresimler_ctl02_item"><a id="ctl00_main_diger_haberler_rptresimler_ctl02_HyperLink1" href="/haber-yilmaz-morgul-beyaz-saraya-giderse"><img id="ctl00_main_diger_haberler_rptresimler_ctl02_Image1" src="https://api.gecce.com/resim/2017/04/24/yilmaz-morgu-194129YV.jpg?w=280" alt="Yılmaz Morgül&#39;den şaşırtan video!" /></a></li>        
                
            <li id="ctl00_main_diger_haberler_rptresimler_ctl03_item"><a id="ctl00_main_diger_haberler_rptresimler_ctl03_HyperLink1" href="/haber-burak-ozcivit-yeni-filmini-acikladi"><img id="ctl00_main_diger_haberler_rptresimler_ctl03_Image1" src="https://api.gecce.com/resim/2017/04/24/kardesim-ben-192015GZ.jpg?w=280" alt="Burak Özçivit yeni filmini açıkladı!" /></a></li>        
                
            <li id="ctl00_main_diger_haberler_rptresimler_ctl04_item"><a id="ctl00_main_diger_haberler_rptresimler_ctl04_HyperLink1" href="/haber-hayat-bazen-tatlidir-da-veda-ediyor"><img id="ctl00_main_diger_haberler_rptresimler_ctl04_Image1" src="https://api.gecce.com/resim/2017/04/24/birce-akalay-171356GU.jpg?w=280" alt="Birce Akalay&#39;ın vedası!" /></a></li>        
                
            <li id="ctl00_main_diger_haberler_rptresimler_ctl05_item"><a id="ctl00_main_diger_haberler_rptresimler_ctl05_HyperLink1" href="/haber-mert-alas-gigi-hadidin-dogum-gunu-boyle-kutladi"><img id="ctl00_main_diger_haberler_rptresimler_ctl05_Image1" src="https://api.gecce.com/resim/2017/04/24/mert-alas-gi-170637RO.jpg?w=280" alt="Doğum günü böyle kutladı" /></a></li>        
                
            <li id="ctl00_main_diger_haberler_rptresimler_ctl06_item"><a id="ctl00_main_diger_haberler_rptresimler_ctl06_HyperLink1" href="/haber-mahsun-kirmizigule-bir-sok-daha"><img id="ctl00_main_diger_haberler_rptresimler_ctl06_Image1" src="https://api.gecce.com/resim/2017/04/24/mahsun-kirmi-152943CI.jpg?w=280" alt="Mahsun Kırmızıgül&#39;e bir şok daha!" /></a></li>        
                
            <li id="ctl00_main_diger_haberler_rptresimler_ctl07_item"><a id="ctl00_main_diger_haberler_rptresimler_ctl07_HyperLink1" href="/haber-no-309un-45-bolumunde-neler-olacak"><img id="ctl00_main_diger_haberler_rptresimler_ctl07_Image1" src="https://api.gecce.com/resim/2017/04/24/no-309-demet-144906WD.jpg?w=280" alt="Evcilik oyunu gerçek mi oluyor?" /></a></li>        
                
            <li id="ctl00_main_diger_haberler_rptresimler_ctl08_item"><a id="ctl00_main_diger_haberler_rptresimler_ctl08_HyperLink1" href="/haber-hatice-sendilden-hamilelik-pozlari"><img id="ctl00_main_diger_haberler_rptresimler_ctl08_Image1" src="https://api.gecce.com/resim/2017/04/24/hatice-sendi-141626KA.jpg?w=280" alt="Şendil&#39;den hamilelik pozları" /></a></li>        
                
            <li id="ctl00_main_diger_haberler_rptresimler_ctl09_item"><a id="ctl00_main_diger_haberler_rptresimler_ctl09_HyperLink1" href="/haber-icerdede-mert-icin-yolun-sonu-mu-geliyor"><img id="ctl00_main_diger_haberler_rptresimler_ctl09_Image1" src="https://api.gecce.com/resim/2017/04/24/icerde-cagat-142440TJ.jpg?w=280" alt="Mert için yolun sonu mu geliyor?" /></a></li>        
                          
        </ul>
        <ul class="haberliste" id="digerhaber_liste">
                    
            <li><a id="ctl00_main_diger_haberler_rptdigerhaberler_ctl00_HyperLink1" class="aktif" href="/haber-dirilis-ertugrula-bir-hafta-ara" style="border-color:#fff">Diriliş "Ertuğrul"a bir hafta ara!</a></li>            
                        
            <li><a id="ctl00_main_diger_haberler_rptdigerhaberler_ctl01_HyperLink1" href="/haber-amsterdam-asiklari-pelin-akil-ve-anil-altan">Amsterdam aşıkları; Pelin Akil ve Anıl Altan</a></li>            
                        
            <li><a id="ctl00_main_diger_haberler_rptdigerhaberler_ctl02_HyperLink1" href="/haber-yilmaz-morgul-beyaz-saraya-giderse">Yılmaz Morgül, Beyaz Saray'a giderse...</a></li>            
                        
            <li><a id="ctl00_main_diger_haberler_rptdigerhaberler_ctl03_HyperLink1" href="/haber-burak-ozcivit-yeni-filmini-acikladi">Burak Özçivit yeni filmini açıkladı!</a></li>            
                        
            <li><a id="ctl00_main_diger_haberler_rptdigerhaberler_ctl04_HyperLink1" href="/haber-hayat-bazen-tatlidir-da-veda-ediyor">'Hayat Bazen Tatlıdır' da veda ediyor!</a></li>            
                        
            <li><a id="ctl00_main_diger_haberler_rptdigerhaberler_ctl05_HyperLink1" href="/haber-mert-alas-gigi-hadidin-dogum-gunu-boyle-kutladi">Mert Alaş, Gigi Hadid'in doğum günü böyle kutladı</a></li>            
                        
            <li><a id="ctl00_main_diger_haberler_rptdigerhaberler_ctl06_HyperLink1" href="/haber-mahsun-kirmizigule-bir-sok-daha">Mahsun Kırmızıgül'e bir şok daha!</a></li>            
                        
            <li><a id="ctl00_main_diger_haberler_rptdigerhaberler_ctl07_HyperLink1" href="/haber-no-309un-45-bolumunde-neler-olacak">No: 309'un 45. bölümünde neler olacak?</a></li>            
                        
            <li><a id="ctl00_main_diger_haberler_rptdigerhaberler_ctl08_HyperLink1" href="/haber-hatice-sendilden-hamilelik-pozlari">Hatice Şendil'den hamilelik pozları</a></li>            
                        
            <li><a id="ctl00_main_diger_haberler_rptdigerhaberler_ctl09_HyperLink1" href="/haber-icerdede-mert-icin-yolun-sonu-mu-geliyor">"İçerde"de Mert için yolun sonu mu geliyor?</a></li>            
                           
        </ul>

    </div>

<div class="anasayfaSagBanner600 MarginTop10 MarginBottom10">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* gecce.com 300x600 1 */
google_ad_slot = "8724117749";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>


<div class="oneCikanlarEnCok" style="margin-top:0">
<h2>EN ÇOK TIKLANANLAR</h2>
<ul class="onceCikanlarEnCokListe" id="CokOkunanlar">

<li><a id="ctl00_main_encokokunanhaberler1_rptListe_ctl00_HyperLink1" href="/haber-murat-yildirim-imane-elbaninin-ustune-titriyor" style="border-color:#fff"><img id="ctl00_main_encokokunanhaberler1_rptListe_ctl00_Image1" src="https://img.gecce.com/2017/04/23/murat-yildir-110948BC.jpg" alt="Murat Yıldırım, İmane Elbani&#39;nin üstüne titriyor!" /></a></li>

<li><a id="ctl00_main_encokokunanhaberler1_rptListe_ctl01_HyperLink1" href="/haber-alisandan-sevgilisiyle-ask-paylasimi"><img id="ctl00_main_encokokunanhaberler1_rptListe_ctl01_Image1" src="https://img.gecce.com/2017/04/24/alisan-sevgi-130735EW.jpg" alt="Alişan&#39;dan sevgilisiyle &#39;aşk&#39; paylaşımı" /></a></li>

<li><a id="ctl00_main_encokokunanhaberler1_rptListe_ctl02_HyperLink1" href="/haber-ibrahim-erkalin-son-durumu-nasil"><img id="ctl00_main_encokokunanhaberler1_rptListe_ctl02_Image1" src="https://img.gecce.com/2017/04/24/ibrahim-erka-112658ZY.jpg" alt="İbrahim Erkal&#39;ın son durumu nasıl?" /></a></li>

<li><a id="ctl00_main_encokokunanhaberler1_rptListe_ctl03_HyperLink1" href="/haber-demet-akalindan-5-yil-paylasimi"><img id="ctl00_main_encokokunanhaberler1_rptListe_ctl03_Image1" src="https://img.gecce.com/2017/04/23/demet-akalin-150148GQ.jpg" alt="Demet Akalın&#39;dan 5. yıl paylaşımı" /></a></li>

<li><a id="ctl00_main_encokokunanhaberler1_rptListe_ctl04_HyperLink1" href="/haber-reytinglerin-galibi-hangisi-oldu-1347"><img id="ctl00_main_encokokunanhaberler1_rptListe_ctl04_Image1" src="https://img.gecce.com/2017/04/23/reytingler-s-103439YG.jpg" alt="Reytinglerin galibi hangisi oldu?" /></a></li>

<li><a id="ctl00_main_encokokunanhaberler1_rptListe_ctl05_HyperLink1" href="/haber-mert-alas-gigi-hadidin-dogum-gunu-boyle-kutladi"><img id="ctl00_main_encokokunanhaberler1_rptListe_ctl05_Image1" src="https://img.gecce.com/2017/04/24/mert-alas-gi-171214JZ.jpg" alt="Mert Alaş, Gigi Hadid&#39;in doğum günü böyle kutladı" /></a></li>

<li><a id="ctl00_main_encokokunanhaberler1_rptListe_ctl06_HyperLink1" href="/haber-hakan-calhanoglu-evlendi"><img id="ctl00_main_encokokunanhaberler1_rptListe_ctl06_Image1" src="https://img.gecce.com/2017/04/23/hakan-calhan-132420HV.jpg" alt="Hakan Çalhanoğlu evlendi" /></a></li>

<li><a id="ctl00_main_encokokunanhaberler1_rptListe_ctl07_HyperLink1" href="/haber-gokseli-uzen-yorumlar"><img id="ctl00_main_encokokunanhaberler1_rptListe_ctl07_Image1" src="https://img.gecce.com/2017/04/23/goksel-makya-174607QT.jpg" alt="Göksel&#39;i o yorumlar çok üzdü..." /></a></li>

</ul>
<span class="enCokListeText" id="EnCokTiklananHaberText">Murat Yıldırım, İmane Elbani'nin üstüne titriyor!</span>
</div>		
</div>					
</div>

<div id="footer">
<div id="footerTop">
<div id="footerLogo15"><a href="/"><img id="ctl00_imgFooterLogo" src="/i/img/geccelogo2.png" /></a></div>
</div>
    <div class="applestore">
       <a href="https://itunes.apple.com/tr/app/gecce/id644267742?mt=8" target="_blank"><img src="/i/img/apple_store_tr.png" alt="" /></a>
       <a href="https://play.google.com/store/apps/details?id=com.gecce.app" target="_blank" style="margin-top:10px"><img src="/i/img/google_play_tr.png" alt="" /></a>
    </div>
  <div id="footerMenu">
  <div class="fMenu">
<ul class="fMenu_in">
<li><a href="/">ANASAYFA</a></li>
<li><a href="/magazin">MAGAZİN</a></li>
<li><a href="/yazarlar">YAZARLAR</a></li>
</ul>
  </div>
  <div class="fMenu">
<ul class="fMenu_in">
<li><a href="/kadin-moda">KADIN-MODA</a></li>
<li><a href="/kultur-sanat">KÜLTÜR-SANAT</a></li>
<li><a href="http://www.geccemekan.com" target="_blank">GECCE MEKAN</a></li>
</ul>
  </div>
  <div class="fMenu">
<ul class="fMenu_in">
<li><a href="/unluler">ÜNLÜLER</a></li>
<li><a href="/yasam">YAŞAM</a></li>
<li><a href="/spor">SPOR</a></li>
</ul>
  </div>
  <div class="fMenu">
<ul class="fMenu_in">
<li><a href="/dunya-magazin">DÜNYADAN</a></li>
<li><a href="/kultur-sanat/etkinlik">ETKİNLİKLER</a></li>
<li><a href="/kadin-moda/astroloji">ASTROLOJİ-BURÇ</a></li>
</ul>
  </div>
  <div class="fMenu">
<ul class="fMenu_in">
<li><a href="/kultur-sanat/sinema">SİNEMA</a></li>
<li><a href="/yasam/saglik">SAĞLIK</a></li>
<li><a href="/kadin-moda/cinsellik">CİNSELLİK</a></li>
</ul>
  </div>
  <div class="fMenu">
<ul class="fMenu_in">
<li><a href="/magazin/muzik">MÜZİK</a></li>
<li><a href="/yasam/teknoloji">TEKNOLOJİ</a></li>
<li><a href="/restoranlar?kategori=5">EĞLENCE</a></li>
</ul>
  </div>
  <div class="fMenu"> 
<ul class="fMenu_in">
<li><a href="/foto-galeri">FOTO GALERİ</a></li>
<li><a href="/dizi-galeri">DİZİ GALERİ</a></li>
<li><a href="/video">GECCE.TV</a></li>
</ul>
</div>
</div>
<div id="footerContact">
<ul>
<li id="last"><a href="/iletisim">İletişim</a></li>
<li><a href="/hakkimizda">Hakkımızda</a></li>
<li><a href="/kunye">Künye</a></li>
<li><a href="/gizlilik">Gizlilik Politikası</a></li>
<li><a href="http://geccedergi.com/" target="_blank"><img src="/i/img/footer_geccedergi.png" alt="" /></a></li>
  </ul>
  </div>
  <div id="pageEnd">
  <span id="ctl00_lblCopyright">&copy; 2001-2017 gecce.com Tüm Hakları Saklıdır.</span>
  </div>
</div>
</div>
<div id="go-top-button" class="fa fa-angle-up" title="Yukarı Dön"></div>
</div>  




<!-- Admatic interstitial 800x600 Ad Code START -->
<ins data-publisher="adm-pub-126298786578" data-ad-type="interstitial" class="adm-ads-area" data-ad-network="164843640428" data-ad-sid="209" data-ad-width="800" data-ad-height="600"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
<!-- Admatic interstitial 800x600 Ad Code END -->
<!-- Admatic Scroll 300x250 Ad Code START -->
<ins data-publisher="adm-pub-126298786578" data-ad-type="Scroll" class="adm-ads-area" data-ad-network="164843640428" data-ad-sid="304" data-ad-width="300" data-ad-height="250"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
<!-- Admatic Scroll 300x250 Ad Code END -->



<!-- Yandex.Metrika counter --> 
    <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function () { try { w.yaCounter44337550 = new Ya.Metrika({ id: 44337550, clickmap: true, trackLinks: true, accurateTrackBounce: true, webvisor: true, trackHash: true }); } catch (e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> 
    <noscript><div><img src="https://mc.yandex.ru/watch/44337550" style="position:absolute; left:-9999px;" alt="" /></div></noscript> 
<!-- /Yandex.Metrika counter -->

</body>
</html>