
<!DOCTYPE html>
<html>
<head id="ctl00_Head1"><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE8;IE=EmulateIE9" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta http-equiv="Content-Language" content="tr" /><title>
	Reytinglerin galibi hangisi oldu?
</title><meta http-equiv="Pragma" content="no-cache" /><meta http-equiv="Cache-Control" content="no-cache" /><meta http-equiv="Expires" content="-1" /><meta name="Description" content="08.02.2017 Çarşamba günü reyting sıralaması..." /><meta name="Keywords" content="Diriliş Ertuğrul, No: 309, Kara Sevda, Çarşamba, Reytingler, Poyraz Karayel" /><meta name="Copyright" content="gecce.com" /><link href="/i/img/favicon.ico" rel="shortcut icon" /><link title="Gecce.com" rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" /><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.gecce.com/haber-reytinglerin-galibi-hangisi-oldu-1287"><meta name="google-site-verification" content="0ZrIyXBsD8Ez_Ow_T7AjqFY3uI7Hpz1AMpJENvIYONc" /><meta name="msvalidate.01" content="08ACA191B6A4DA50CAEC834FAF303F53" /><meta name="yandex-verification" content="413c7d124b32dd8c" /><link rel="stylesheet" type="text/css" href="/i/css/gecce-v241.css" /><link rel="stylesheet" type="text/css" href="/i/css/magnific-popup.css" /><link rel="stylesheet" type="text/css" href="/i/css/animate.css" /> 
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-1266360-17', 'auto');
  ga('send', 'pageview');
</script>
<script type="text/javascript" src="/i/js/gecce-v241.js"></script> 

<script type="text/javascript">
    $(document).ready(function () {
        $("#CokOkunanlar").EnCokOkunanKutu({ "MetinAlaniSelector": "#EnCokTiklananHaberText" });
        $("#enCokPopuler").EnCokOkunanKutu({ "MetinAlaniSelector": "#EnPopulerHaberText" });
        initTartismalar();
    });
</script>	
  <script type="text/javascript">
        $(document).ready(function () {
            haberlistescriptyukle();
        });
</script>
<meta itemprop="creator" content="Gecce" /><meta itemprop="copyrightHolder" content="Gecce" /><meta itemprop="provider" content="Gecce" /><meta itemprop="publisher" content="Gecce" /><meta itemprop="sourceOrganization" content="Gecce" /><meta itemprop="sourceOrganization" content="author" /><meta itemprop="inLanguage" content="tr-TR" /><meta itemprop="copyrightYear" content="2017" /><meta itemprop="datePublished" content="2017-02-09T02:21:00+02:00" /><meta itemprop="dateModified" content="2017-02-09T10:24:00+02:00" /><meta itemprop="articleSection" content="Dizi" /><meta itemprop="thumbnailUrl" content="https://img.gecce.com/2017/02/09/dirilis-ertu-102420JG.jpg" /><meta itemprop="keywords" content="Diriliş Ertuğrul, No: 309, Kara Sevda, Çarşamba, Reytingler, Poyraz Karayel" /><meta name="news_keywords" content="Diriliş Ertuğrul, No: 309, Kara Sevda, Çarşamba, Reytingler, Poyraz Karayel" /><meta itemprop="url" content="https://www.gecce.com/haber-reytinglerin-galibi-hangisi-oldu-1287" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@geccecom" /><meta name="twitter:url" content="https://www.gecce.com/haber-reytinglerin-galibi-hangisi-oldu-1287" /><meta name="twitter:title" content="Reytinglerin galibi hangisi oldu?" /><meta name="twitter:description" content="08.02.2017 Çarşamba günü reyting sıralaması..." /><meta name="twitter:image" content="https://img.gecce.com/2017/02/09/dirilis-ertu-102420JG.jpg" /><meta property="og:type" content="article" /><meta property="og:site_name" content="gecce.com" /><meta property="og:title" content="Reytinglerin galibi hangisi oldu?" /><meta property="og:description" content="08.02.2017 Çarşamba günü reyting sıralaması..." /><meta property="og:url" content="https://www.gecce.com/haber-reytinglerin-galibi-hangisi-oldu-1287" /><meta property="og:image" content="https://img.gecce.com/2017/02/09/dirilis-ertu-102420JG.jpg" /><meta itemprop="name" content="Reytinglerin galibi hangisi oldu?" /><meta itemprop="description" content="08.02.2017 Çarşamba günü reyting sıralaması..." /><meta itemprop="image" content="https://img.gecce.com/2017/02/09/dirilis-ertu-102420JG.jpg" /></head>
<body>
<div class="mainWrapper">

 <div class="banner160x600L">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-8929667634210480";
/* Gecce_Site_Geneli_160*600 */
google_ad_slot = "3303403611";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>

 <div class="banner160x600R">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-8929667634210480";
/* Gecce_Site_Geneli_160*600_2 */
google_ad_slot = "2539933731";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>


<div id="container">

<div id="header">
<div id="headerTop">
    <div id="tarih">
        <span id="ctl00_lblTarih">9 Şubat 2017</span>
    </div>
<ul id="UstMenu">

<li id="umTwitter"><a href="https://www.twitter.com/geccecom" target="_blank" title="Twitter">Twitter</a></li>
<li id="umFacebook"><a href="https://www.facebook.com/geccecom" target="_blank" title="Facebook">Facebook</a></li>
<li id="umGoogle"><a href="https://google.com/+gecce" target="_blank" title="Google Plus" rel="publisher">Google Plus</a></li>
<li id="umInstagram"><a href="https://instagram.com/gecceofficial" target="_blank" title="Instagram">Instagram</a></li>
<li id="umYoutube"><a href="https://www.youtube.com/user/gecceofficial" target="_blank" title="Youtube">Youtube</a></li>
<li id="umIphone"><a href="/uygulamalar" title="Gecce Mobil Uygulamaları">Gecce Mobil Uygulamaları</a></li>
<li id="umHomePage"><a id="addhomepage" href="#" title="Anasayfam Yap">Anasayfam Yap</a></li>
<li id="umFavories"><a id="addfav" href="#" title="Favorilerime Ekle">Favorilerime Ekle</a></li>
<li id="umUyegiris"><a id="ctl00_hlUyelik1" href="/uye-giris"><i></i>Üye Girişi</a></li>
<li id="umUyeOl"><a id="ctl00_hlUyelik2" href="/uye-kayit">Üye Ol</a></li>
</ul>
<div id="arama">
<form id="masterara" action="/ara" method="post">
<fieldset>
<input type="text" name="araInput" id="araInput" maxlength="50" />
<button id="araButon" type="submit"></button>
</fieldset>
  </form>  
  </div>
  </div>
  <div id="headerCenter">
  <div id="ctl00_pnlLogo" class="headerLogo">
	<a href="/"><img id="ctl00_imgHeaderLogo" title="Ana Sayfa" src="/i/img/gecce16yil.png" alt="gecce.com" /></a>
</div>

    <div id="havaDurumu">
    <div id="icon">
    <img id="ctl00_imgHavaDurumu" src="/i/img/havadurumu54/rain.png" alt="havadurumu" />
    </div>
    <div id="sehir">
    <span id="shr">İSTANBUL</span><span id="havaSonuc"> 5°C</span>
    </div>
    </div>






 
       
<ul id="gecceMenu">
<li class="gM2"><a href="/foto-galeri">foto galeri</a></li>
<li class="gM3"><a href="/dizi-galeri">dizigaleri</a></li>
<li class="gM4"><a href="/video">geccetv</a></li>
</ul>

</div>


<div id="headerBottom">
<ul id="bMenu">
        <li><a id="ana" href="/">ANA SAYFA</a></li>
        <li><a id="magazin" href="/magazin">MAGAZİN</a></li>
        <li><a id="yazar" href="/yazarlar">YAZARLAR</a></li>
        <li><a id="kadin" href="/kadin-moda">KADIN-MODA</a></li>
        <li><a id="restoran" href="http://www.geccemekan.com" target="_blank">GECCE MEKAN</a></li>
        <li><a id="kultur" href="/kultur-sanat">KÜLTÜR-SANAT</a></li>
        <li><a id="unlu" href="/unluler">ÜNLÜLER</a></li>
        <li><a id="yasam" href="/yasam">YAŞAM</a></li>
        <li><a id="spor" href="/spor">SPOR</a></li>
    </ul>
<div id="anasayfaSubMenu" class="bSubMenu active">
    <ul>
        <li><a class="yDunyadan" href="/magazin/dunya">Dünyadan</a></li>
        <li><a class="yLezzet" href="http://www.gecce.miami" target="_blank" rel="nofollow">Miami</a></li>
        <li><a class="yBurc" href="/kadin-moda/astroloji">Astroloji-Burç</a></li>
        <li><a class="ySinema" href="/kultur-sanat/sinema">Sinema</a></li>       
        <li><a class="yCinsellik" href="/restoranlar">Restoran</a></li>
        <li><a id="yOteller" href="/otel">Otel</a>
        <li><a id="yAvm" href="/avm">AVM</a>  
        <li><a class="yTatil" href="http://www.ucuyoruzz.com" target="_blank" rel="nofollow">Tatil</a></li>
        <li><a class="yTvDunyasi" href="/dizi-magazin">TV Dünyası</a></li>
        <li><a class="yMuzik" href="/magazin/muzik">Müzik</a></li>              
        <li><a class="yEglence" href="/yasam/eglence">Eğlence</a></li>
    </ul>
</div>
<div id="magazinSubMenu" class="bSubMenu">
    <ul>
        <li id="magazinIcon"><img src="/i/img/magazinicon.png" alt="magazin" /></li>
        <li><a id="magazinAna" href="/magazin">Magazin Ana Sayfa</a></li>
        <li><a id="magazinDiziler" href="/magazin/dizi">Diziler</a></li>
        <li><a id="magazinDunya" href="/magazin/dunya">Dünya Magazin</a></li>
        <li><a id="magazinDedikodu" href="/magazin/dedikodu">Dedikodu</a></li>
        <li><a id="magazinSosyete" href="/magazin/sosyete">Sosyete</a></li>
         <li><a id="magazinFotoGaleri" href="/foto-galeri/magazin">Foto Galeri</a></li>
        <li><a id="magazinVideo" href="/video/magazin">Video</a></li>
        <li><a id="magazinMuzik" href="/magazin/muzik">Müzik</a></li>
    </ul>
</div>
<div id="yazarlarSubMenu" class="bSubMenu">
<ul><li><a id="ctl00_menu_mainmenu1_rptYazarlar_ctl01_hlYazarAdi" title="Tarkan’ın yapamadığını Nusret yaptı!" href="/yazarlar/kenan-ercetingoz/tarkanin-yapamadigini-nusret-yapti">Kenan Erçetingöz</a></li><li><a id="ctl00_menu_mainmenu1_rptYazarlar_ctl02_hlYazarAdi" title="Nişantaşı Berinza Butik’in yeni yıl partisi" href="/yazarlar/gulce-gundem/nisantasi-berinza-butikin-yeni-yil-partisi">Gül Erçetingöz</a></li><li><a id="ctl00_menu_mainmenu1_rptYazarlar_ctl03_hlYazarAdi" title="Hayatına sahip çık" href="/yazarlar/hayattan/hayatina-sahip-cik">Sevim Emre</a></li><li><a id="ctl00_menu_mainmenu1_rptYazarlar_ctl04_hlYazarAdi" title="Kulaktan dolma “Michelin Yıldızı” kovalayanlar" href="/yazarlar/sedefin-pembe-kafasi/kulaktan-dolma-michelin-yildizi-kovalayanlar">Sedef Çalarkan</a></li></ul>
<div class="tumYazarArama">
<form action="/yazarlar" method="post"  id="yazarara">
<fieldset>
<input type="text" name="yazarQ" id="yazarQ" class="tumYazarInput" value="Yazar ara" onblur="if(this.value=='')this.value=this.defaultValue;" onclick="if (this.value == this.defaultValue) this.value = '';"/>
<input type="submit" value="ARA" class="tumYazarButon"/>
</fieldset>
</form>
</div>
</div>
<div id="kadinModaSubMenu" class="bSubMenu">
    <ul>
        <li id="kMIcon">
        <img src="/i/img/kadinModaicon.png" alt="kadın-moda" /></li>
        <li><a id="kMAna" href="/kadin-moda">Kadın-Moda Ana Sayfa</a></li>
        <li><a id="kMastroloji" href="/kadin-moda/astroloji">Astroloji</a></li>
        <li><a id="kMguzellik" href="/kadin-moda/guzellik">Güzellik</a></li>
        <li><a id="kMcinsellik" href="/kadin-moda/cinsellik">Cinsellik</a></li>
        <li><a id="kMerkek" href="/kadin-moda/erkek">Gecce Erkek</a></li>
        <li><a id="kMkadin" href="/kadin-moda/kadin">Gecce Kadın</a></li>
        <li><a id="kMalisveris" href="/kadin-moda/alisveris">Alışveriş</a></li>
    </ul>
</div>
<div id="kultSubMenu" class="bSubMenu">
    <ul>
        <li id="kulturIcon">
        <img src="/i/img/kulturicon.png" alt="Kültür-Sanat" /></li>
        <li><a id="kulturAna" href="/kultur-sanat">Kültür-Sanat Ana Sayfa</a></li>
        <li><a id="kulturEtkinlik" href="/kultur-sanat/etkinlik">Etkinlikler</a></li>
        <li><a id="kulturSinema" href="/kultur-sanat/sinema">Sinema</a></li>
        <li></li>
        <li></li>
    </ul>
</div>
<div id="unlulerSubMenu" class="bSubMenu">
    <ul>
	    <li id="unlulerIcon"><img src="/i/img/unlulerIcon.png" alt="Ünlüler" title=""/></li>
        <li><a id="unlulerAna" href="/unluler">Tüm Ünlüler</a></li>
        <li><a id="unlulerMuzisyen" href="/unluler/muzisyenler">Müzisyenler</a></li>
        <li><a id="unlulerOyuncu" href="/unluler/oyuncular">Oyuncular</a></li>
	    <li><a id="unlulerSosyete" href="/unluler/sosyete">Sosyete</a></li>
    </ul>
</div>
<div id="yasamSubMenu" class="bSubMenu">
    <ul>
        <li id="yasamIcon"><img src="/i/img/yasamicon.png" alt="Yaşam" title=""/></li>
		<li><a id="yasamAna" href="/yasam">Yaşam Ana Sayfa</a></li>
		<li><a id="yasamTeknoloji" href="/yasam/teknoloji">Teknoloji</a></li>
		<li><a id="yasamSaglik" href="/yasam/saglik">Sağlık</a></li>
        <li><a id="yasamEglence" href="/yasam/eglence">Eğlence</a></li>
    </ul>
</div>
<div id="sporSubMenu" class="bSubMenu">
    <ul>
        <li id="sporIcon"><img src="/i/img/sporicon.png" alt="Spor" /></li>
        <li><a id="sporAna" href="/spor">Spor Ana Sayfa</a></li>
        <li><a id="sporFutbol" href="/spor/futbol">Futbol</a></li>
        <li><a id="sporBasketbol" href="/spor/basketbol">Basketbol</a></li>
        <li><a id="sporDiger" href="/spor/diger-sporlar">Diğer Sporlar</a></li>
    </ul>
</div>
<div id="fotoGaleriSubMenu" class="bSubMenu">
<h1>FOTO GALERİ</h1>
<ul class="fotoGaleriSubListe">
<li><a id="fotogaleriana" href="/foto-galeri">Anasayfa</a></li>
<li><a id="fotogaleridunya" href="/foto-galeri/dunya">Dünya</a></li>
<li><a id="fotogaleriyasam" href="/foto-galeri/yasam">Yaşam</a></li>
<li><a id="fotogaleriunluler" href="/foto-galeri/magazin">Magazin</a></li>
<li><a id="fotogalerispor" href="/foto-galeri/spor">Spor</a></li>
<li><a id="fotogaleriilginc" href="/foto-galeri/ilginc">İlginç</a></li>
<li><a id="fotogalerikomik" href="/foto-galeri/komik">Komik</a></li>
</ul>
</div>
<div id="gecceTvSubMenu" class="bSubMenu">
<img src="/i/img/geccetvIcon.png" alt=""/>
<ul class="fotoGaleriSubListe">
<li><a id="geccetvana" href="/video">Anasayfa</a></li>
<li><a id="geccetvhaber" href="/video/haberler">Haberler</a></li>
<li><a id="geccetvmagazin" href="/video/magazin">Magazin</a></li>
<li><a id="geccetvspor" href="/video/spor">Spor</a></li>
<li><a id="geccetvmuzik" href="/video/muzik">Müzik</a></li>
<li><a id="geccetvsinema" href="/video/sinema">Sinema</a></li>
<li><a id="geccetvilginc" href="/video/ilginc">İlginç</a></li>
<li><a id="geccetvyasam" href="/video/yasam">Yaşam</a></li>
<li><a id="geccetvkomik" href="/video/komik">Komik</a></li>
</ul>
</div>
<div id="diziOzetleriSubMenu" class="bSubMenu">
<h1>DİZİ GALERİ</h1>
<ul class="fotoGaleriSubListe">
<li><a id="dizigaleriana" href="/dizi-galeri">Anasayfa</a></li>
<li><a id="dizigaleriflagmanlar" href="/dizi-galeri/fragmanlar">Fragmanlar</a></li>
<li><a id="dizigaleridiziozetleri" href="/dizi-galeri/dizi-ozetleri">Dizi Özetleri</a></li>
</ul>
</div>

</div>

  
</div>

<div class="yataybannerTop2">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-8929667634210480";
/* Masthead_Gecce_Site_Geneli */
google_ad_slot = "7124048451";
google_ad_width = 970;
google_ad_height = 250;

//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>

<div id="content">
<div id="contentLeft">
<div class="haberDetayContent">
<h1 itemprop="headline">Reytinglerin galibi hangisi oldu?</h1>
<h2 id="ctl00_main_spotalani" itemprop="description">08.02.2017 Çarşamba günü reyting sıralaması...</h2>
<span>Dizi - 09 Şubat 2017 10:24</span>
<div id="ctl00_main_resimalani" class="resimOrtala" style="margin-top:20px">
<img id="ctl00_main_imgDefault" itemprop="image" src="https://img.gecce.com/2017/02/09/dirilis-ertu-102420JG.jpg" alt="Reytinglerin galibi hangisi oldu?" />
    <a id="ctl00_main_hlzoom" class="fotoGaleri_zoom" rel="shadowbox" target="_blank"></a>
</div>
<div class="Detay" itemprop="articleBody">
    <div class="resimOrtala"><img src="https://img.gecce.com/2017/02/09/resim-102040XK.jpg" alt="" /></div><div class="resimOrtala"><img src="https://img.gecce.com/2017/02/09/resim-102050FL.jpg" alt="" /></div><div class="resimOrtala"><img src="https://img.gecce.com/2017/02/09/resim-102103BZ.jpg" alt="" /></div><div class="resimOrtala"><img src="https://img.gecce.com/2017/02/09/resim-102112GK.jpg" alt="" /></div>
</div>
<!-- tooplay embed -->
<script type="text/javascript">
    (function () {
        var tpl = document.createElement('script');
        tpl.type = 'text/javascript';
        tpl.async = true;
        tpl.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'cdn.tooplay.com/players/325/p.js?ts=' + new Date().getTime();
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tpl, s);
    })();
</script>
<!-- #tooplay embed -->

<div class="haberIcerikBanner">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-8929667634210480";
/* Gecce_Haber_Detay_580*400 */
google_ad_slot = "6984295731";
google_ad_width = 580;
google_ad_height = 400;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>


<div class="yasalUyari"><strong>YASAL UYARI: Haberin kopyalanması yasaktır. Haber, sadece gecce.com’a link verilerek kullanılabilir.Bunun dışında kopyalayanlar hakkında kanuni işlem yapılacaktır.</strong></div>
<div id="ctl00_main_pnlBaglantilar" class="HaberBaglantilar">
	
<span><b>Bağlantılar:</b></span>
<span><a href="/ara?q=dirili%c5%9f+ertu%c4%9frul&t=h">Diriliş Ertuğrul, </a></span><span><a href="/ara?q=no%3a+309&t=h">No: 309, </a></span><span><a href="/ara?q=kara+sevda&t=h">Kara Sevda, </a></span><span><a href="/ara?q=%c3%a7ar%c5%9famba&t=h">Çarşamba, </a></span><span><a href="/ara?q=reytingler&t=h">Reytingler, </a></span><span><a href="/ara?q=poyraz+karayel&t=h">Poyraz Karayel</a></span>

</div>
</div>
<div class="haberDetayBottom">
<div id="ENGAGEYA_WIDGET_93445"></div>
<script>
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_93445',pubid:168624,webid:135550,wid:93445});
</script>

<div class="paylasim">
<h2>PAYLAŞ</h2>
<ul class="paylasimMenu">
<li><a id="ctl00_main_paylasim1_hlFacebook" href="http://www.facebook.com/share.php?u=https%3a%2f%2fwww.gecce.com%2fhaber-reytinglerin-galibi-hangisi-oldu-1287&amp;t=Reytinglerin+galibi+hangisi+oldu%3f" target="_blank"><img src="/i/img/pFacebook.png" alt="Bunu Facebook'da paylaş!"/></a></li>	
<li><a id="ctl00_main_paylasim1_hlTwitter" href="http://twitter.com/home?status=Reytinglerin+galibi+hangisi+oldu%3f+-+https%3a%2f%2fwww.gecce.com%2fhaber-reytinglerin-galibi-hangisi-oldu-1287" target="_blank"><img src="/i/img/pTwitter.png" alt="Bunu Tweet'le!"/></a></li>
<li><a id="ctl00_main_paylasim1_hlGoogle" href="https://plus.google.com/share?url=https%3a%2f%2fwww.gecce.com%2fhaber-reytinglerin-galibi-hangisi-oldu-1287&amp;hl=tr" target="_blank"><img src="/i/img/pGoogle.png" alt="Bunu Google Plus'ta paylaş!"/></a></li>
<li><a id="ctl00_main_paylasim1_hlPinterest" href="http://pinterest.com/pin/create/button/?url=https%3a%2f%2fwww.gecce.com%2fhaber-reytinglerin-galibi-hangisi-oldu-1287&amp;media=https://img.gecce.com/2017/02/09/dirilis-ertu-102420JG.jpg&amp;description=Reytinglerin+galibi+hangisi+oldu%3f" target="_blank"><img src="/i/img/pPinterest.png" alt="Bunu Pinterest'te  paylaş!"/></a></li>   
</ul>
</div>

<div class="yorum">
<div class="yorumTop">
<h2>YORUMLAR</h2>

</div> 
  
<div class="yorumAlt">
        
 

 
   <div id="yorumTesekkur" style="display:none;">
    <b>TEŞEKKÜRLER!</b><br /><br />
    Yorumunuz başarıyla kaydedildi.<br /> Editörlerimiz tarafından en kısa sürede incelenerek, uygun bulunduğu taktirde yayınlanacaktır.
    <input type="submit" id="btnTamam" value="Tamam" class="yorumTamamButon" />
     </div>  
       	
    <div id="Yorumgonderme" class="yorumYap" style="display:inline" ><!--oturum açılma durumuna göre gözükecek kısım-->	  
<form id="Form1" method="post"   > 
          <a id="ctl00_main_yorum1_hlcikis" href="/uye-giris">Üye Girişi Yap</a>
	    <div id="yorumGonderen"></div>
        <h3>İsim </h3><span id="ctl00_main_yorum1_lbgonderenhata"><font color="Red"></font></span>
        <p><input name="ctl00$main$yorum1$txtGonderen" type="text" id="ctl00_main_yorum1_txtGonderen" class="yorumTextAdSoyad" /></p>
        <h3>E-posta </h3><span id="ctl00_main_yorum1_lbepostahata"><font color="Red"></font></span>
        <p><input name="ctl00$main$yorum1$txtEposta" type="text" id="ctl00_main_yorum1_txtEposta" class="yorumTextAdSoyad" /></p>
        <h3>Yorumunuz </h3><span id="ctl00_main_yorum1_lbyorumhata"><font color="Red"></font></span>
	    <p><textarea rows="0" cols="0" name="Yorum" id="txtYorum"  class="yorumTextarea"  ></textarea></p>
    <div id="YorumHata"> </div>
	    <p><input type="submit" id="btnGonder" value="Gönder" class="yorumButon" /></p>
  <div id="buttonloading"> <img src="/i/img/loader3.gif" alt="" /> </div>
   
	</form>

    </div>
 


</div>



</div>
<script type="text/javascript">var ReferId ="267264";</script>
<script type="text/javascript">var Tur ="haber";</script>
<script type="text/javascript">
    $(document).ready(function () {
        YorumGonder();
    });
    </script>
</div>
</div>
<div id="contentRight">
<div class="sagBanner300x250 MarginBottom10">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-8929667634210480";
/* Gecce_Site_Geneli_300*250 */
google_ad_slot = "1826695731";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>



 <div class="digerhaberler" >
    <h2 class="digerhaberbaslik">DİZİ HABERLERİ</h2>
    	<ul class="resimler" id="digerhaber_resim">
            
            <li id="ctl00_main_diger_haberler_rptresimler_ctl00_item" class="aktif"><a id="ctl00_main_diger_haberler_rptresimler_ctl00_HyperLink1" href="/haber-kara-sevdada-kemalin-kizi-deniz-savasi" style="border-color:#fff"><img id="ctl00_main_diger_haberler_rptresimler_ctl00_Image1" src="https://api.gecce.com/resim/2017/02/08/kara-sevda-k-173405IU.jpg?w=280" alt="Kemal&#39;in kızı için savaşı!" /></a></li>        
                
            <li id="ctl00_main_diger_haberler_rptresimler_ctl01_item"><a id="ctl00_main_diger_haberler_rptresimler_ctl01_HyperLink1" href="/haber-ask-laftan-anlamazin-gunu-bir-kez-daha-degisti"><img id="ctl00_main_diger_haberler_rptresimler_ctl01_Image1" src="https://api.gecce.com/resim/2017/02/08/ask-laftan-a-122831FR.jpg?w=280" alt="Günü bir kez daha değişti!" /></a></li>        
                
            <li id="ctl00_main_diger_haberler_rptresimler_ctl02_item"><a id="ctl00_main_diger_haberler_rptresimler_ctl02_HyperLink1" href="/haber-reytinglerin-galibi-hangisi-oldu-1286"><img id="ctl00_main_diger_haberler_rptresimler_ctl02_Image1" src="https://api.gecce.com/resim/2017/02/08/reytingler-e-103139VC.jpg?w=280" alt="Reytinglerin galibi hangisi oldu?" /></a></li>        
                
            <li id="ctl00_main_diger_haberler_rptresimler_ctl03_item"><a id="ctl00_main_diger_haberler_rptresimler_ctl03_HyperLink1" href="/haber-vatanim-sensine-bir-surpriz-isim-daha-katiliyor"><img id="ctl00_main_diger_haberler_rptresimler_ctl03_Image1" src="https://api.gecce.com/resim/2017/02/07/vatanim-sens-151003MS.jpg?w=280" alt="&quot;Vatanım Sensin&quot;e sürpriz isim!" /></a></li>        
                
            <li id="ctl00_main_diger_haberler_rptresimler_ctl04_item"><a id="ctl00_main_diger_haberler_rptresimler_ctl04_HyperLink1" href="/haber-icerdenin-21bolumunden-ilk-sahne"><img id="ctl00_main_diger_haberler_rptresimler_ctl04_Image1" src="https://api.gecce.com/resim/2017/02/07/icerde-cagat-160638SD.jpg?w=280" alt="Yeni bölümden ilk görüntüler..." /></a></li>        
                
            <li id="ctl00_main_diger_haberler_rptresimler_ctl05_item"><a id="ctl00_main_diger_haberler_rptresimler_ctl05_HyperLink1" href="/haber-selin-sekerci-zuhreyle-donuyor"><img id="ctl00_main_diger_haberler_rptresimler_ctl05_Image1" src="https://api.gecce.com/resim/2017/02/07/selin-sekerc-174020EV.jpg?w=280" alt="Selin Şekerci &#39;Zühre&#39;yle dönüyor!" /></a></li>        
                
            <li id="ctl00_main_diger_haberler_rptresimler_ctl06_item"><a id="ctl00_main_diger_haberler_rptresimler_ctl06_HyperLink1" href="/haber-reytinglerin-galibi-hangisi-oldu-1285"><img id="ctl00_main_diger_haberler_rptresimler_ctl06_Image1" src="https://api.gecce.com/resim/2017/02/07/reytingler-i-104802RS.jpg?w=280" alt="Reytinglerin galibi hangisi oldu?" /></a></li>        
                
            <li id="ctl00_main_diger_haberler_rptresimler_ctl07_item"><a id="ctl00_main_diger_haberler_rptresimler_ctl07_HyperLink1" href="/haber-sibel-kekilli-rol-aldigi-alman-dizisini-birakiyor"><img id="ctl00_main_diger_haberler_rptresimler_ctl07_Image1" src="https://api.gecce.com/resim/2017/02/06/sibel-kekill-172435LB.jpg?w=280" alt="Kekilli Alman dizisini bırakıyor" /></a></li>        
                
            <li id="ctl00_main_diger_haberler_rptresimler_ctl08_item"><a id="ctl00_main_diger_haberler_rptresimler_ctl08_HyperLink1" href="/haber-anne-14-bolum-ozeti-ve-fotograflari"><img id="ctl00_main_diger_haberler_rptresimler_ctl08_Image1" src="https://api.gecce.com/resim/2017/02/06/anne-cansu-d-154305QO.jpg?w=280" alt="Gelen telefon kaderini değiştirdi!" /></a></li>        
                
            <li id="ctl00_main_diger_haberler_rptresimler_ctl09_item"><a id="ctl00_main_diger_haberler_rptresimler_ctl09_HyperLink1" href="/haber-icerdede-mert-sarptan-intikam-almaya-kararli"><img id="ctl00_main_diger_haberler_rptresimler_ctl09_Image1" src="https://api.gecce.com/resim/2017/02/06/icerde-cagat-123714ZY.jpg?w=280" alt="&#39;İçerde&#39;de şimdi ne olacak?" /></a></li>        
                          
        </ul>
        <ul class="haberliste" id="digerhaber_liste">
                    
            <li><a id="ctl00_main_diger_haberler_rptdigerhaberler_ctl00_HyperLink1" class="aktif" href="/haber-kara-sevdada-kemalin-kizi-deniz-savasi" style="border-color:#fff">Kara Sevda'da Kemal'in kızı Deniz savaşı</a></li>            
                        
            <li><a id="ctl00_main_diger_haberler_rptdigerhaberler_ctl01_HyperLink1" href="/haber-ask-laftan-anlamazin-gunu-bir-kez-daha-degisti">'Aşk Laftan Anlamaz'ın günü bir kez daha değişti!</a></li>            
                        
            <li><a id="ctl00_main_diger_haberler_rptdigerhaberler_ctl02_HyperLink1" href="/haber-reytinglerin-galibi-hangisi-oldu-1286">Reytinglerin galibi hangisi oldu?</a></li>            
                        
            <li><a id="ctl00_main_diger_haberler_rptdigerhaberler_ctl03_HyperLink1" href="/haber-vatanim-sensine-bir-surpriz-isim-daha-katiliyor">"Vatanım Sensin"e bir sürpriz isim daha katılıyor!</a></li>            
                        
            <li><a id="ctl00_main_diger_haberler_rptdigerhaberler_ctl04_HyperLink1" href="/haber-icerdenin-21bolumunden-ilk-sahne">"İçerde"nin 21.bölümünden ilk sahne</a></li>            
                        
            <li><a id="ctl00_main_diger_haberler_rptdigerhaberler_ctl05_HyperLink1" href="/haber-selin-sekerci-zuhreyle-donuyor">Selin Şekerci 'Zühre'yle dönüyor!</a></li>            
                        
            <li><a id="ctl00_main_diger_haberler_rptdigerhaberler_ctl06_HyperLink1" href="/haber-reytinglerin-galibi-hangisi-oldu-1285">Reytinglerin galibi hangisi oldu?</a></li>            
                        
            <li><a id="ctl00_main_diger_haberler_rptdigerhaberler_ctl07_HyperLink1" href="/haber-sibel-kekilli-rol-aldigi-alman-dizisini-birakiyor">Sibel Kekilli rol aldığı Alman dizisini bırakıyor</a></li>            
                        
            <li><a id="ctl00_main_diger_haberler_rptdigerhaberler_ctl08_HyperLink1" href="/haber-anne-14-bolum-ozeti-ve-fotograflari">"Anne" 14. bölüm özeti ve fotoğrafları...</a></li>            
                        
            <li><a id="ctl00_main_diger_haberler_rptdigerhaberler_ctl09_HyperLink1" href="/haber-icerdede-mert-sarptan-intikam-almaya-kararli">İçerde'de Mert, Sarp'tan intikam almaya kararlı!</a></li>            
                           
        </ul>

    </div>

<div class="anasayfaSagBanner600 MarginBottom10">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-8929667634210480";
/* Gecce_Site_Geneli_300*600 */
google_ad_slot = "5647340571";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
 </div>


<div class="oneCikanlarEnCok" style="margin-top:0">
<h2>EN ÇOK TIKLANANLAR</h2>
<ul class="onceCikanlarEnCokListe" id="CokOkunanlar">

<li><a id="ctl00_main_encokokunanhaberler1_rptListe_ctl00_HyperLink1" href="/haber-ibrahim-kutluaydan-tuba-buyukustun-aciklamasi" style="border-color:#fff"><img id="ctl00_main_encokokunanhaberler1_rptListe_ctl00_Image1" src="https://img.gecce.com/2017/02/07/ibrahim-kutl-181822GJ.jpg" alt="İbrahim Kutluay&#39;dan Tuba Büyüküstün açıklaması!" /></a></li>

<li><a id="ctl00_main_encokokunanhaberler1_rptListe_ctl01_HyperLink1" href="/haber-ayse-ozyilmazel-ile-ece-erken-kavgasi"><img id="ctl00_main_encokokunanhaberler1_rptListe_ctl01_Image1" src="https://img.gecce.com/2017/02/08/ayse-ozyilma-120236ZN.jpg" alt="Ayşe Özyılmazel ile Ece Erken kavgası!" /></a></li>

<li><a id="ctl00_main_encokokunanhaberler1_rptListe_ctl02_HyperLink1" href="/haber-serkan-ucar-ece-oglumun-soyadini-asla-alamaz"><img id="ctl00_main_encokokunanhaberler1_rptListe_ctl02_Image1" src="https://img.gecce.com/2017/02/07/serkan-ucar-123003MI.jpg" alt="Serkan Uçar: Ece oğlumun soyadını asla alamaz!" /></a></li>

<li><a id="ctl00_main_encokokunanhaberler1_rptListe_ctl03_HyperLink1" href="/haber-ask-laftan-anlamazin-gunu-bir-kez-daha-degisti"><img id="ctl00_main_encokokunanhaberler1_rptListe_ctl03_Image1" src="https://img.gecce.com/2017/02/08/ask-laftan-a-123222RB.jpg" alt="&#39;Aşk Laftan Anlamaz&#39;ın günü bir kez daha değişti!" /></a></li>

<li><a id="ctl00_main_encokokunanhaberler1_rptListe_ctl04_HyperLink1" href="/haber-vatanim-sensine-bir-surpriz-isim-daha-katiliyor"><img id="ctl00_main_encokokunanhaberler1_rptListe_ctl04_Image1" src="https://img.gecce.com/2017/02/07/vatanim-sens-151249DA.jpg" alt="&quot;Vatanım Sensin&quot;e bir sürpriz isim daha katılıyor!" /></a></li>

<li><a id="ctl00_main_encokokunanhaberler1_rptListe_ctl05_HyperLink1" href="/haber-reytinglerin-galibi-hangisi-oldu-1286"><img id="ctl00_main_encokokunanhaberler1_rptListe_ctl05_Image1" src="https://img.gecce.com/2017/02/08/reytingler-e-103500XD.jpg" alt="Reytinglerin galibi hangisi oldu?" /></a></li>

<li><a id="ctl00_main_encokokunanhaberler1_rptListe_ctl06_HyperLink1" href="/haber-burak-yilmaz-kiziyla-hasret-giderdi"><img id="ctl00_main_encokokunanhaberler1_rptListe_ctl06_Image1" src="https://img.gecce.com/2017/02/07/burak-yilmaz-171452CK.jpg" alt="Burak Yılmaz kızıyla hasret giderdi!" /></a></li>

<li><a id="ctl00_main_encokokunanhaberler1_rptListe_ctl07_HyperLink1" href="/haber-necati-sasmaz-ve-mehmet-canpolatin-feto-sorusturmasinda-karar"><img id="ctl00_main_encokokunanhaberler1_rptListe_ctl07_Image1" src="https://img.gecce.com/2017/02/07/necati-sasma-151220TM.jpg" alt="&#39;Darbe&#39; soruşturmasında karar!" /></a></li>

</ul>
<span class="enCokListeText" id="EnCokTiklananHaberText">İbrahim Kutluay'dan Tuba Büyüküstün açıklaması!</span>
</div>		

<div class="oneCikanlarEnCok">
<h2>EN POPÜLER HABERLER</h2>
<ul class="onceCikanlarEnCokListe" id="enCokPopuler">

<li><a id="ctl00_main_enpopulerhaberler1_rptListe_ctl00_HyperLink1" href="/haber-berguzar-korelin-kafesi-kapandi-mi" style="border-color:#fff"><img id="ctl00_main_enpopulerhaberler1_rptListe_ctl00_Image1" src="https://img.gecce.com/2017/02/09/berguzar-kor-095624ZV.jpg" alt="Bergüzar Korel&#39;in kafesi kapandı mı?" /></a></li>

<li><a id="ctl00_main_enpopulerhaberler1_rptListe_ctl01_HyperLink1" href="/haber-ruzgar-cetin-ortaya-cikti"><img id="ctl00_main_enpopulerhaberler1_rptListe_ctl01_Image1" src="https://img.gecce.com/2017/02/09/ruzgar-cetin-025223ZD.jpg" alt="Rüzgar Çetin ortaya çıktı!" /></a></li>

<li><a id="ctl00_main_enpopulerhaberler1_rptListe_ctl02_HyperLink1" href="/fotogaleri-asena-atalay-oglumu-vermem"><img id="ctl00_main_enpopulerhaberler1_rptListe_ctl02_Image1" src="https://img.gecce.com/2017/02/09/asena-atalay-044954US.jpg" alt="Asena Atalay: Oğlumu vermem" /></a></li>

<li><a id="ctl00_main_enpopulerhaberler1_rptListe_ctl03_HyperLink1" href="/fotogaleri-izmire-transparan-gelinlik-damgasi"><img id="ctl00_main_enpopulerhaberler1_rptListe_ctl03_Image1" src="https://img.gecce.com/2017/02/09/if-wedding-f-020238ZK.jpg" alt="İzmir&#39;e transparan gelinlik damgası" /></a></li>

<li><a id="ctl00_main_enpopulerhaberler1_rptListe_ctl04_HyperLink1" href="/haber-burak-ozcivitin-paylasimi-1-milyon-rekoru-kirdi"><img id="ctl00_main_enpopulerhaberler1_rptListe_ctl04_Image1" src="https://img.gecce.com/2017/02/09/burak-ozcivi-002934AX.jpg" alt="Burak Özçivit&#39;in paylaşımı 1 milyon rekoru kırdı" /></a></li>

<li><a id="ctl00_main_enpopulerhaberler1_rptListe_ctl05_HyperLink1" href="/haber-instagramda-unluler-08022017"><img id="ctl00_main_enpopulerhaberler1_rptListe_ctl05_Image1" src="https://img.gecce.com/2017/02/08/instagramda-231932QE.jpg" alt="Ünlüler bugün neler paylaştı?" /></a></li>

<li><a id="ctl00_main_enpopulerhaberler1_rptListe_ctl06_HyperLink1" href="/haber-dr-cihan-aksoyi-yakan-sozler-kanaldan-kovuldu-ozur-diledi"><img id="ctl00_main_enpopulerhaberler1_rptListe_ctl06_Image1" src="https://img.gecce.com/2017/02/08/dr-cihan-aks-224944XI.jpg" alt="Dr. Cihan Aksoy&#39;ı yakan sözler! Kanaldan kovuldu, özür diledi" /></a></li>

<li><a id="ctl00_main_enpopulerhaberler1_rptListe_ctl07_HyperLink1" href="/haber-ronaldinhodan-3-adamda-sov"><img id="ctl00_main_enpopulerhaberler1_rptListe_ctl07_Image1" src="https://img.gecce.com/2017/02/08/ronaldinho-3-221608PD.jpg" alt="Ronaldinho&#39;dan 3 Adam&#39;da şov!" /></a></li>

</ul>
<span class="enCokListeText" id="EnPopulerHaberText">Bergüzar Korel'in kafesi kapandı mı?</span>
</div>	
</div>					
</div>
<!-- Admatic imageplus x Ad Code START -->
<ins data-publisher="adm-pub-161950638483" data-ad-type="imageplus" class="adm-ads-area" data-ad-network="145982802609" data-ad-sid="400"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
<!-- Admatic imageplus x Ad Code END -->

<div id="footer">
<div id="footerTop">
<div id="footerLogo15"><a href="/"><img id="ctl00_imgFooterLogo" src="/i/img/footerLogo16.png" /></a></div>
<div id="sayfaBasi15"><a id="bottomTopPage" href="#">Sayfa Başı</a></div>
</div>
    <div class="applestore">
       <a href="https://itunes.apple.com/tr/app/gecce/id644267742?mt=8" target="_blank"><img src="/i/img/apple_store_tr.png" alt="" /></a>
       <a href="https://play.google.com/store/apps/details?id=com.gecce.app" target="_blank" style="margin-top:10px"><img src="/i/img/google_play_tr.png" alt="" /></a>
    </div>
  <div id="footerMenu">
  <div class="fMenu">
<ul class="fMenu_in">
<li><a href="/">ANASAYFA</a></li>
<li><a href="/magazin">MAGAZİN</a></li>
<li><a href="/yazarlar">YAZARLAR</a></li>
</ul>
  </div>
  <div class="fMenu">
<ul class="fMenu_in">
<li><a href="/kadin-moda">KADIN-MODA</a></li>
<li><a href="/kultur-sanat">KÜLTÜR-SANAT</a></li>
<li><a href="http://www.geccemekan.com" target="_blank">GECCE MEKAN</a></li>
</ul>
  </div>
  <div class="fMenu">
<ul class="fMenu_in">
<li><a href="/unluler">ÜNLÜLER</a></li>
<li><a href="/yasam">YAŞAM</a></li>
<li><a href="/spor">SPOR</a></li>
</ul>
  </div>
  <div class="fMenu">
<ul class="fMenu_in">
<li><a href="/dunya-magazin">DÜNYADAN</a></li>
<li><a href="/kultur-sanat/etkinlik">ETKİNLİKLER</a></li>
<li><a href="/kadin-moda/astroloji">ASTROLOJİ-BURÇ</a></li>
</ul>
  </div>
  <div class="fMenu">
<ul class="fMenu_in">
<li><a href="/kultur-sanat/sinema">SİNEMA</a></li>
<li><a href="/yasam/saglik">SAĞLIK</a></li>
<li><a href="/kadin-moda/cinsellik">CİNSELLİK</a></li>
</ul>
  </div>
  <div class="fMenu">
<ul class="fMenu_in">
<li><a href="/magazin/muzik">MÜZİK</a></li>
<li><a href="/yasam/teknoloji">TEKNOLOJİ</a></li>
<li><a href="/restoranlar?kategori=5">EĞLENCE</a></li>
</ul>
  </div>
  <div class="fMenu"> 
<ul class="fMenu_in">
<li><a href="/foto-galeri">FOTO GALERİ</a></li>
<li><a href="/dizi-galeri">DİZİ GALERİ</a></li>
<li><a href="/video">GECCE.TV</a></li>
</ul>
</div>
</div>
<div id="footerContact">
<ul>
<li id="last"><a href="/iletisim">İletişim</a></li>
<li><a href="/hakkimizda">Hakkımızda</a></li>
<li><a href="/kunye">Künye</a></li>
<li><a href="/gizlilik">Gizlilik Politikası</a></li>
<li><a href="http://geccedergi.com/" target="_blank"><img src="/i/img/footer_geccedergi.png" alt="" /></a></li>
  </ul>
  </div>
  <div id="pageEnd">
  <span id="ctl00_lblCopyright">&copy; 2001-2017 gecce.com Tüm Hakları Saklıdır.</span>
  </div>
</div>
</div>
</div>  



<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"ocAto1IWNa107i", domain:"gecce.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=ocAto1IWNa107i" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  


<!-- Admatic interstitial 800x600 Ad Code START -->
<ins data-publisher="adm-pub-161950638483" data-ad-type="interstitial" class="adm-ads-area" data-ad-network="145982802609" data-ad-sid="209" data-ad-width="800" data-ad-height="600"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
<!-- Admatic interstitial 800x600 Ad Code END -->



<!-- Admatic Scroll 300x250 Ad Code START -->
<ins data-publisher="adm-pub-161950638483" data-ad-type="Scroll" class="adm-ads-area" data-ad-network="145982802609" data-ad-sid="304" data-ad-width="300" data-ad-height="250"></ins>
<script src="https://cdn2.admatic.com.tr/showad/showad.js" async></script>
<!-- Admatic Scroll 300x250 Ad Code END -->



</body>
</html>