
<!doctype html>
<html id="ctl00_htmltag" lang="tr" xmlns:og="http://opengraphprotocol.org/schema/">
<head id="ctl00_Head1">
<meta name="news_keywords" content="Saklı, Hazar Ergüçlü, Fırat Çelik, Defne Kayalar, Ahmet Rıfat Şungar" />
<meta itemprop="keywords" content="Saklı, Hazar Ergüçlü, Fırat Çelik, Defne Kayalar, Ahmet Rıfat Şungar" />
<meta itemprop="thumbnailUrl" content="https://img.gecce.com/2021/11/04/sakli-hazar-183935SE.jpg" />
<meta itemprop="inLanguage" content="tr-TR" />
<meta itemprop="sourceOrganization" content="author" />
<meta itemprop="sourceOrganization" content="Gecce" />
<meta itemprop="publisher" content="Gecce" />
<meta itemprop="provider" content="Gecce" />
<meta itemprop="copyrightHolder" content="Gecce" />
<meta itemprop="creator" content="Gecce" />
<meta itemprop="image" content="https://img.gecce.com/2021/11/04/sakli-hazar-183935SE.jpg" />
<meta itemprop="description" content="Tüm dünyada izlenme rekorları kıran “The Affair” dizisinden uyarlanan ve 10 bölümüyle 23 Kasım’da yayınlanacak olan “Saklı”nın fragmanı yayınlandı." />
<meta itemprop="name" content="&quot;Saklı&quot;dan ses getiren fragman!" />
<meta name="twitter:image" content="https://img.gecce.com/2021/11/04/sakli-hazar-183935SE.jpg" />
<meta name="twitter:description" content="Tüm dünyada izlenme rekorları kıran “The Affair” dizisinden uyarlanan ve 10 bölümüyle 23 Kasım’da yayınlanacak olan “Saklı”nın fragmanı yayınlandı." />
<meta name="twitter:title" content="&quot;Saklı&quot;dan ses getiren fragman!" />
<meta name="twitter:url" content="https://www.gecce.com/haber-saklidan-ses-getiren-fragman" />
<meta name="twitter:site" content="@geccecom" />
<meta name="twitter:card" content="summary" />
<meta property="og:image" content="https://img.gecce.com/2021/11/04/sakli-hazar-183935SE.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.gecce.com/haber-saklidan-ses-getiren-fragman" />
<meta property="og:site_name" content="Gecce" />
<meta property="og:description" content="Tüm dünyada izlenme rekorları kıran “The Affair” dizisinden uyarlanan ve 10 bölümüyle 23 Kasım’da yayınlanacak olan “Saklı”nın fragmanı yayınlandı." />
<meta property="og:title" content="&quot;Saklı&quot;dan ses getiren fragman!" />
<meta itemprop="url" content="https://www.gecce.com/haber-saklidan-ses-getiren-fragman" /><meta charset="utf-8" /><meta http-equiv="Content-Language" content="tr" /><title>
	&quot;Saklı&quot;dan ses getiren fragman!
</title><meta name="Description" content="Tüm dünyada izlenme rekorları kıran “The Affair” dizisinden uyarlanan ve 10 bölümüyle 23 Kasım’da yayınlanacak olan “Saklı”nın fragmanı yayınlandı." /><meta name="Keywords" content="Saklı, Hazar Ergüçlü, Fırat Çelik, Defne Kayalar, Ahmet Rıfat Şungar" /><meta name="author" content="code.company" /><meta name="copyright" content="gecce" /><meta name="referrer" content="always" /><meta class="viewport" name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta http-equiv="Pragma" content="no-cache" /><meta http-equiv="Cache-Control" content="no-cache" /><meta http-equiv="Expires" content="-1" /><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="canonical" href="https://www.gecce.com/haber-saklidan-ses-getiren-fragman"><link title="Gecce" rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" /><script type="application/ld+json">{
  "@context": {
    "@type": "NewsArticle",
    "articlesection": "Gecce",
    "mainentityofpage": {
      "@type": "WebPage",
      "@id": "https://www.gecce.com/haber-saklidan-ses-getiren-fragman"
    },
    "headline": "\"Saklı\"dan ses getiren fragman!",
    "alternativeheadline": "\"Saklı\"dan ses getiren fragman!",
    "image": {
      "@type": "ImageObject",
      "url": "https://img.gecce.com/2021/11/04/sakli-hazar-183935SE.jpg",
      "width": 640,
      "height": 410
    },
    "description": "Tüm dünyada izlenme rekorları kıran “The Affair” dizisinden uyarlanan ve 10 bölümüyle 23 Kasım’da yayınlanacak olan “Saklı”nın fragmanı yayınlandı.",
    "articlebody": "detaylar gecce'de!",
    "author": {
      "@type": "Thing",
      "name": "gecce"
    },
    "publisher": {
      "@type": "Organization",
      "name": "gecce",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.gecce.com/assets/img/gecce-logo.png",
        "width": 84,
        "height": 42
      }
    }
  }
}</script><meta name="msvalidate.01" content="08ACA191B6A4DA50CAEC834FAF303F53" /><meta name="yandex-verification" content="87326beaa1b66bbf" /><link href="https://fonts.googleapis.com/css?family=Roboto:100,300,300italic,400,400italic,500,700,700italic,900" rel="stylesheet" type="text/css" /><link href="https://fonts.googleapis.com/css?family=Noto+Serif:400,400italic,700,700italic" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="/assets/css/font-awesome-47.min.css" /><link rel="stylesheet" href="/assets/css/bootstrap.min.css" /><link rel="stylesheet" href="/assets/css/jquery.mmenu.all.css" /><link rel="stylesheet" href="/assets/css/gecce.2019.021.css" />
  <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
    <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
  <![endif]-->
<script src="/assets/js/modernizr.min.js"></script>

    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-136810764-2"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag() { dataLayer.push(arguments); }
        gtag('js', new Date());
        gtag('config', 'UA-4531469-30');
    </script>

<!--304989-->


    <script data-ad-client="ca-pub-1431506877857239" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body class="fixed-header body-color4">
<div id="main" class="header-big">
  <header class="header-wrapper clearfix">
   <div class="header animated" id="header">




      <div class="container" style="position:relative!important">

    
    


        <div class="mag-content">
          <div class="row">
            <div class="col-md-12">

            <a class="navbar-toggle collapsed" id="nav-button" href="#mobile-nav">
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
            </a>

<nav class="navbar mega-menu">
<a class="logo" href="/" rel="home"></a>
<div class="navbar-collapse collapse">
<ul class="nav navbar-nav">
<li class="dropdown mega-full">
<a href="/magazin" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">MAGAZİN</a>

<ul class="dropdown-menu fullwidth">
<li>
<div class="mega-menu-5block">

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl01_link1" href="/haber-demet-akalin-hadiseye-dokunmayin-gunah"><img id="ctl00_mega_menu1_rptListe1_ctl01_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/11/04/demet-akalin-183458BU.jpg" src="/assets/img/blank.png" alt="Demet Akalın: Hadise&#39;ye dokunmayın, günah!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl01_link2" href="/haber-demet-akalin-hadiseye-dokunmayin-gunah">Demet Akalın: Hadise'ye dokunmayın, günah!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl02_link1" href="/haber-yigit-kirazcidan-pinar-denize-iyi-ki-dogdun-bebek"><img id="ctl00_mega_menu1_rptListe1_ctl02_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/11/04/pinar-deniz-173420TJ.jpg" src="/assets/img/blank.png" alt="Yiğit Kirazcı&#39;dan Pınar Deniz&#39;e: İyi ki doğdun" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl02_link2" href="/haber-yigit-kirazcidan-pinar-denize-iyi-ki-dogdun-bebek">Yiğit Kirazcı'dan Pınar Deniz'e: İyi ki doğdun</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl03_link1" href="/haber-berguzar-korel-ve-halit-ergenc-ciftinden-guzel-haber"><img id="ctl00_mega_menu1_rptListe1_ctl03_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/11/03/berguzar-kor-141457JC.jpg" src="/assets/img/blank.png" alt="Bergüzar Korel ve Halit Ergenç&#39;den güzel haber!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl03_link2" href="/haber-berguzar-korel-ve-halit-ergenc-ciftinden-guzel-haber">Bergüzar Korel ve Halit Ergenç'den güzel haber!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl04_link1" href="/haber-farah-zeynep-abdullah-ve-sevgilisi-dj-artzdan-ask-pozu"><img id="ctl00_mega_menu1_rptListe1_ctl04_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/11/03/farah-zeynep-101433AS.jpg" src="/assets/img/blank.png" alt="Farah Zeynep ve sevgilisi DJ Artz&#39;dan aşk pozu!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl04_link2" href="/haber-farah-zeynep-abdullah-ve-sevgilisi-dj-artzdan-ask-pozu">Farah Zeynep ve sevgilisi DJ Artz'dan aşk pozu!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl05_link1" href="/haber-selma-ergece-sette-dogum-gunu-surprizi"><img id="ctl00_mega_menu1_rptListe1_ctl05_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/11/02/camdaki-kiz-181513RF.jpg" src="/assets/img/blank.png" alt="Selma Ergeç&#39;e sette doğum günü sürprizi!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl05_link2" href="/haber-selma-ergece-sette-dogum-gunu-surprizi">Selma Ergeç'e sette doğum günü sürprizi!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl06_link1" href="/haber-linet-israil-x-factorde-juri-uyelerini-buyuledi-2022-eurovisionda-israili-temsil-edebilir"><img id="ctl00_mega_menu1_rptListe1_ctl06_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/11/02/linet-israil-150857PP.jpg" src="/assets/img/blank.png" alt="Linet, İsrail X Factor&#39;de jüri üyelerini büyüledi!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl06_link2" href="/haber-linet-israil-x-factorde-juri-uyelerini-buyuledi-2022-eurovisionda-israili-temsil-edebilir">Linet, İsrail X Factor'de jüri üyelerini büyüledi!</a>
</h4>
</div>
</div>

</div>
</li>
</ul>
 
</li>
<li class="dropdown mega-full">
<a href="/kadin" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">KADIN</a>

<ul class="dropdown-menu fullwidth">
<li>
<div class="mega-menu-5block">

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl01_link1" href="/haber-adet-doneminde-oksuruk-nefes-darligi-ve-gogus-agrisi-menstural-pnomotoraks-belirtisi-olabilir"><img id="ctl00_mega_menu2_rptListe1_ctl01_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/11/02/menstural-pn-191401NU.jpg" src="/assets/img/blank.png" alt="Adet döneminde öksürük, nefes darlığı.." border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl01_link2" href="/haber-adet-doneminde-oksuruk-nefes-darligi-ve-gogus-agrisi-menstural-pnomotoraks-belirtisi-olabilir">Adet döneminde öksürük, nefes darlığı..</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl02_link1" href="/haber-saglikli-menopoz-icin-altin-oneriler"><img id="ctl00_mega_menu2_rptListe1_ctl02_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/10/15/menopoz-130706TM.jpg" src="/assets/img/blank.png" alt="Sağlıklı menopoz için altın öneriler..." border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl02_link2" href="/haber-saglikli-menopoz-icin-altin-oneriler">Sağlıklı menopoz için altın öneriler...</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl03_link1" href="/haber-pandemide-guvenle-emzirmenin-5-onemli-kurali"><img id="ctl00_mega_menu2_rptListe1_ctl03_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/09/30/pandemi-emzi-135621VX.jpg" src="/assets/img/blank.png" alt="Pandemide güvenle emzirmenin 5 önemli kuralı" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl03_link2" href="/haber-pandemide-guvenle-emzirmenin-5-onemli-kurali">Pandemide güvenle emzirmenin 5 önemli kuralı</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl04_link1" href="/haber-kadinlarda-4-kat-daha-fazla-goruluyor"><img id="ctl00_mega_menu2_rptListe1_ctl04_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/09/29/idrar-yolu-e-182629SI.jpg" src="/assets/img/blank.png" alt="Kadınlarda 4 kat daha fazla görülüyor" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl04_link2" href="/haber-kadinlarda-4-kat-daha-fazla-goruluyor">Kadınlarda 4 kat daha fazla görülüyor</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl05_link1" href="/haber-kadin-kanserlerinde-yasam-kurtaran-oneriler"><img id="ctl00_mega_menu2_rptListe1_ctl05_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/09/08/kadin-kanser-190315FE.jpg" src="/assets/img/blank.png" alt="Kadın kanserlerinde yaşam kurtaran öneriler" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl05_link2" href="/haber-kadin-kanserlerinde-yasam-kurtaran-oneriler">Kadın kanserlerinde yaşam kurtaran öneriler</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl06_link1" href="/haber-ileri-yas-hamilelige-engel-mi"><img id="ctl00_mega_menu2_rptListe1_ctl06_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/09/06/hamile-gebe-202530QL.jpg" src="/assets/img/blank.png" alt="İleri yaş hamileliğe engel mi?" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl06_link2" href="/haber-ileri-yas-hamilelige-engel-mi">İleri yaş hamileliğe engel mi?</a>
</h4>
</div>
</div>

</div>
</li>
</ul>
 
</li>
<li class="dropdown mega-full">
<a href="/dizi-galeri" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">DİZİ GALERİ</a>

<ul class="dropdown-menu fullwidth">
<li>
<div class="mega-menu-5block">

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl01_link1" href="/haber-elbet-bir-gunun-afisi-yayinlandi"><img id="ctl00_mega_menu3_rptListe1_ctl01_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/11/03/elbet-bir-gu-150108DE.jpg" src="/assets/img/blank.png" alt="Elbet Bir Gün&#39;ün afişi yayınlandı!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl01_link2" href="/haber-elbet-bir-gunun-afisi-yayinlandi">Elbet Bir Gün'ün afişi yayınlandı!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl02_link1" href="/haber-iste-destan-dizisinin-oyuncu-kadrosu"><img id="ctl00_mega_menu3_rptListe1_ctl02_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/11/03/destan-ebru-144549MP.jpg" src="/assets/img/blank.png" alt="İşte &#39;Destan&#39; dizisinin oyuncu kadrosu..." border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl02_link2" href="/haber-iste-destan-dizisinin-oyuncu-kadrosu">İşte 'Destan' dizisinin oyuncu kadrosu...</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl03_link1" href="/haber-uc-kurusun-kadrosuna-usta-bir-isim-katildi"><img id="ctl00_mega_menu3_rptListe1_ctl03_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/11/03/uc-kurus-ura-142458YE.jpg" src="/assets/img/blank.png" alt="&quot;Üç Kuruş&quot;un kadrosuna usta bir isim katıldı!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl03_link2" href="/haber-uc-kurusun-kadrosuna-usta-bir-isim-katildi">"Üç Kuruş"un kadrosuna usta bir isim katıldı!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl04_link1" href="/haber-misafirin-merakla-beklenen-afisi-yayinlandi"><img id="ctl00_mega_menu3_rptListe1_ctl04_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/11/02/misafir-bugr-185205PD.jpg" src="/assets/img/blank.png" alt="&quot;Misafir&quot;in merakla beklenen afişi yayınlandı!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl04_link2" href="/haber-misafirin-merakla-beklenen-afisi-yayinlandi">"Misafir"in merakla beklenen afişi yayınlandı!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl05_link1" href="/haber-evlilik-hakkinda-her-seye-surpriz-iki-isim-daha-katildi"><img id="ctl00_mega_menu3_rptListe1_ctl05_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/11/02/evlilik-hakk-184736TM.jpg" src="/assets/img/blank.png" alt="“Evlilik Hakkında Her Şey”e sürpriz iki isim  katıldı!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl05_link2" href="/haber-evlilik-hakkinda-her-seye-surpriz-iki-isim-daha-katildi">“Evlilik Hakkında Her Şey”e sürpriz iki isim  katıldı!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl06_link1" href="/haber-kurulus-osmanda-cenk-vakti"><img id="ctl00_mega_menu3_rptListe1_ctl06_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/11/02/kurulus-osma-182617TI.jpg" src="/assets/img/blank.png" alt="&#39;Kuruluş Osman&#39;da cenk vakti!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl06_link2" href="/haber-kurulus-osmanda-cenk-vakti">'Kuruluş Osman'da cenk vakti!</a>
</h4>
</div>
</div>

</div>
</li>
</ul>
 
</li>
<li class="dropdown mega-full">
<a href="/foto-galeri" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">FOTO GALERİ</a>

<ul class="dropdown-menu fullwidth">
<li>
<div class="mega-menu-5block">

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl01_link1" href="/fotogaleri-ozge-ozpirincci-bebek-akrep-burcu-olmasin-diye-dua-ediyoruz"><img id="ctl00_mega_menu4_rptListe1_ctl01_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/11/04/ozge-ozpirin-180938ZG.jpg" src="/assets/img/blank.png" alt="&quot;Bebek akrep burcu olmasın diye dua ediyoruz&quot;" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl01_link2" href="/fotogaleri-ozge-ozpirincci-bebek-akrep-burcu-olmasin-diye-dua-ediyoruz">"Bebek akrep burcu olmasın diye dua ediyoruz"</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl02_link1" href="/fotogaleri-kenan-imirzalioglu-lalinin-yuz-hatlari-sinem-bakislari-ben"><img id="ctl00_mega_menu4_rptListe1_ctl02_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/11/04/kenan-imirza-175151GT.jpg" src="/assets/img/blank.png" alt="&quot;Lalin&#39;in yüz hatları Sinem, bakışları ben!&quot;" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl02_link2" href="/fotogaleri-kenan-imirzalioglu-lalinin-yuz-hatlari-sinem-bakislari-ben">"Lalin'in yüz hatları Sinem, bakışları ben!"</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl03_link1" href="/fotogaleri-bahar-sahin-elestirilmek-isimizin-bir-parcasi"><img id="ctl00_mega_menu4_rptListe1_ctl03_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/11/03/bahar-sahin-161534VJ.jpg" src="/assets/img/blank.png" alt="Bahar Şahin: &quot;Eleştirilmek işimizin bir parçası&quot;" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl03_link2" href="/fotogaleri-bahar-sahin-elestirilmek-isimizin-bir-parcasi">Bahar Şahin: "Eleştirilmek işimizin bir parçası"</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl04_link1" href="/fotogaleri-meryem-uzerliden-londra-pozlari"><img id="ctl00_mega_menu4_rptListe1_ctl04_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/11/03/meryem-uzerl-130535VI.jpg" src="/assets/img/blank.png" alt="Meryem Uzerli’den Londra pozları..." border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl04_link2" href="/fotogaleri-meryem-uzerliden-londra-pozlari">Meryem Uzerli’den Londra pozları...</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl05_link1" href="/fotogaleri-seda-sayandan-15-yas-kucuk-ask-aciklamasi"><img id="ctl00_mega_menu4_rptListe1_ctl05_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/11/03/seda-sayan-110239VA.jpg" src="/assets/img/blank.png" alt="Seda Sayan&#39;dan &#39;15 yaş küçük aşk&#39; açıklaması..." border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl05_link2" href="/fotogaleri-seda-sayandan-15-yas-kucuk-ask-aciklamasi">Seda Sayan'dan '15 yaş küçük aşk' açıklaması...</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl06_link1" href="/fotogaleri-zeynep-demirelden-esi-volkan-demirele-yesilcam-konseptli-dogum-gunu-partisi"><img id="ctl00_mega_menu4_rptListe1_ctl06_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/11/03/zeynep-demir-095314ED.jpg" src="/assets/img/blank.png" alt="Yeşilçam konseptli doğum günü partisi" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl06_link2" href="/fotogaleri-zeynep-demirelden-esi-volkan-demirele-yesilcam-konseptli-dogum-gunu-partisi">Yeşilçam konseptli doğum günü partisi</a>
</h4>
</div>
</div>

</div>
</li>
</ul>
 
</li>
<li class="dropdown mega-full">
<a href="/video" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">VİDEO</a>

<ul class="dropdown-menu fullwidth">
<li>
<div class="mega-menu-5block">

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl01_link1" href="/haber-uc-kurustan-dikkat-ceken-on-izleme-sahnesi"><img id="ctl00_mega_menu5_rptListe1_ctl01_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/11/04/uc-kurus-ura-213000EZ.jpg" src="/assets/img/blank.png" alt="&quot;Üç Kuruş&quot;tan dikkat çeken ön izleme sahnesi!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl01_link2" href="/haber-uc-kurustan-dikkat-ceken-on-izleme-sahnesi">"Üç Kuruş"tan dikkat çeken ön izleme sahnesi!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl02_link1" href="/haber-kanunsuz-topraklarin-yeni-bolum-fragmani-yayinlandi"><span  class="play-button"><i class="fa fa-play"></i></span><img id="ctl00_mega_menu5_rptListe1_ctl02_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/11/04/kanunsuz-top-212527ZY.jpg" src="/assets/img/blank.png" alt="&#39;Kanunsuz Topraklar&#39;ın yeni bölüm fragmanı yayınlandı!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl02_link2" href="/haber-kanunsuz-topraklarin-yeni-bolum-fragmani-yayinlandi">'Kanunsuz Topraklar'ın yeni bölüm fragmanı yayınlandı!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl03_link1" href="/haber-saklidan-ses-getiren-fragman"><img id="ctl00_mega_menu5_rptListe1_ctl03_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/11/04/sakli-hazar-184027JF.jpg" src="/assets/img/blank.png" alt="&quot;Saklı&quot;dan ses getiren fragman!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl03_link2" href="/haber-saklidan-ses-getiren-fragman">"Saklı"dan ses getiren fragman!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl04_link1" href="/haber-guldur-guldur-showdan-yeni-tanitim-15"><img id="ctl00_mega_menu5_rptListe1_ctl04_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/11/03/guldur-guldu-184719SJ.jpg" src="/assets/img/blank.png" alt="Güldür Güldür Show&#39;dan yeni tanıtım!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl04_link2" href="/haber-guldur-guldur-showdan-yeni-tanitim-15">Güldür Güldür Show'dan yeni tanıtım!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl05_link1" href="/haber-yalancinin-yeni-bolum-tanitimi-yayinlandi-3"><img id="ctl00_mega_menu5_rptListe1_ctl05_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/11/03/yalanci-burc-184220AN.jpg" src="/assets/img/blank.png" alt="&quot;Yalancı&quot;nın yeni bölüm tanıtımı yayınlandı!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl05_link2" href="/haber-yalancinin-yeni-bolum-tanitimi-yayinlandi-3">"Yalancı"nın yeni bölüm tanıtımı yayınlandı!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl06_link1" href="/haber-elkizinin-yeni-bolum-fragmani-yayinlandi"><span  class="play-button"><i class="fa fa-play"></i></span><img id="ctl00_mega_menu5_rptListe1_ctl06_img1" class="entry-thumb" data-src="https://img.gecce.com/2021/11/02/elkizi-fox-t-190659IM.jpg" src="/assets/img/blank.png" alt="&quot;Elkızı&quot;nın yeni bölüm fragmanı yayınlandı!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl06_link2" href="/haber-elkizinin-yeni-bolum-fragmani-yayinlandi">"Elkızı"nın yeni bölüm fragmanı yayınlandı!</a>
</h4>
</div>
</div>

</div>
</li>
</ul>
 
</li>
<li class="sublink">
<a href="/yazarlar" role="button">YAZARLAR</a>
</li>
</ul>
<ul class="nav navbar-nav navbar-nav-custom">
<li class="sublink">
<a href="/magazin/dunya" role="button">DÜNYA MAGAZİN</a>
</li>
<li class="sublink">
<a href="/magazin/sosyete" role="button">SOSYETE</a>
</li>
<li class="sublink">
<a href="/yasam" role="button">YAŞAM</a>
</li>
<li class="sublink">
<a href="/kultur-sanat" role="button">KÜLTÜR-SANAT</a>
</li>
<li class="sublink">
<a href="http://www.geccemekan.com" rel="nofollow" target="_blank" role="button">GECCEMEKAN</a>
</li>
</ul>
</div>
    
              <div class="header-right  hidden-md">
                <div class="social-icons">
                  <a href="https://www.instagram.com/gecce/" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Instagram"><i class="fa fa-instagram fa-lg"></i></a>
                  <a href="https://twitter.com/geccecom" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Twitter"><i class="fa fa-twitter fa-lg"></i></a>
                  <a href="https://www.facebook.com/geccecom" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Facebook"><i class="fa fa-facebook fa-lg"></i></a>
                    <a href="#" class="fixed-button navbar-toggle" id="fixed-button">
                    <i></i>
                    <i></i>
                    <i></i>
                    <i></i>
                  </a>
                </div>
              </div>

            </nav>

            <div id="sb-search" class="sb-search">
              <form action="/ara" method="post" id="frmSearch"> 
                <input class="sb-search-input" placeholder="Ne arıyorsun?" type="text" value="" name="search" id="search">
                <input class="sb-search-submit" type="submit" value="">
                <span class="sb-icon-search fa fa-search" data-toggle="tooltip" data-placement="bottom" title="Ara"></span>
              </form>
            </div>
            </div>
          </div>
        </div>
      </div>
    </div>





  </header>




<div class="container main-wrapper"">
<div class="banner160x600L hidden-xs hidden-sm hidden-md" data-adscode-slot="200006"  data-adscode-index="0"></div>
<div class="banner160x600R hidden-xs hidden-sm hidden-md" data-adscode-slot="200005"  data-adscode-index="0"></div>

    <div class="main-content mag-content clearfix">
        <div class="row">
        <div class="col-md-12">
            <div class="ad1110-wrapper" data-adscode-slot="200009"  data-adscode-index="0"></div>
        </div>
        </div>
      <div class="row blog-content">
         <div class="col-sm-12 hidden-md hidden-lg">
         
         </div>
         <div class="col-md-8">
         

          <article id="ctl00_mainholder_detaycontent" class="post-wrapper clearfix haberDetayContent">

            <header class="post-header">

              <h1 class="post-title">"Saklı"dan ses getiren fragman!</h1>
              <h2 id="ctl00_mainholder_spotalani" class="post-spot" itemprop="description">Tüm dünyada izlenme rekorları kıran “The Affair” dizisinden uyarlanan ve 10 bölümüyle 23 Kasım’da yayınlanacak olan “Saklı”nın fragmanı yayınlandı.</h2>

              <p class="simple-share">
                <span><span class="article-date"><i class="fa fa-clock-o"></i> 04.11.2021 18:36</span></span>
                <span><i class="fa fa-list"></i> <a id="ctl00_mainholder_hlKategori" href="dizi-galeri">Dizi Galeri</a> </span>
              </p>
            </header>

            <div class="post-content clearfix">                
              <img id="ctl00_mainholder_imgDefault" itemprop="image" src="https://img.gecce.com/2021/11/04/sakli-hazar-183935SE.jpg" alt="&quot;Saklı&quot;dan ses getiren fragman!" />
              
              “Saklı”, 23 Kasım’da izleyici karşısına çıkacak. İki evli insanın yasak aşkını, karakterlerin farklı bakış açıları üzerinden ele alan dizinin başrollerinde Hazar Ergüçlü, Fırat Çelik, Defne Kayalar ve Ahmet Rıfat Şungar yer alıyor. MAY Productions imzalı “SAKLI”, sıradan bir ihanet hikayesinin ötesine geçerek çarpıcı bir ilişki hikayesi, her hikayede anlatılan farklılıklar ve polisiye yönüyle de izleyiciyi peşinden sürüklüyor. <br/><br/>Ve izleyiciye soruyor:<br/><br/>“Saklı” haz mı?<br/><br/>“Saklı” sadakat mı?<br/><br/> Gerçek, Farklı Bakış Açılarında “Saklı”<br/><br/>Ortada suçlanacak biri varsa herkes kendi doğrularını hatırlar.<br/><br/>Tutkulu bir yasak aşk, gizemli bir cinayetin soruşturması, ve tüm bu olayları karakterlerin farklı bakış açılarından anlatan “Saklı, izleyiciyi bir aldatma hikayesinin çok ötesine taşıyacak.<br/><br/> Herkesin doğruları başkadır oysa gerçek bir tanedir.<br/><br/>Ana karakterlerin bakış açındaki farklılık, seyirciyi şaşırtan ve hayret verici bir deneyime sürükleyecek. Bu kışkırtıcı drama bir yasak aşkın taraflarının yaşadıklarını anlatmanın yanı sıra, bir cinayetin sırlarını da tek tek açığa çıkartıyor.<br/><br/>Polisiye yönüyle de öne çıkan “Saklı"nın fragmanı, gerçekleri farklı bakış açılarından izlemenin sarsıcı gücünü de yansıtıyor. <br/><br/><b>Saklı | Fragman</b><br/><div class="embed-container"><iframe type="text/html" width="730" height="411" src="https://www.youtube-nocookie.com/embed/_I7fUk_-7bM?modestbranding=1&controls=3&loop=1&rel=0" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
              <div class="haberIcerikBanner" data-adscode-slot="200012"  data-adscode-index="0"></div>
            </div>
            <footer class="post-meta">
                <div id="ctl00_mainholder_pnlBaglantilar" class="tags-wrapper clearfix">
	
                  <ul class="tags-widget clearfix">
                  <li class="trending">Etiketler:</li>
                  <li><a href="/ara?q=sakl%c4%b1&t=h">Saklı</a></li><li><a href="/ara?q=hazar+erg%c3%bc%c3%a7l%c3%bc&t=h">Hazar Ergüçlü</a></li><li><a href="/ara?q=f%c4%b1rat+%c3%a7elik&t=h">Fırat Çelik</a></li><li><a href="/ara?q=defne+kayalar&t=h">Defne Kayalar</a></li><li><a href="/ara?q=ahmet+r%c4%b1fat+%c5%9fungar&t=h">Ahmet Rıfat Şungar</a></li>
                </ul>
                
</div>
               <div class="copy-wrapper yasalUyari">
                YASAL UYARI: İçeriğin kopyalanması yasaktır. İçerik, sadece gecce’ye link verilerek kullanılabilir.Bunun dışında kopyalayanlar hakkında kanuni işlem yapılacaktır.
              </div>
              <div class="share-wrapper clearfix">
                  <div class="caption">PAYLAŞ</div>
                  <div class="share-buttons">
                  <a id="ctl00_mainholder_hlFacebook" class="social-share facebook" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.gecce.com%2fhaber-saklidan-ses-getiren-fragman&amp;t=https%3a%2f%2fwww.gecce.com%2fhaber-saklidan-ses-getiren-fragman" target="_blank">
                    <i class="fa fa-facebook"></i> 
                    <span class="alt-text">Facebook</span>
                  </a>
                  <a id="ctl00_mainholder_hlTwitter" class="social-share twitter" href="https://twitter.com/home?status=%22Sakl%c4%b1%22dan+ses+getiren+fragman!+-+https%3a%2f%2fwww.gecce.com%2fhaber-saklidan-ses-getiren-fragman" target="_blank">
                    <i class="fa fa-twitter"></i> 
                    <span class="alt-text">Twitter</span>
                  </a>
                </div>
              </div>          
            </footer>
          </article>
    <section class="news-text-block">
                    <div class="row">
                        <div class="col-md-12">
                            <h3 class="block-title"><span>Bunlarda ilginizi çekebilir:</span></h3>
                        </div>
                    </div>
                        
                                <div class="row">   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl00_HyperLink1" href="/haber-serenay-sarikayanin-basrolunde-yer-aldigi-sahmarana-taze-kan"><img id="ctl00_mainholder_rptBenzer_ctl00_Image1" src="https://img.gecce.com/2021/09/16/serenay-sari-190637YL.jpg" alt="&#39;Şahmaran&#39; isimli dizisiye  taze kan!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl00_HyperLink2" href="/haber-serenay-sarikayanin-basrolunde-yer-aldigi-sahmarana-taze-kan">'Şahmaran' isimli dizisiye  taze kan!</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl01_HyperLink1" href="/haber-kurulus-osmanin-yayin-tarihi-belli-oldu-1"><img id="ctl00_mainholder_rptBenzer_ctl01_Image1" src="https://img.gecce.com/2021/09/28/kurulus-osma-222526WP.jpg" alt="&#39;Kuruluş Osman&#39;ın yayın tarihi belli oldu!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl01_HyperLink2" href="/haber-kurulus-osmanin-yayin-tarihi-belli-oldu-1">'Kuruluş Osman'ın yayın tarihi belli oldu!</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl02_HyperLink1" href="/haber-icimizden-biri-ekibi-ilk-bolumu-birlikte-izledi"><img id="ctl00_mainholder_rptBenzer_ctl02_Image1" src="https://img.gecce.com/2021/09/15/icimizden-bi-150835BQ.jpg" alt="&quot;İçimizden Biri&quot; ekibi ilk bölümü birlikte izledi!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl02_HyperLink2" href="/haber-icimizden-biri-ekibi-ilk-bolumu-birlikte-izledi">"İçimizden Biri" ekibi ilk bölümü birlikte ...</a>
                                        </h3>
                                    </article>
                                </div>
                                </div>
                            
                                <div class="row">   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl03_HyperLink1" href="/haber-kurulus-osmandan-ezberleri-bozan-yeni-fragman"><img id="ctl00_mainholder_rptBenzer_ctl03_Image1" src="https://img.gecce.com/2021/10/01/kurulus-osma-160202QK.jpg" alt="&#39;Kuruluş Osman&#39;dan ezberleri bozan yeni fragman!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl03_HyperLink2" href="/haber-kurulus-osmandan-ezberleri-bozan-yeni-fragman">'Kuruluş Osman'dan ezberleri bozan yeni ...</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl04_HyperLink1" href="/haber-teskilat-hain-saldirinin-faillerinin-pesinde"><img id="ctl00_mainholder_rptBenzer_ctl04_Image1" src="https://img.gecce.com/2021/09/30/teskilat-cag-165247MP.jpg" alt="“Teşkilat” hain saldırının faillerinin peşinde!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl04_HyperLink2" href="/haber-teskilat-hain-saldirinin-faillerinin-pesinde">“Teşkilat” hain saldırının faillerinin ...</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl05_HyperLink1" href="/haber-sadakatsizden-yeni-sezona-gorkemli-acilis"><img id="ctl00_mainholder_rptBenzer_ctl05_Image1" src="https://img.gecce.com/2021/09/30/sadakatsiz-c-170058AB.jpg" alt="Sadakatsiz’den yeni sezona görkemli açılış..." /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl05_HyperLink2" href="/haber-sadakatsizden-yeni-sezona-gorkemli-acilis">Sadakatsiz’den yeni sezona görkemli açılış...</a>
                                        </h3>
                                    </article>
                                </div>
                                </div>
                            
                                <div class="row">   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl06_HyperLink1" href="/haber-elbet-bir-gunden-ilk-tanitim-yayinlandi"><img id="ctl00_mainholder_rptBenzer_ctl06_Image1" src="https://img.gecce.com/2021/10/09/elbet-bir-gu-145818OP.jpg" alt="&#39;Elbet Bir Gün&#39;den ilk tanıtım yayınlandı!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl06_HyperLink2" href="/haber-elbet-bir-gunden-ilk-tanitim-yayinlandi">'Elbet Bir Gün'den ilk tanıtım yayınlandı!</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl07_HyperLink1" href="/haber-ask-i-memnudan-11-yil-sonra-bir-ilk-kivanc-tatlitug-beren-saat-ayni-projede"><img id="ctl00_mainholder_rptBenzer_ctl07_Image1" src="https://img.gecce.com/2021/10/13/beren-saat-k-170801VS.jpg" alt="11 yıl sonra bir ilk! Kıvanç Tatlıtuğ-Beren Saat aynı projede" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl07_HyperLink2" href="/haber-ask-i-memnudan-11-yil-sonra-bir-ilk-kivanc-tatlitug-beren-saat-ayni-projede">11 yıl sonra bir ilk! Kıvanç Tatlıtuğ-Beren ...</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl08_HyperLink1" href="/haber-guldur-guldur-showun-yeni-bolum-tanitimi-yayinlandi-2"><img id="ctl00_mainholder_rptBenzer_ctl08_Image1" src="https://img.gecce.com/2021/10/12/guldur-guldu-205835OJ.jpg" alt="Güldür Güldür Show&#39;un yeni bölüm tanıtımı yayınlandı!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl08_HyperLink2" href="/haber-guldur-guldur-showun-yeni-bolum-tanitimi-yayinlandi-2">Güldür Güldür Show'un yeni bölüm tanıtımı ...</a>
                                        </h3>
                                    </article>
                                </div>
                                </div>
                            
                                <div class="row">   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl09_HyperLink1" href="/haber-ada-masalinda-ayrilik-vakti-son-kez-op-beni"><img id="ctl00_mainholder_rptBenzer_ctl09_Image1" src="https://img.gecce.com/2021/09/20/ada-masali-a-171258HI.jpg" alt="&#39;Ada Masalı&#39;nda ayrılık vakti: &quot;Son kez öp beni&quot;" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl09_HyperLink2" href="/haber-ada-masalinda-ayrilik-vakti-son-kez-op-beni">'Ada Masalı'nda ayrılık vakti: "Son kez öp ...</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl10_HyperLink1" href="/haber-icimizden-birinin-final-bolumunden-ikinci-tanitim"><img id="ctl00_mainholder_rptBenzer_ctl10_Image1" src="https://img.gecce.com/2021/10/18/icimizden-bi-165941YC.jpg" alt="&quot;İçimizden Biri&quot;nin final bölümünden ikinci tanıtım!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl10_HyperLink2" href="/haber-icimizden-birinin-final-bolumunden-ikinci-tanitim">"İçimizden Biri"nin final bölümünden ikinci ...</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl11_HyperLink1" href="/haber-yarginin-yeni-bolumunden-heyecan-verici-tanitim"><img id="ctl00_mainholder_rptBenzer_ctl11_Image1" src="https://img.gecce.com/2021/10/09/yargi-pinar-174427KA.jpg" alt="&#39;Yargı&#39;nın yeni bölümünden heyecan verici tanıtım" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl11_HyperLink2" href="/haber-yarginin-yeni-bolumunden-heyecan-verici-tanitim">'Yargı'nın yeni bölümünden heyecan verici ...</a>
                                        </h3>
                                    </article>
                                </div>
                                </div>
                            
                </section>
        </div>
         <div class="col-md-4 hidden-xs hidden-sm">
  <aside class="sidebar clearfix" style="margin-top:0">
      
      <div class="widget adwidget" data-adscode-slot="200011"  data-adscode-index="0"></div>
      
<div class="widget tabwidget">
      <ul class="nav nav-tabs" role="tablist" id="widget-tab">
        <li role="presentation" class="active"><a href="#tab-popular" aria-controls="tab-popular" role="tab" data-toggle="tab">POPÜLER</a></li>
        <li role="presentation"><a href="#tab-recent" aria-controls="tab-recent" role="tab" data-toggle="tab">YENİLER</a></li>
        <li role="presentation"><a href="/arsiv">TÜMÜ</a></li>

      </ul>
      <div class="tab-content">

        <div role="tabpanel" class="tab-pane active" id="tab-popular">
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe1_ctl01_hlResim" class="overlay-link" href="/fotogaleri-mohammed-alsaloussiden-ayrilan-seyma-subasi-eski-askina-mi-dondu"><img id="ctl00_mainholder_widget_toplist_rptListe1_ctl01_imgResim" class="lazy-image-4" data-src="https://img.gecce.com/95x67/2021/11/01/seyma-subasi-101105ID.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Mohammed Alsaloussi&#39;den ayrılan Şeyma Subaşı eski aşkına mı döndü?" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe1_ctl01_hlBaslik" href="/fotogaleri-mohammed-alsaloussiden-ayrilan-seyma-subasi-eski-askina-mi-dondu">Mohammed Alsaloussi'den ayrılan Şeyma Subaşı eski aşkına mı döndü?</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe1_ctl02_hlResim" class="overlay-link" href="/fotogaleri-hulya-avsar-tanju-colaki-silmedim"><img id="ctl00_mainholder_widget_toplist_rptListe1_ctl02_imgResim" class="lazy-image-4" data-src="https://img.gecce.com/95x67/2021/10/31/hulya-avsar-165754KW.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Hülya Avşar: Tanju Çolak&#39;ı silmedim!" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe1_ctl02_hlBaslik" href="/fotogaleri-hulya-avsar-tanju-colaki-silmedim">Hülya Avşar: Tanju Çolak'ı silmedim!</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe1_ctl03_hlResim" class="overlay-link" href="/fotogaleri-asli-enver-tatil-icin-meksikaya-uctu"><img id="ctl00_mainholder_widget_toplist_rptListe1_ctl03_imgResim" class="lazy-image-4" data-src="https://img.gecce.com/95x67/2021/10/31/asli-enver-171848PG.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Aslı Enver tatil için Meksika&#39;ya uçtu" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe1_ctl03_hlBaslik" href="/fotogaleri-asli-enver-tatil-icin-meksikaya-uctu">Aslı Enver tatil için Meksika'ya uçtu</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe1_ctl04_hlResim" class="overlay-link" href="/haber-derya-ulugdan-sevgilisi-asil-goke-150-bin-tllik-dogum-gunu-hediyesi"><img id="ctl00_mainholder_widget_toplist_rptListe1_ctl04_imgResim" class="lazy-image-4" data-src="https://img.gecce.com/95x67/2021/11/02/asil-gok-der-114750MA.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Derya Uluğ&#39;dan sevgilisi Asil Gök&#39;e 150 bin TL&#39;lik doğum günü hediyesi..." border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe1_ctl04_hlBaslik" href="/haber-derya-ulugdan-sevgilisi-asil-goke-150-bin-tllik-dogum-gunu-hediyesi">Derya Uluğ'dan sevgilisi Asil Gök'e 150 bin TL'lik doğum günü hediyesi...</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe1_ctl05_hlResim" class="overlay-link" href="/haber-misafirin-merakla-beklenen-afisi-yayinlandi"><img id="ctl00_mainholder_widget_toplist_rptListe1_ctl05_imgResim" class="lazy-image-4" data-src="https://img.gecce.com/95x67/2021/11/02/misafir-bugr-185222PM.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="&quot;Misafir&quot;in merakla beklenen afişi yayınlandı!" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe1_ctl05_hlBaslik" href="/haber-misafirin-merakla-beklenen-afisi-yayinlandi">"Misafir"in merakla beklenen afişi yayınlandı!</a></h3>
                </header>
              </article>
             
        </div>

        <div role="tabpanel" class="tab-pane" id="tab-recent">
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe2_ctl01_hlResim" class="overlay-link" href="/haber-yigit-kirazcidan-pinar-denize-iyi-ki-dogdun-bebek"><img id="ctl00_mainholder_widget_toplist_rptListe2_ctl01_imgResim" data-src="https://img.gecce.com/95x67/2021/11/04/pinar-deniz-173438YR.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Yiğit Kirazcı&#39;dan Pınar Deniz&#39;e: İyi ki doğdun bebek!" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe2_ctl01_hlBaslik" href="/haber-yigit-kirazcidan-pinar-denize-iyi-ki-dogdun-bebek">Yiğit Kirazcı'dan Pınar Deniz'e: İyi ki doğdun bebek!</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe2_ctl02_hlResim" class="overlay-link" href="/haber-uc-kurustan-dikkat-ceken-on-izleme-sahnesi"><img id="ctl00_mainholder_widget_toplist_rptListe2_ctl02_imgResim" data-src="https://img.gecce.com/95x67/2021/11/04/uc-kurus-ura-212944OR.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="&quot;Üç Kuruş&quot;tan dikkat çeken ön izleme sahnesi!" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe2_ctl02_hlBaslik" href="/haber-uc-kurustan-dikkat-ceken-on-izleme-sahnesi">"Üç Kuruş"tan dikkat çeken ön izleme sahnesi!</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe2_ctl03_hlResim" class="overlay-link" href="/haber-demet-akalin-hadiseye-dokunmayin-gunah"><img id="ctl00_mainholder_widget_toplist_rptListe2_ctl03_imgResim" data-src="https://img.gecce.com/95x67/2021/11/04/demet-akalin-183511QD.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Demet Akalın: Hadise&#39;ye dokunmayın, günah!" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe2_ctl03_hlBaslik" href="/haber-demet-akalin-hadiseye-dokunmayin-gunah">Demet Akalın: Hadise'ye dokunmayın, günah!</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe2_ctl04_hlResim" class="overlay-link" href="/fotogaleri-kenan-imirzalioglu-lalinin-yuz-hatlari-sinem-bakislari-ben"><img id="ctl00_mainholder_widget_toplist_rptListe2_ctl04_imgResim" data-src="https://img.gecce.com/95x67/2021/11/04/kenan-imirza-175204XH.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Kenan İmirzalıoğlu: Lalin&#39;in yüz hatları Sinem, bakışları ben!" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe2_ctl04_hlBaslik" href="/fotogaleri-kenan-imirzalioglu-lalinin-yuz-hatlari-sinem-bakislari-ben">Kenan İmirzalıoğlu: Lalin'in yüz hatları Sinem, bakışları ben!</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe2_ctl05_hlResim" class="overlay-link" href="/haber-kanunsuz-topraklarin-yeni-bolum-fragmani-yayinlandi"><img id="ctl00_mainholder_widget_toplist_rptListe2_ctl05_imgResim" data-src="https://img.gecce.com/95x67/2021/11/04/kanunsuz-top-212541CC.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="&#39;Kanunsuz Topraklar&#39;ın yeni bölüm fragmanı yayınlandı!" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe2_ctl05_hlBaslik" href="/haber-kanunsuz-topraklarin-yeni-bolum-fragmani-yayinlandi">'Kanunsuz Topraklar'ın yeni bölüm fragmanı yayınlandı!</a></h3>
                </header>
              </article>
            
        </div>

      </div>
    </div>
      <div class="widget adwidget sticky-item" data-adscode-slot="200010"  data-adscode-index="0"></div>               
  </aside>
</div>    
      </div>
    </div>

</div>

<footer class="footer source-org vcard copyright clearfix" id="footer" role="contentinfo">
  <div class="footer-main">
    <div class="fixed-main">
      <div class="container">
        <div class="mag-content">
          <div class="row">
            <div class="col-lg-2 col-md-12">
              <div class="footer-block">
                  <a class="logo logo-footer" href="/" rel="home"></a>
              </div>
            </div>
              <div class="col-lg-8">
                  <ul class="footer-menu">
                    <li>
                      <a href="/magazin" role="button">MAGAZİN</a>
                  </li>
                  <li>
                      <a href="/kadin" role="button">KADIN</a>
                  </li>
                  <li>
                      <a href="/dizi-galeri" role="button">DİZİ GALERİ</a>
                  </li>
                  <li>
                      <a href="/foto-galeri" role="button">FOTO GALERİ</a>
                  </li>
                  <li>
                      <a href="/video" role="button">VİDEO</a>
                  </li>
                  <li>
                      <a href="/yazarlar" role="button">YAZARLAR</a>
                  </li>
                </ul>
              </div>

            <div class="col-lg-2 col-md-12 ">
              <div class="footer-block">
                  <ul class="social-list">
                  <li class="social-instagram">
                    <a href="https://www.instagram.com/gecce/" target="_blank" data-toggle="tooltip" data-placement="bottom" title="" data-original-title="Instagram">
                      <i class="fa fa-instagram"></i>
                    </a>
                  </li>
                  <li class="social-twitter">
                    <a href="https://twitter.com/geccecom" target="_blank"  data-toggle="tooltip"  data-placement="bottom" title="" data-original-title="Twitter">
                      <i class="fa fa-twitter"></i>
                    </a>
                  </li>
                  <li class="social-facebook">
                    <a href="https://www.facebook.com/geccecom" target="_blank" data-toggle="tooltip" data-placement="bottom" title="" data-original-title="Facebook">
                      <i class="fa fa-facebook"></i>
                    </a>
                  </li>
                </ul>  
                </div>               
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>

  <div class="footer-bottom clearfix">
    <div class="fixed-main">
      <div class="container">
        <div class="mag-content">
          <div class="row">
            <div class="col-md-6">
              <p>Gecce © 2001-2021. Tüm Hakları Saklıdır.</p>
            </div>
            <div class="col-md-6 footerFR">
              <a href="/gizlilik">Gizlilik Politikası</a> - <a href="/kunye">Künye</a> - <a href="/iletisim">İletişim</a>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</footer>
</div>
<nav id="mobile-nav">
    <ul>
                 <li>
                      <a href="/magazin" role="button">MAGAZİN</a>
                  </li>
                  <li>
                      <a href="/kadin" role="button">KADIN</a>
                  </li>
                  <li>
                      <a href="/dizi-galeri" role="button">DİZİ GALERİ</a>
                  </li>
                  <li>
                      <a href="/foto-galeri" role="button">FOTO GALERİ</a>
                  </li>
                  <li>
                      <a href="/video" role="button">VİDEO</a>
                  </li>
                  <li>
                      <a href="/yazarlar" role="button">YAZARLAR</a>
                  </li>
                  <li>
                      <a href="/magazin/dunya" role="button">DÜNYA MAGAZİN</a>
                  </li>
                  <li>
                      <a href="/magazin/sosyete" role="button">SOSYETE</a>
                  </li>
                  <li>
                      <a href="/yasam" role="button">YAŞAM</a>
                  </li>
                  <li>
                      <a href="/kultur-sanat" role="button">KÜLTÜR-SANAT</a>
                  </li>
                  <li>
                     <a href="http://www.geccemekan.com" rel="nofollow" target="_blank" role="button">GECCEMEKAN</a>
                  </li>
    </ul>
</nav>
<div id="go-top-button" class="fa fa-angle-up" title="Scroll To Top"></div>
<div class="mobile-overlay" id="mobile-overlay"></div>
<div id="users-device-size">
  <div id="xs" class="visible-xs"></div>
  <div id="sm" class="visible-sm"></div>
  <div id="md" class="visible-md"></div>
  <div id="lg" class="visible-lg"></div>
</div>
<script src="/assets/js/gecce.2019.025.js"></script>






</body>
</html>