
<!doctype html>
<html id="ctl00_htmltag" lang="tr" xmlns:og="http://opengraphprotocol.org/schema/">
<head id="ctl00_Head1">
<meta name="news_keywords" content="Şehirde Kimse Yokken" />
<meta itemprop="keywords" content="Şehirde Kimse Yokken" />
<meta itemprop="thumbnailUrl" content="https://img.gecce.com/2022/02/23/sehirde-kims-164258JL.jpg" />
<meta itemprop="inLanguage" content="tr-TR" />
<meta itemprop="sourceOrganization" content="author" />
<meta itemprop="sourceOrganization" content="Gecce" />
<meta itemprop="publisher" content="Gecce" />
<meta itemprop="provider" content="Gecce" />
<meta itemprop="copyrightHolder" content="Gecce" />
<meta itemprop="creator" content="Gecce" />
<meta itemprop="image" content="https://img.gecce.com/2022/02/23/sehirde-kims-164258JL.jpg" />
<meta itemprop="description" content="“Şehirde Kimse Yokken” oyununun prömiyeri seyircinin yoğun ilgisi ve katılımıyla dün akşam gerçekleşti." />
<meta itemprop="name" content="“Şehirde Kimse Yokken” prömiyerini gerçekleştirdi!" />
<meta name="twitter:image" content="https://img.gecce.com/2022/02/23/sehirde-kims-164258JL.jpg" />
<meta name="twitter:description" content="“Şehirde Kimse Yokken” oyununun prömiyeri seyircinin yoğun ilgisi ve katılımıyla dün akşam gerçekleşti." />
<meta name="twitter:title" content="“Şehirde Kimse Yokken” prömiyerini gerçekleştirdi!" />
<meta name="twitter:url" content="https://www.gecce.com/haber-sehirde-kimse-yokken-promiyerini-gerceklestirdi" />
<meta name="twitter:site" content="@geccecom" />
<meta name="twitter:card" content="summary" />
<meta property="og:image" content="https://img.gecce.com/2022/02/23/sehirde-kims-164258JL.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.gecce.com/haber-sehirde-kimse-yokken-promiyerini-gerceklestirdi" />
<meta property="og:site_name" content="Gecce" />
<meta property="og:description" content="“Şehirde Kimse Yokken” oyununun prömiyeri seyircinin yoğun ilgisi ve katılımıyla dün akşam gerçekleşti." />
<meta property="og:title" content="“Şehirde Kimse Yokken” prömiyerini gerçekleştirdi!" />
<meta itemprop="url" content="https://www.gecce.com/haber-sehirde-kimse-yokken-promiyerini-gerceklestirdi" /><meta charset="utf-8" /><meta http-equiv="Content-Language" content="tr" /><title>
	“Şehirde Kimse Yokken” pr&#246;miyerini ger&#231;ekleştirdi!
</title><meta name="Description" content="“Şehirde Kimse Yokken” oyununun prömiyeri seyircinin yoğun ilgisi ve katılımıyla dün akşam gerçekleşti." /><meta name="Keywords" content="Şehirde Kimse Yokken" /><meta name="author" content="code.company" /><meta name="copyright" content="gecce" /><meta name="referrer" content="always" /><meta class="viewport" name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta http-equiv="Pragma" content="no-cache" /><meta http-equiv="Cache-Control" content="no-cache" /><meta http-equiv="Expires" content="-1" /><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="canonical" href="https://www.gecce.com/haber-sehirde-kimse-yokken-promiyerini-gerceklestirdi"><link title="Gecce" rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" /><script type="application/ld+json">{
  "@context": {
    "@type": "NewsArticle",
    "articlesection": "Gecce",
    "mainentityofpage": {
      "@type": "WebPage",
      "@id": "https://www.gecce.com/haber-sehirde-kimse-yokken-promiyerini-gerceklestirdi"
    },
    "headline": "“Şehirde Kimse Yokken” prömiyerini gerçekleştirdi!",
    "alternativeheadline": "“Şehirde Kimse Yokken” prömiyerini gerçekleştirdi!",
    "image": {
      "@type": "ImageObject",
      "url": "https://img.gecce.com/2022/02/23/sehirde-kims-164258JL.jpg",
      "width": 640,
      "height": 410
    },
    "description": "“Şehirde Kimse Yokken” oyununun prömiyeri seyircinin yoğun ilgisi ve katılımıyla dün akşam gerçekleşti.",
    "articlebody": "detaylar gecce'de!",
    "author": {
      "@type": "Thing",
      "name": "gecce"
    },
    "publisher": {
      "@type": "Organization",
      "name": "gecce",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.gecce.com/assets/img/gecce-logo.png",
        "width": 84,
        "height": 42
      }
    }
  }
}</script><meta name="msvalidate.01" content="08ACA191B6A4DA50CAEC834FAF303F53" /><meta name="yandex-verification" content="87326beaa1b66bbf" /><link href="https://fonts.googleapis.com/css?family=Roboto:100,300,300italic,400,400italic,500,700,700italic,900" rel="stylesheet" type="text/css" /><link href="https://fonts.googleapis.com/css?family=Noto+Serif:400,400italic,700,700italic" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="/assets/css/font-awesome-47.min.css" /><link rel="stylesheet" href="/assets/css/bootstrap.min.css" /><link rel="stylesheet" href="/assets/css/jquery.mmenu.all.css" /><link rel="stylesheet" href="/assets/css/gecce.2019.021.css" />
  <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
    <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
  <![endif]-->
<script src="/assets/js/modernizr.min.js"></script>

    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-136810764-2"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag() { dataLayer.push(arguments); }
        gtag('js', new Date());
        gtag('config', 'UA-4531469-30');
    </script>

<!--305853-->


    <script data-ad-client="ca-pub-1431506877857239" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body class="fixed-header body-color4">
<div id="main" class="header-big">
  <header class="header-wrapper clearfix">
   <div class="header animated" id="header">




      <div class="container" style="position:relative!important">

    
    


        <div class="mag-content">
          <div class="row">
            <div class="col-md-12">

            <a class="navbar-toggle collapsed" id="nav-button" href="#mobile-nav">
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
            </a>

<nav class="navbar mega-menu">
<a class="logo" href="/" rel="home"></a>
<div class="navbar-collapse collapse">
<ul class="nav navbar-nav">
<li class="dropdown mega-full">
<a href="/magazin" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">MAGAZİN</a>

<ul class="dropdown-menu fullwidth">
<li>
<div class="mega-menu-5block">

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl01_link1" href="/haber-tuba-unsalin-gozyaslari"><img id="ctl00_mega_menu1_rptListe1_ctl01_img1" class="entry-thumb" data-src="https://img.gecce.com/2022/02/23/tuba-unsal-162918JY.jpg" src="/assets/img/blank.png" alt="Tuba Ünsal gözyaşlarını tutamadı!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl01_link2" href="/haber-tuba-unsalin-gozyaslari">Tuba Ünsal gözyaşlarını tutamadı!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl02_link1" href="/fotogaleri-tarkana-mega-onlem"><img id="ctl00_mega_menu1_rptListe1_ctl02_img1" class="entry-thumb" data-src="https://img.gecce.com/2022/02/23/tarkan-123421CN.jpg" src="/assets/img/blank.png" alt="Tarkan&#39;a &#39;mega&#39; önlem! Görüntü vermemek için..." border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl02_link2" href="/fotogaleri-tarkana-mega-onlem">Tarkan'a 'mega' önlem! Görüntü vermemek için...</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl03_link1" href="/fotogaleri-burakin-gorunmez-kazasi-alisan-oglu-ve-kiziyla-goruntulendi"><img id="ctl00_mega_menu1_rptListe1_ctl03_img1" class="entry-thumb" data-src="https://img.gecce.com/2022/02/23/alisan-buse-112626ET.jpg" src="/assets/img/blank.png" alt="Alişan&#39;ın oğlu Burak&#39;ın görünmez kazası!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl03_link2" href="/fotogaleri-burakin-gorunmez-kazasi-alisan-oglu-ve-kiziyla-goruntulendi">Alişan'ın oğlu Burak'ın görünmez kazası!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl04_link1" href="/haber-alina-boz-imaj-yeniledi-iste-yeni-hali"><img id="ctl00_mega_menu1_rptListe1_ctl04_img1" class="entry-thumb" data-src="https://img.gecce.com/2022/02/22/alina-boz-182440IE.jpg" src="/assets/img/blank.png" alt="Alina Boz imaj yeniledi! İşte yeni hali..." border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl04_link2" href="/haber-alina-boz-imaj-yeniledi-iste-yeni-hali">Alina Boz imaj yeniledi! İşte yeni hali...</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl05_link1" href="/fotogaleri-keremcem-hayatimi-mahvettin-senin-yuzunden-bu-haldeyiz"><img id="ctl00_mega_menu1_rptListe1_ctl05_img1" class="entry-thumb" data-src="https://img.gecce.com/2022/02/22/keremcem-175512WH.jpg" src="/assets/img/blank.png" alt="&quot;Hayatımı mahvettin, senin yüzünden bu haldeyiz!&quot;" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl05_link2" href="/fotogaleri-keremcem-hayatimi-mahvettin-senin-yuzunden-bu-haldeyiz">"Hayatımı mahvettin, senin yüzünden bu haldeyiz!"</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu1_rptListe1_ctl06_link1" href="/haber-survivor-yasin-ile-hikmet-kavgasi-ada-konseyini-karistirdi-yasin-diskalifiye-mi-olacak"><img id="ctl00_mega_menu1_rptListe1_ctl06_img1" class="entry-thumb" data-src="https://img.gecce.com/2022/02/22/survivor-all-111530LM.jpg" src="/assets/img/blank.png" alt="Yasin ile Hikmet kavgası ada konseyini karıştırdı!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu1_rptListe1_ctl06_link2" href="/haber-survivor-yasin-ile-hikmet-kavgasi-ada-konseyini-karistirdi-yasin-diskalifiye-mi-olacak">Yasin ile Hikmet kavgası ada konseyini karıştırdı!</a>
</h4>
</div>
</div>

</div>
</li>
</ul>
 
</li>
<li class="dropdown mega-full">
<a href="/kadin" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">KADIN</a>

<ul class="dropdown-menu fullwidth">
<li>
<div class="mega-menu-5block">

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl01_link1" href="/haber-adet-oncesi-gerginlik-sendromuna-karsi-10-etkili-oneri"><img id="ctl00_mega_menu2_rptListe1_ctl01_img1" class="entry-thumb" data-src="https://img.gecce.com/2022/02/23/adet-oncesi-122141DL.jpg" src="/assets/img/blank.png" alt="Adet öncesi Gerginlik Sendromu&#39;na karşı 10 öneri" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl01_link2" href="/haber-adet-oncesi-gerginlik-sendromuna-karsi-10-etkili-oneri">Adet öncesi Gerginlik Sendromu'na karşı 10 öneri</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl02_link1" href="/haber-hamilelikte-saglikli-beslenme-tuyolari"><img id="ctl00_mega_menu2_rptListe1_ctl02_img1" class="entry-thumb" data-src="https://img.gecce.com/2022/02/23/gebe-hamile-115949DO.jpg" src="/assets/img/blank.png" alt="Hamilelikte sağlıklı beslenme tüyoları" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl02_link2" href="/haber-hamilelikte-saglikli-beslenme-tuyolari">Hamilelikte sağlıklı beslenme tüyoları</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl03_link1" href="/haber-ebeveynler-dikkat-ekran-kullanimina-karsi-sinirlarinizi-belirleyin"><img id="ctl00_mega_menu2_rptListe1_ctl03_img1" class="entry-thumb" data-src="https://img.gecce.com/2022/02/15/ebeveyn-ekra-113732MP.jpg" src="/assets/img/blank.png" alt="Ekran kullanımına karşı sınırlarınızı belirleyin" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl03_link2" href="/haber-ebeveynler-dikkat-ekran-kullanimina-karsi-sinirlarinizi-belirleyin">Ekran kullanımına karşı sınırlarınızı belirleyin</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl04_link1" href="/haber-yikilanziicom-icin-turkiyeye-geldi"><img id="ctl00_mega_menu2_rptListe1_ctl04_img1" class="entry-thumb" data-src="https://img.gecce.com/2022/02/14/danilo-giorg-115901UO.jpg" src="/assets/img/blank.png" alt="Yıkılanzii.com için Türkiye&#39;ye geldi!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl04_link2" href="/haber-yikilanziicom-icin-turkiyeye-geldi">Yıkılanzii.com için Türkiye'ye geldi!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl05_link1" href="/haber-hamilelik-ve-ergenlikte-deri-catlaklarina-dikkat"><img id="ctl00_mega_menu2_rptListe1_ctl05_img1" class="entry-thumb" data-src="https://img.gecce.com/2022/02/11/hamile-gebe-192704CM.jpg" src="/assets/img/blank.png" alt="Hamilelik ve ergenlikte deri çatlaklarına dikkat!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl05_link2" href="/haber-hamilelik-ve-ergenlikte-deri-catlaklarina-dikkat">Hamilelik ve ergenlikte deri çatlaklarına dikkat!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu2_rptListe1_ctl06_link1" href="/haber-rahim-agzi-kanseri-hakkinda-dogru-sanilan-10-yanlis"><img id="ctl00_mega_menu2_rptListe1_ctl06_img1" class="entry-thumb" data-src="https://img.gecce.com/2022/02/05/rahim-agzi-k-180437PX.jpg" src="/assets/img/blank.png" alt="Rahim ağzı kanseri hakkında 10 yanlış!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu2_rptListe1_ctl06_link2" href="/haber-rahim-agzi-kanseri-hakkinda-dogru-sanilan-10-yanlis">Rahim ağzı kanseri hakkında 10 yanlış!</a>
</h4>
</div>
</div>

</div>
</li>
</ul>
 
</li>
<li class="dropdown mega-full">
<a href="/dizi-galeri" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">DİZİ GALERİ</a>

<ul class="dropdown-menu fullwidth">
<li>
<div class="mega-menu-5block">

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl01_link1" href="/fotogaleri-neslihan-atagulun-yeni-projesi-belli-oldu"><img id="ctl00_mega_menu3_rptListe1_ctl01_img1" class="entry-thumb" data-src="https://img.gecce.com/2022/02/23/neslihan-ata-172132XU.jpg" src="/assets/img/blank.png" alt="Neslihan Atagül’ün yeni projesi belli oldu!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl01_link2" href="/fotogaleri-neslihan-atagulun-yeni-projesi-belli-oldu">Neslihan Atagül’ün yeni projesi belli oldu!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl02_link1" href="/haber-alp-arslan-buyuk-selcukluda-bomba-ayrilik"><img id="ctl00_mega_menu3_rptListe1_ctl02_img1" class="entry-thumb" data-src="https://img.gecce.com/2022/02/23/alp-arslan-b-170724TF.jpg" src="/assets/img/blank.png" alt="Alp Arslan Büyük Selçuklu’da bomba ayrılık!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl02_link2" href="/haber-alp-arslan-buyuk-selcukluda-bomba-ayrilik">Alp Arslan Büyük Selçuklu’da bomba ayrılık!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl03_link1" href="/fotogaleri-uc-kiz-kardes-ekibi-izleme-yemeginde-bir-araya-geldi"><img id="ctl00_mega_menu3_rptListe1_ctl03_img1" class="entry-thumb" data-src="https://img.gecce.com/2022/02/23/uc-kiz-karde-121412HF.jpg" src="/assets/img/blank.png" alt="Üç Kız Kardeş ekibi izleme yemeğinde bir araya geldi…" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl03_link2" href="/fotogaleri-uc-kiz-kardes-ekibi-izleme-yemeginde-bir-araya-geldi">Üç Kız Kardeş ekibi izleme yemeğinde bir araya geldi…</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl04_link1" href="/haber-adi-sevginin-afisi-yayinlandi"><img id="ctl00_mega_menu3_rptListe1_ctl04_img1" class="entry-thumb" data-src="https://img.gecce.com/2022/02/23/adi-sevgi-yu-120549VY.jpg" src="/assets/img/blank.png" alt="&quot;Adı Sevgi&quot;nin afişi yayınlandı!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl04_link2" href="/haber-adi-sevginin-afisi-yayinlandi">"Adı Sevgi"nin afişi yayınlandı!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl05_link1" href="/haber-hayaller-ve-hayatlar-sosyal-medyada-trend-oldu"><img id="ctl00_mega_menu3_rptListe1_ctl05_img1" class="entry-thumb" data-src="https://img.gecce.com/2022/02/21/hayaller-ve-175714ZO.jpg" src="/assets/img/blank.png" alt="“Hayaller ve Hayatlar” sosyal medyada trend oldu" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl05_link2" href="/haber-hayaller-ve-hayatlar-sosyal-medyada-trend-oldu">“Hayaller ve Hayatlar” sosyal medyada trend oldu</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu3_rptListe1_ctl06_link1" href="/haber-nurgul-yesilcay-ekrana-donuyor"><img id="ctl00_mega_menu3_rptListe1_ctl06_img1" class="entry-thumb" data-src="https://img.gecce.com/2022/02/21/son-nefesime-171549KD.jpg" src="/assets/img/blank.png" alt="Nurgül Yeşilçay ekrana dönüyor!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu3_rptListe1_ctl06_link2" href="/haber-nurgul-yesilcay-ekrana-donuyor">Nurgül Yeşilçay ekrana dönüyor!</a>
</h4>
</div>
</div>

</div>
</li>
</ul>
 
</li>
<li class="dropdown mega-full">
<a href="/foto-galeri" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">FOTO GALERİ</a>

<ul class="dropdown-menu fullwidth">
<li>
<div class="mega-menu-5block">

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl01_link1" href="/fotogaleri-derya-ulug-dogum-gunu-yemegi-yedik"><img id="ctl00_mega_menu4_rptListe1_ctl01_img1" class="entry-thumb" data-src="https://img.gecce.com/2022/02/23/derya-ulug-a-134849LA.jpg" src="/assets/img/blank.png" alt="Derya Uluğ: Doğum günü yemeği yedik" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl01_link2" href="/fotogaleri-derya-ulug-dogum-gunu-yemegi-yedik">Derya Uluğ: Doğum günü yemeği yedik</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl02_link1" href="/fotogaleri-sete-ask-molasi-berkay-ates-ve-simge-akoz-kahvaltida"><img id="ctl00_mega_menu4_rptListe1_ctl02_img1" class="entry-thumb" data-src="https://img.gecce.com/2022/02/23/berkay-ates-100310LL.jpg" src="/assets/img/blank.png" alt="Berkay Ateş ve Simge Aköz kahvaltıda..." border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl02_link2" href="/fotogaleri-sete-ask-molasi-berkay-ates-ve-simge-akoz-kahvaltida">Berkay Ateş ve Simge Aköz kahvaltıda...</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl03_link1" href="/fotogaleri-gulsen-sessizlige-burundu"><img id="ctl00_mega_menu4_rptListe1_ctl03_img1" class="entry-thumb" data-src="https://img.gecce.com/2022/02/22/gulsen-181812JI.jpg" src="/assets/img/blank.png" alt="Gülşen sessizliğe büründü!.." border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl03_link2" href="/fotogaleri-gulsen-sessizlige-burundu">Gülşen sessizliğe büründü!..</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl04_link1" href="/fotogaleri-burcu-ozberkten-yeni-pozlar"><img id="ctl00_mega_menu4_rptListe1_ctl04_img1" class="entry-thumb" data-src="https://img.gecce.com/2022/02/22/burcu-ozberk-180041AH.jpg" src="/assets/img/blank.png" alt="Burcu Özberk&#39;ten yeni pozlar" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl04_link2" href="/fotogaleri-burcu-ozberkten-yeni-pozlar">Burcu Özberk'ten yeni pozlar</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl05_link1" href="/fotogaleri-merve-bolugur-evlilikte-tutku-sart"><img id="ctl00_mega_menu4_rptListe1_ctl05_img1" class="entry-thumb" data-src="https://img.gecce.com/2022/02/22/merve-bolugu-122114XF.jpg" src="/assets/img/blank.png" alt="Merve Boluğur: Evlilikte tutku şart!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl05_link2" href="/fotogaleri-merve-bolugur-evlilikte-tutku-sart">Merve Boluğur: Evlilikte tutku şart!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu4_rptListe1_ctl06_link1" href="/fotogaleri-ece-seckinin-montenegro-tatilinin-sebebi-ortaya-cikti"><img id="ctl00_mega_menu4_rptListe1_ctl06_img1" class="entry-thumb" data-src="https://img.gecce.com/2022/02/21/montenegro-e-180257FI.jpg" src="/assets/img/blank.png" alt="Ece Seçkin&#39;in Montenegro tatilinin sebebi ortaya çıktı!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu4_rptListe1_ctl06_link2" href="/fotogaleri-ece-seckinin-montenegro-tatilinin-sebebi-ortaya-cikti">Ece Seçkin'in Montenegro tatilinin sebebi ortaya çıktı!</a>
</h4>
</div>
</div>

</div>
</li>
</ul>
 
</li>
<li class="dropdown mega-full">
<a href="/video" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">VİDEO</a>

<ul class="dropdown-menu fullwidth">
<li>
<div class="mega-menu-5block">

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl01_link1" href="/haber-babanin-yeni-bolum-tanitimi-yayinlandi-1"><img id="ctl00_mega_menu5_rptListe1_ctl01_img1" class="entry-thumb" data-src="https://img.gecce.com/2022/02/23/baba-tolga-s-113418WD.jpg" src="/assets/img/blank.png" alt="&quot;Baba&quot;nın yeni bölüm tanıtımı yayınlandı!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl01_link2" href="/haber-babanin-yeni-bolum-tanitimi-yayinlandi-1">"Baba"nın yeni bölüm tanıtımı yayınlandı!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl02_link1" href="/haber-guldur-guldur-showdan-yeni-tanitim-21"><img id="ctl00_mega_menu5_rptListe1_ctl02_img1" class="entry-thumb" data-src="https://img.gecce.com/2022/02/22/guldur-guldu-183052SJ.jpg" src="/assets/img/blank.png" alt="Güldür Güldür Show&#39;dan yeni tanıtım!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl02_link2" href="/haber-guldur-guldur-showdan-yeni-tanitim-21">Güldür Güldür Show'dan yeni tanıtım!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl03_link1" href="/haber-babanin-yeni-bolumunden-bir-tanitim-daha"><img id="ctl00_mega_menu5_rptListe1_ctl03_img1" class="entry-thumb" data-src="https://img.gecce.com/2022/02/21/baba-tolga-s-180607AY.jpg" src="/assets/img/blank.png" alt="Baba&#39;nın yeni bölümünden bir tanıtım daha!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl03_link2" href="/haber-babanin-yeni-bolumunden-bir-tanitim-daha">Baba'nın yeni bölümünden bir tanıtım daha!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl04_link1" href="/haber-oglumun-yeni-bolumunden-ikinci-on-izleme-sahnesi"><img id="ctl00_mega_menu5_rptListe1_ctl04_img1" class="entry-thumb" data-src="https://img.gecce.com/2022/02/21/oglum-kubila-174234RZ.jpg" src="/assets/img/blank.png" alt="Oğlum&#39;un yeni bölümünden ikinci ön izleme sahnesi!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl04_link2" href="/haber-oglumun-yeni-bolumunden-ikinci-on-izleme-sahnesi">Oğlum'un yeni bölümünden ikinci ön izleme sahnesi!</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl05_link1" href="/haber-oglumun-yeni-bolumunden-on-izleme-sahnesi-1"><img id="ctl00_mega_menu5_rptListe1_ctl05_img1" class="entry-thumb" data-src="https://img.gecce.com/2022/02/19/oglum-kubila-184846JC.jpg" src="/assets/img/blank.png" alt="Oğlum&#39;un yeni bölümünden ön izleme sahnesi..." border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl05_link2" href="/haber-oglumun-yeni-bolumunden-on-izleme-sahnesi-1">Oğlum'un yeni bölümünden ön izleme sahnesi...</a>
</h4>
</div>
</div>

<div class="mega-menu-news">
<div class="mega-menu-img simple-thumb" style="margin-bottom:10px">
<a id="ctl00_mega_menu5_rptListe1_ctl06_link1" href="/haber-uc-kurusun-yeni-bolum-tanitimi-yayinlandi-8"><img id="ctl00_mega_menu5_rptListe1_ctl06_img1" class="entry-thumb" data-src="https://img.gecce.com/2022/02/18/uc-kurus-ura-200515QF.jpg" src="/assets/img/blank.png" alt="&quot;Üç Kuruş&quot;un yeni bölüm tanıtımı yayınlandı!" border="0" /></a>
</div>
<div class="mega-menu-detail">
<h4 class="entry-title">
<a id="ctl00_mega_menu5_rptListe1_ctl06_link2" href="/haber-uc-kurusun-yeni-bolum-tanitimi-yayinlandi-8">"Üç Kuruş"un yeni bölüm tanıtımı yayınlandı!</a>
</h4>
</div>
</div>

</div>
</li>
</ul>
 
</li>
<li class="sublink">
<a href="/yazarlar" role="button">YAZARLAR</a>
</li>
</ul>
<ul class="nav navbar-nav navbar-nav-custom">
<li class="sublink">
<a href="/magazin/dunya" role="button">DÜNYA MAGAZİN</a>
</li>
<li class="sublink">
<a href="/magazin/sosyete" role="button">SOSYETE</a>
</li>
<li class="sublink">
<a href="/yasam" role="button">YAŞAM</a>
</li>
<li class="sublink">
<a href="/kultur-sanat" role="button">KÜLTÜR-SANAT</a>
</li>
<li class="sublink">
<a href="http://www.geccemekan.com" rel="nofollow" target="_blank" role="button">GECCEMEKAN</a>
</li>
</ul>
</div>
    
              <div class="header-right  hidden-md">
                <div class="social-icons">
                  <a href="https://www.instagram.com/gecce/" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Instagram"><i class="fa fa-instagram fa-lg"></i></a>
                  <a href="https://twitter.com/geccecom" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Twitter"><i class="fa fa-twitter fa-lg"></i></a>
                  <a href="https://www.facebook.com/geccecom" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Facebook"><i class="fa fa-facebook fa-lg"></i></a>
                    <a href="#" class="fixed-button navbar-toggle" id="fixed-button">
                    <i></i>
                    <i></i>
                    <i></i>
                    <i></i>
                  </a>
                </div>
              </div>

            </nav>

            <div id="sb-search" class="sb-search">
              <form action="/ara" method="post" id="frmSearch"> 
                <input class="sb-search-input" placeholder="Ne arıyorsun?" type="text" value="" name="search" id="search">
                <input class="sb-search-submit" type="submit" value="">
                <span class="sb-icon-search fa fa-search" data-toggle="tooltip" data-placement="bottom" title="Ara"></span>
              </form>
            </div>
            </div>
          </div>
        </div>
      </div>
    </div>





  </header>




<div class="container main-wrapper"">
<div class="banner160x600L hidden-xs hidden-sm hidden-md" data-adscode-slot="200006"  data-adscode-index="0"></div>
<div class="banner160x600R hidden-xs hidden-sm hidden-md" data-adscode-slot="200005"  data-adscode-index="0"></div>

    <div class="main-content mag-content clearfix">
        <div class="row">
        <div class="col-md-12">
            <div class="ad1110-wrapper" data-adscode-slot="200009"  data-adscode-index="0"></div>
        </div>
        </div>
      <div class="row blog-content">
         <div class="col-sm-12 hidden-md hidden-lg">
         
         </div>
         <div class="col-md-8">
         

          <article id="ctl00_mainholder_detaycontent" class="post-wrapper clearfix haberDetayContent">

            <header class="post-header">

              <h1 class="post-title">“Şehirde Kimse Yokken” prömiyerini gerçekleştirdi!</h1>
              <h2 id="ctl00_mainholder_spotalani" class="post-spot" itemprop="description">“Şehirde Kimse Yokken” oyununun prömiyeri seyircinin yoğun ilgisi ve katılımıyla dün akşam gerçekleşti.</h2>

              <p class="simple-share">
                <span><span class="article-date"><i class="fa fa-clock-o"></i> 23.02.2022 16:40</span></span>
                <span><i class="fa fa-list"></i> <a id="ctl00_mainholder_hlKategori" href="kultur-sanat">Kültür-Sanat</a> </span>
              </p>
            </header>

            <div class="post-content clearfix">                
              <img id="ctl00_mainholder_imgDefault" itemprop="image" src="https://img.gecce.com/2022/02/23/sehirde-kims-164258JL.jpg" alt="“Şehirde Kimse Yokken” prömiyerini gerçekleştirdi!" />
              
              Zorlu PSM’nin kendi prodüksiyonu olma unvanını taşıyan ilk tiyatro oyunu Şehirde Kimse Yokken, çok sayıda ünlü isim ve gazetecinin katılımıyla dün akşam prömiyerini gerçekleştirdi. Çağdaş yazarlarımızdan Ahmet Sami Özbudak’ın birbiri ile paralel iki öyküyü kaleme aldığı ve simgesel anlatılarla hikayesini zenginleştirdiği ve Lerzan Pamir’in yönetmenliğinde gerçekleşen oyun dakikalarca ayakta alkışlandı. <br/><br/>“Hayat bir masal mıdır? Masalsa bir sonu var mıdır? Mutlu son yoksa bu hayatta o zaman hayat dediğimiz şey masal mı, acı gerçeğin ta kendisi mi? “Şehirde Kimse Yokken...” soru sordukça yeni sorular yaratan, insanlığa verilen cinsiyet rollerine dair sorular da soran, bu sorulara hem tanıdık hem de farklı cevaplar getiren ve oyuncu kadrosunda Elçin Sangu, Ali Seçkiner Alıcı, Elif Ürse, Kerem Arslanoğlu ile Ersin Arıcı’nın yer aldığı Şehirde Kimse Yokken gerilim ve yer yer mizah ögeleriyle bezeli mistik anlatısıyla 23 Şubat ve 7-13-14 ve 28 Mart’ta izleyicilerle buluşmaya devam edecek.
              <div class="haberIcerikBanner" data-adscode-slot="200012"  data-adscode-index="0"></div>
            </div>
            <footer class="post-meta">
                <div id="ctl00_mainholder_pnlBaglantilar" class="tags-wrapper clearfix">
	
                  <ul class="tags-widget clearfix">
                  <li class="trending">Etiketler:</li>
                  <li><a href="/ara?q=%c5%9fehirde+kimse+yokken&t=h">Şehirde Kimse Yokken</a></li>
                </ul>
                
</div>
               <div class="copy-wrapper yasalUyari">
                YASAL UYARI: İçeriğin kopyalanması yasaktır. İçerik, sadece gecce’ye link verilerek kullanılabilir.Bunun dışında kopyalayanlar hakkında kanuni işlem yapılacaktır.
              </div>
              <div class="share-wrapper clearfix">
                  <div class="caption">PAYLAŞ</div>
                  <div class="share-buttons">
                  <a id="ctl00_mainholder_hlFacebook" class="social-share facebook" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.gecce.com%2fhaber-sehirde-kimse-yokken-promiyerini-gerceklestirdi&amp;t=https%3a%2f%2fwww.gecce.com%2fhaber-sehirde-kimse-yokken-promiyerini-gerceklestirdi" target="_blank">
                    <i class="fa fa-facebook"></i> 
                    <span class="alt-text">Facebook</span>
                  </a>
                  <a id="ctl00_mainholder_hlTwitter" class="social-share twitter" href="https://twitter.com/home?status=%e2%80%9c%c5%9eehirde+Kimse+Yokken%e2%80%9d+pr%c3%b6miyerini+ger%c3%a7ekle%c5%9ftirdi!+-+https%3a%2f%2fwww.gecce.com%2fhaber-sehirde-kimse-yokken-promiyerini-gerceklestirdi" target="_blank">
                    <i class="fa fa-twitter"></i> 
                    <span class="alt-text">Twitter</span>
                  </a>
                </div>
              </div>          
            </footer>
          </article>
    <section class="news-text-block">
                    <div class="row">
                        <div class="col-md-12">
                            <h3 class="block-title"><span>Bunlarda ilginizi çekebilir:</span></h3>
                        </div>
                    </div>
                        
                                <div class="row">   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl00_HyperLink1" href="/haber-rockadan-yeni-tekli-gokyuzunde-yandik"><img id="ctl00_mainholder_rptBenzer_ctl00_Image1" src="https://img.gecce.com/2022/01/18/rocka-170339DE.jpg" alt="RockA&#39;dan yeni tekli: Gökyüzünde Yandık" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl00_HyperLink2" href="/haber-rockadan-yeni-tekli-gokyuzunde-yandik">RockA'dan yeni tekli: Gökyüzünde Yandık</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl01_HyperLink1" href="/haber-soygun-oyunu-buyuk-vurgun-geliyor"><img id="ctl00_mainholder_rptBenzer_ctl01_Image1" src="https://img.gecce.com/2021/12/27/burak-sevinc-180039UN.jpg" alt="Soygun Oyunu: Büyük Vurgun geliyor!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl01_HyperLink2" href="/haber-soygun-oyunu-buyuk-vurgun-geliyor">Soygun Oyunu: Büyük Vurgun geliyor!</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl02_HyperLink1" href="/haber-erdem-kinay-yeni-video-klibi-icin-kamera-karsisina-gecti"><img id="ctl00_mainholder_rptBenzer_ctl02_Image1" src="https://img.gecce.com/2022/01/14/erdem-kinay-120306BI.jpg" alt="Erdem Kınay yeni video klibi için kamera karşısına geçti!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl02_HyperLink2" href="/haber-erdem-kinay-yeni-video-klibi-icin-kamera-karsisina-gecti">Erdem Kınay yeni video klibi için kamera ...</a>
                                        </h3>
                                    </article>
                                </div>
                                </div>
                            
                                <div class="row">   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl03_HyperLink1" href="/haber-burak-orhan-gecce-gunduz-studyoda"><img id="ctl00_mainholder_rptBenzer_ctl03_Image1" src="https://img.gecce.com/2021/12/29/burak-orhan-112621BA.jpg" alt="Burak Orhan, gecce-gündüz stüdyoda..." /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl03_HyperLink2" href="/haber-burak-orhan-gecce-gunduz-studyoda">Burak Orhan, gecce-gündüz stüdyoda...</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl04_HyperLink1" href="/haber-isil-isikin-imza-gununde-buyuk-sevgi-seli"><img id="ctl00_mainholder_rptBenzer_ctl04_Image1" src="https://img.gecce.com/2022/02/08/isil-isik-im-115216IS.jpg" alt="Işıl Işık’ın imza gününde büyük sevgi seli" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl04_HyperLink2" href="/haber-isil-isikin-imza-gununde-buyuk-sevgi-seli">Işıl Işık’ın imza gününde büyük sevgi seli</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl05_HyperLink1" href="/haber-popci-ferhattan-ambargo-iddiasi"><img id="ctl00_mainholder_rptBenzer_ctl05_Image1" src="https://img.gecce.com/2022/01/06/ferhat-110247UD.jpg" alt="Popçı Ferhat’tan &#39;ambargo&#39; iddiası" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl05_HyperLink2" href="/haber-popci-ferhattan-ambargo-iddiasi">Popçı Ferhat’tan 'ambargo' iddiası</a>
                                        </h3>
                                    </article>
                                </div>
                                </div>
                            
                                <div class="row">   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl06_HyperLink1" href="/haber-hande-subasoglu-sev-kendini-yayinda"><img id="ctl00_mainholder_rptBenzer_ctl06_Image1" src="https://img.gecce.com/2022/02/10/hande-subaso-112537AU.jpg" alt="Hande Subaşoğlu &#39;Sev Kendini&#39; yayında" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl06_HyperLink2" href="/haber-hande-subasoglu-sev-kendini-yayinda">Hande Subaşoğlu 'Sev Kendini' yayında</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl07_HyperLink1" href="/haber-gokhan-gulbeyaz-eski-degilim-diyor"><img id="ctl00_mainholder_rptBenzer_ctl07_Image1" src="https://img.gecce.com/2021/12/29/gokhan-gulbe-114808BT.jpg" alt="Gökhan Gülbeyaz “Eski Değilim” diyor" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl07_HyperLink2" href="/haber-gokhan-gulbeyaz-eski-degilim-diyor">Gökhan Gülbeyaz “Eski Değilim” diyor</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl08_HyperLink1" href="/haber-cem-beleviden-surpriz-proje"><img id="ctl00_mainholder_rptBenzer_ctl08_Image1" src="https://img.gecce.com/2021/12/30/cem-belevi-152211AX.jpg" alt="Cem Belevi&#39;den sürpriz proje; &quot;Olaysız Dağılmayalım’&quot;" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl08_HyperLink2" href="/haber-cem-beleviden-surpriz-proje">Cem Belevi'den sürpriz proje; "Olaysız ...</a>
                                        </h3>
                                    </article>
                                </div>
                                </div>
                            
                                <div class="row">   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl09_HyperLink1" href="/haber-irem-helvacioglu-ve-kerem-bursinin-rol-aldigi-efltuntan-ilk-teaser"><img id="ctl00_mainholder_rptBenzer_ctl09_Image1" src="https://img.gecce.com/2022/02/02/irem-helvaci-201210EA.jpg" alt="&quot;Eflâtun” filminden ilk teaser yayınlandı!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl09_HyperLink2" href="/haber-irem-helvacioglu-ve-kerem-bursinin-rol-aldigi-efltuntan-ilk-teaser">"Eflâtun” filminden ilk teaser yayınlandı!</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl10_HyperLink1" href="/haber-ozlem-olgundan-yeni-sarki"><img id="ctl00_mainholder_rptBenzer_ctl10_Image1" src="https://img.gecce.com/2021/12/28/ozlem-olgun-151923MC.jpg" alt="Özlem Olgun&#39;dan yeni şarkı sürprizi" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl10_HyperLink2" href="/haber-ozlem-olgundan-yeni-sarki">Özlem Olgun'dan yeni şarkı sürprizi</a>
                                        </h3>
                                    </article>
                                </div>
                                
                            
                                   
                                <div class="col-md-4">
                                    <article class="small-article">
                                        <figure class="feed-image">
                                            <a id="ctl00_mainholder_rptBenzer_ctl11_HyperLink1" href="/haber-erdem-kinaydan-2022ye-iddiali-giris"><img id="ctl00_mainholder_rptBenzer_ctl11_Image1" src="https://img.gecce.com/2022/01/04/erdem-kinay-141732AU.jpg" alt="Erdem Kınay&#39;dan 2022&#39;ye iddialı giriş!" /></a>
                                        </figure>
                                        <h3>
                                            <a id="ctl00_mainholder_rptBenzer_ctl11_HyperLink2" href="/haber-erdem-kinaydan-2022ye-iddiali-giris">Erdem Kınay'dan 2022'ye iddialı giriş!</a>
                                        </h3>
                                    </article>
                                </div>
                                </div>
                            
                </section>
        </div>
         <div class="col-md-4 hidden-xs hidden-sm">
  <aside class="sidebar clearfix" style="margin-top:0">
      
      <div class="widget adwidget" data-adscode-slot="200011"  data-adscode-index="0"></div>
      
<div class="widget tabwidget">
      <ul class="nav nav-tabs" role="tablist" id="widget-tab">
        <li role="presentation" class="active"><a href="#tab-popular" aria-controls="tab-popular" role="tab" data-toggle="tab">POPÜLER</a></li>
        <li role="presentation"><a href="#tab-recent" aria-controls="tab-recent" role="tab" data-toggle="tab">YENİLER</a></li>
        <li role="presentation"><a href="/arsiv">TÜMÜ</a></li>

      </ul>
      <div class="tab-content">

        <div role="tabpanel" class="tab-pane active" id="tab-popular">
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe1_ctl01_hlResim" class="overlay-link" href="/haber-adriana-lima-ucuncu-kez-anne-oluyor-boyle-duyurdu"><img id="ctl00_mainholder_widget_toplist_rptListe1_ctl01_imgResim" class="lazy-image-4" data-src="https://img.gecce.com/95x67/2022/02/19/adriana-lima-132520FI.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Adriana Lima üçüncü kez anne oluyor! Böyle duyurdu" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe1_ctl01_hlBaslik" href="/haber-adriana-lima-ucuncu-kez-anne-oluyor-boyle-duyurdu">Adriana Lima üçüncü kez anne oluyor! Böyle duyurdu</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe1_ctl02_hlResim" class="overlay-link" href="/fotogaleri-funda-arar-oglum-beni-sahnede-hic-izlemedi"><img id="ctl00_mainholder_widget_toplist_rptListe1_ctl02_imgResim" class="lazy-image-4" data-src="https://img.gecce.com/95x67/2022/02/21/funda-arar-173911DG.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Funda Arar: &quot;Oğlum beni sahnede hiç izlemedi&quot;" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe1_ctl02_hlBaslik" href="/fotogaleri-funda-arar-oglum-beni-sahnede-hic-izlemedi">Funda Arar: "Oğlum beni sahnede hiç izlemedi"</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe1_ctl03_hlResim" class="overlay-link" href="/haber-asli-bekiroglu-ile-kubilay-aka-ask-mi-yasiyor-cagri-telkivirandan-flas-hamle"><img id="ctl00_mainholder_widget_toplist_rptListe1_ctl03_imgResim" class="lazy-image-4" data-src="https://img.gecce.com/95x67/2022/02/22/kubilay-aka-163011FB.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Aslı Bekiroğlu ile Kubilay Aka aşk mı yaşıyor? Telkıvıran&#39;dan flaş hamle..." border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe1_ctl03_hlBaslik" href="/haber-asli-bekiroglu-ile-kubilay-aka-ask-mi-yasiyor-cagri-telkivirandan-flas-hamle">Aslı Bekiroğlu ile Kubilay Aka aşk mı yaşıyor? Telkıvıran'dan flaş hamle...</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe1_ctl04_hlResim" class="overlay-link" href="/fotogaleri-merve-bolugur-evlilikte-tutku-sart"><img id="ctl00_mainholder_widget_toplist_rptListe1_ctl04_imgResim" class="lazy-image-4" data-src="https://img.gecce.com/95x67/2022/02/22/merve-bolugu-122126KX.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Merve Boluğur: Evlilikte tutku şart!" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe1_ctl04_hlBaslik" href="/fotogaleri-merve-bolugur-evlilikte-tutku-sart">Merve Boluğur: Evlilikte tutku şart!</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe1_ctl05_hlResim" class="overlay-link" href="/haber-son-nefesime-kadarin-afisi-yayinlandi"><img id="ctl00_mainholder_widget_toplist_rptListe1_ctl05_imgResim" class="lazy-image-4" data-src="https://img.gecce.com/95x67/2022/02/19/son-nefesime-183813UY.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Son Nefesime Kadar&#39;ın afişi yayınlandı!" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe1_ctl05_hlBaslik" href="/haber-son-nefesime-kadarin-afisi-yayinlandi">Son Nefesime Kadar'ın afişi yayınlandı!</a></h3>
                </header>
              </article>
             
        </div>

        <div role="tabpanel" class="tab-pane" id="tab-recent">
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe2_ctl01_hlResim" class="overlay-link" href="/fotogaleri-derya-ulug-dogum-gunu-yemegi-yedik"><img id="ctl00_mainholder_widget_toplist_rptListe2_ctl01_imgResim" data-src="https://img.gecce.com/95x67/2022/02/23/derya-ulug-a-134902ZA.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Derya Uluğ: Doğum günü yemeği yedik" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe2_ctl01_hlBaslik" href="/fotogaleri-derya-ulug-dogum-gunu-yemegi-yedik">Derya Uluğ: Doğum günü yemeği yedik</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe2_ctl02_hlResim" class="overlay-link" href="/fotogaleri-buraydan-gorme-engelli-hayranina-duygulandiran-surpriz"><img id="ctl00_mainholder_widget_toplist_rptListe2_ctl02_imgResim" data-src="https://img.gecce.com/95x67/2022/02/23/buray-165133ZF.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Buray&#39;dan görme engelli hayranına duygulandıran sürpriz" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe2_ctl02_hlBaslik" href="/fotogaleri-buraydan-gorme-engelli-hayranina-duygulandiran-surpriz">Buray'dan görme engelli hayranına duygulandıran sürpriz</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe2_ctl03_hlResim" class="overlay-link" href="/fotogaleri-keremcem-hayatimi-mahvettin-senin-yuzunden-bu-haldeyiz"><img id="ctl00_mainholder_widget_toplist_rptListe2_ctl03_imgResim" data-src="https://img.gecce.com/95x67/2022/02/22/keremcem-175530FL.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Keremcem: Hayatımı mahvettin, senin yüzünden bu haldeyiz!" border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe2_ctl03_hlBaslik" href="/fotogaleri-keremcem-hayatimi-mahvettin-senin-yuzunden-bu-haldeyiz">Keremcem: Hayatımı mahvettin, senin yüzünden bu haldeyiz!</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe2_ctl04_hlResim" class="overlay-link" href="/haber-guldur-guldur-showdan-yeni-tanitim-21"><img id="ctl00_mainholder_widget_toplist_rptListe2_ctl04_imgResim" data-src="https://img.gecce.com/95x67/2022/02/22/guldur-guldu-183116DJ.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Güldür Güldür Show&#39;dan yeni tanıtım!...." border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe2_ctl04_hlBaslik" href="/haber-guldur-guldur-showdan-yeni-tanitim-21">Güldür Güldür Show'dan yeni tanıtım!....</a></h3>
                </header>
              </article>
            
                <article class="widget-post clearfix">  
                <div class="simple-thumb">
                   <a id="ctl00_mainholder_widget_toplist_rptListe2_ctl05_hlResim" class="overlay-link" href="/fotogaleri-burcu-ozberkten-yeni-pozlar"><img id="ctl00_mainholder_widget_toplist_rptListe2_ctl05_imgResim" data-src="https://img.gecce.com/95x67/2022/02/22/burcu-ozberk-180056VE.jpg" src="https://img.gecce.com/95x67/holder.jpg" alt="Burcu Özberk&#39;ten sosyal medyayı sallayan pozlar..." border="0" /></a>
                </div>
                <header>
                  <h3><a id="ctl00_mainholder_widget_toplist_rptListe2_ctl05_hlBaslik" href="/fotogaleri-burcu-ozberkten-yeni-pozlar">Burcu Özberk'ten sosyal medyayı sallayan pozlar...</a></h3>
                </header>
              </article>
            
        </div>

      </div>
    </div>
      <div class="widget adwidget sticky-item" data-adscode-slot="200010"  data-adscode-index="0"></div>               
  </aside>
</div>    
      </div>
    </div>

</div>

<footer class="footer source-org vcard copyright clearfix" id="footer" role="contentinfo">
  <div class="footer-main">
    <div class="fixed-main">
      <div class="container">
        <div class="mag-content">
          <div class="row">
            <div class="col-lg-2 col-md-12">
              <div class="footer-block">
                  <a class="logo logo-footer" href="/" rel="home"></a>
              </div>
            </div>
              <div class="col-lg-8">
                  <ul class="footer-menu">
                    <li>
                      <a href="/magazin" role="button">MAGAZİN</a>
                  </li>
                  <li>
                      <a href="/kadin" role="button">KADIN</a>
                  </li>
                  <li>
                      <a href="/dizi-galeri" role="button">DİZİ GALERİ</a>
                  </li>
                  <li>
                      <a href="/foto-galeri" role="button">FOTO GALERİ</a>
                  </li>
                  <li>
                      <a href="/video" role="button">VİDEO</a>
                  </li>
                  <li>
                      <a href="/yazarlar" role="button">YAZARLAR</a>
                  </li>
                </ul>
              </div>

            <div class="col-lg-2 col-md-12 ">
              <div class="footer-block">
                  <ul class="social-list">
                  <li class="social-instagram">
                    <a href="https://www.instagram.com/gecce/" target="_blank" data-toggle="tooltip" data-placement="bottom" title="" data-original-title="Instagram">
                      <i class="fa fa-instagram"></i>
                    </a>
                  </li>
                  <li class="social-twitter">
                    <a href="https://twitter.com/geccecom" target="_blank"  data-toggle="tooltip"  data-placement="bottom" title="" data-original-title="Twitter">
                      <i class="fa fa-twitter"></i>
                    </a>
                  </li>
                  <li class="social-facebook">
                    <a href="https://www.facebook.com/geccecom" target="_blank" data-toggle="tooltip" data-placement="bottom" title="" data-original-title="Facebook">
                      <i class="fa fa-facebook"></i>
                    </a>
                  </li>
                </ul>  
                </div>               
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>

  <div class="footer-bottom clearfix">
    <div class="fixed-main">
      <div class="container">
        <div class="mag-content">
          <div class="row">
            <div class="col-md-6">
              <p>Gecce © 2001-2022. Tüm Hakları Saklıdır.</p>
            </div>
            <div class="col-md-6 footerFR">
              <a href="/gizlilik">Gizlilik Politikası</a> - <a href="/kunye">Künye</a> - <a href="/iletisim">İletişim</a>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</footer>
</div>
<nav id="mobile-nav">
    <ul>
                 <li>
                      <a href="/magazin" role="button">MAGAZİN</a>
                  </li>
                  <li>
                      <a href="/kadin" role="button">KADIN</a>
                  </li>
                  <li>
                      <a href="/dizi-galeri" role="button">DİZİ GALERİ</a>
                  </li>
                  <li>
                      <a href="/foto-galeri" role="button">FOTO GALERİ</a>
                  </li>
                  <li>
                      <a href="/video" role="button">VİDEO</a>
                  </li>
                  <li>
                      <a href="/yazarlar" role="button">YAZARLAR</a>
                  </li>
                  <li>
                      <a href="/magazin/dunya" role="button">DÜNYA MAGAZİN</a>
                  </li>
                  <li>
                      <a href="/magazin/sosyete" role="button">SOSYETE</a>
                  </li>
                  <li>
                      <a href="/yasam" role="button">YAŞAM</a>
                  </li>
                  <li>
                      <a href="/kultur-sanat" role="button">KÜLTÜR-SANAT</a>
                  </li>
                  <li>
                     <a href="http://www.geccemekan.com" rel="nofollow" target="_blank" role="button">GECCEMEKAN</a>
                  </li>
    </ul>
</nav>
<div id="go-top-button" class="fa fa-angle-up" title="Scroll To Top"></div>
<div class="mobile-overlay" id="mobile-overlay"></div>
<div id="users-device-size">
  <div id="xs" class="visible-xs"></div>
  <div id="sm" class="visible-sm"></div>
  <div id="md" class="visible-md"></div>
  <div id="lg" class="visible-lg"></div>
</div>
<script src="/assets/js/gecce.2019.025.js"></script>






</body>
</html>